<!DOCTYPE html>
<html lang="en">
<head>
	<!-- 79 -->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

	<link rel="shortcut icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_32.png" sizes="32x32">
	<link rel="icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_48.png" sizes="48x48">
	<link rel="icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_96.png" sizes="96x96">
	<link rel="icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_144.png" sizes="144x144">

	<link rel="apple-touch-icon" sizes="57x57" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_114.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_144.png"/>

	<link href="/FSnetTemplates/SEPPP2018/__commons/css/style.min.css?ver=3.02" rel="stylesheet">
	<link href="/FSnetTemplates/SEPPP2018/__commons/css/personal.min.css?ver=3.20" rel="stylesheet">

	<link rel='alternate' type='application/rss+xml' title='NEWS FROM THE MEETING' href='/feed/feedRSS.php?pageID=2464&langID=1064&fromPages=false' />
	<link rel="preconnect" href="https://cse.google.com" crossorigin="use-credentials" />
	
	<script type="text/javascript" src="/FSnetTemplates/SEPPP2018/__commons/js/fsnet.jsLoader.js.php"></script>
	<script type="text/javascript" src="/FSnetTemplates/SEPPP2018/_responsive/js/functions.js.php"></script>

	<!-- HTML5 shim and Respond.js-->
	<!--[if lt IE 9]>
		<script src="/FSnetTemplates/SEPPP2018/__commons/js/html5shiv.min.js"></script>
		<script src="/FSnetTemplates/SEPPP2018/__commons/js/respond.min.js"></script>
		<link href="/FSnetTemplates/SEPPP2018/__commons/css/ie8.css" rel="stylesheet"/>
		<![endif]
		-->

	<title>
		Oct 25 2022 | The Cry for Peace | COMMUNITY OF SANT'EGIDIO	</title>
	<meta name="description" content="The videos of the event  				  			    			    						  			    				  				    				    					  					  October 25 2022 | duration: 00  					  IL VIDEO INTEGRALE DELLA CERIMONIA FINALE DE &quot;IL GRIDO DELLA PACE&quot;  					  				    				  			    				  			    				  				 "/>
	<meta name="keywords" content="Prayer for Peace"/>

	<meta property="fb:app_id" content="684798504885379"/>
	<meta property="og:url" content="https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/tab/31569/Roma-2022--Il-Grido-della-Pace_25-Ott-2022.html"/>
	<meta property="og:title" content="Oct 25 2022 | The Cry for Peace | COMMUNITY OF SANT'EGIDIO"/>
	<meta property="og:description" content="The videos of the event  				  			    			    						  			    				  				    				    					  					  October 25 2022 | duration: 00  					  IL VIDEO INTEGRALE DELLA CERIMONIA FINALE DE &quot;IL GRIDO DELLA PACE&quot;  					  				    				  			    				  			    				  				 "/>
	<meta property="og:type" content="website"/>
	<meta property="og:image" content="https://preghieraperlapace.santegidio.org/immagini/sottoSezioni/grido-della-pace-focus-EN.png"/>
	<meta property="og:image:width" content="1601"/>
	<meta property="og:image:height" content="722"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@santegidionews">
	<meta name="twitter:creator" content="@santegidionews">
	<meta name="twitter:title" content="Oct 25 2022 | The Cry for Peace | COMMUNITY OF SANT'EGIDIO">
	<meta name="twitter:description" content="The videos of the event  				  			    			    						  			    				  				    				    					  					  October 25 2022 | duration: 00  					  IL VIDEO INTEGRALE DELLA CERIMONIA FINALE DE &quot;IL GRIDO DELLA PACE&quot;  					  				    				  			    				  			    				  				 ">
	<meta name="twitter:image" content="https://preghieraperlapace.santegidio.org/immagini/sottoSezioni/grido-della-pace-focus-EN.png">

	<style>
		#Centro img {
			max-width: 100%;
			height: auto
		}
		
		#Centro iframe {
			max-width: 100%;
		}
	</style>

		<script type="text/javascript">
		var PARSER_TEMPLATE_URL = "/FSnetTemplates/SEPPP2018";
		var PLATFORM = "_responsive";

		$(document).ready(function() {
			if ($("#Breadcrumbs").html().trim() == "") $("#Breadcrumbs").hide();
			else $("#Breadcrumbs").show();

			let setPrivacy = () => {
				let functionalCookies = $.fsnet("readCookie", "functionalCookies"),
					marketingCookies = $.fsnet("readCookie", "marketingCookies");
				
				if (marketingCookies !== null
				 && marketingCookies == 0) {
					delete window.gtag;
					delete window.fbq;
					if (typeof dataLayer !== "undefined") dataLayer.push("consent", "default", { "ad_storage": "denied" });
				}
				
				if (functionalCookies !== null
				 && functionalCookies == 0) {
					$.fsnet("eraseCookie", "functionalCookies");
					$.fsnet("eraseCookie", "marketingCookies");
					$.fsnet("eraseCookie", "dontShowCookieAlertAnymore");
				}
			}
			
			if ((dontShowCookieAlert = $.fsnet("readCookie", "dontShowCookieAlertAnymore"))
			 && dontShowCookieAlert == 1
			 && (functionalCookies = $.fsnet("readCookie", "functionalCookies"))
			 && functionalCookies == 1) {
				$("#cookieAlertCnt").hide();
				setPrivacy();
			} else {
				$("#cookieAlertCnt").show();
				let functionalCookies = $.fsnet("readCookie", "functionalCookies"),
					marketingCookies = $.fsnet("readCookie", "marketingCookies");
				if (functionalCookies !== null
				 && functionalCookies == 0) {
					$("#functionalCookies").prop("checked", false);
					$("#dontShowCookieAlertAnymore").prop("checked", false)
													.closest("label").hide();
				} else {
					$("#functionalCookies").prop("checked", true);
					$("#dontShowCookieAlertAnymore").prop("checked", false)
													.closest("label").show();
				}
				if (marketingCookies !== null
				 && marketingCookies == 0) $("#marketingCookies").prop("checked", false);
				else $("#marketingCookies").prop("checked", true);
				
				$("#functionalCookies").click(function(e) {
					if ($(this).is(":checked")) $("#dontShowCookieAlertAnymore").closest("label").show();
					else $("#dontShowCookieAlertAnymore").prop("checked", false)
														 .closest("label").hide();
				});
				
				$("#closeCookieAlert").click( function () {
					if ($("#marketingCookies").is(":checked")) $.fsnet("createCookie", "marketingCookies", 1, 30, "/");
					else $.fsnet("createCookie", "marketingCookies", 0, 30, "/");
					
					if ($("#functionalCookies").is(":checked")) $.fsnet("createCookie", "functionalCookies", 1, 30, "/");
					else $.fsnet("createCookie", "functionalCookies", 0, 30, "/");
					
					if ($("#dontShowCookieAlertAnymore").is(":checked")) $.fsnet("createCookie", "dontShowCookieAlertAnymore", 1, 30, "/");
					setPrivacy();
				});
			}

			AOS.init({
				easing: 'ease-out-back',
				duration: 1000,
				disable: 'mobile'
			});
			
			/*if ("31533" == "31365") {
				 $("#Footer, .dropdown-menu, .navbar-default #navbar li, .navbar-default .navbar-toggle, #menuMobile").css({ backgroundColor: "#04a3de" });
				 $("#Header").css({ backgroundColor: "#04a3de",
									borderBottomColor: "#04a3de" });
				 $("#Breadcrumbs").css({ backgroundColor: "#192771" });
			 } else {
				 $("#Footer, .dropdown-menu, .navbar-default #navbar li, .navbar-default .navbar-toggle, #menuMobile").css({ backgroundColor: "" });
				 $("#Header").css({ backgroundColor: "",
									borderBottomColor: "" });
				 $("#Breadcrumbs").css({ backgroundColor: "" });
			 }*/

			HeaderFix();
			ImgLiquid();
			Parallax();
			
			/*$('.carousel-inner').swipe({
				swipeLeft: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('next');
				},
				swipeRight: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('prev');
				},
				threshold: 0
			});*/
		});
        	</script>
	<!-- Google Tag Manager (UGO) -->
	<script>
		(function(w, d, s, l, i) {
			let marketingCookies = $.fsnet("readCookie", "marketingCookies");
			if (marketingCookies === null
		 	 || marketingCookies == 1) {
				w[l] = w[l] || [];
				w[l].push({ 'gtm.start': new Date().getTime(),
							event: 'gtm.js' });
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l !='dataLayer' ? '&l='+l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id='+i+dl;
				f.parentNode.insertBefore(j,f);
			}
		})(window, document, 'script', 'dataLayer', 'GTM-PJDLNF2');
	</script>
	<!-- End Google Tag Manager (UGO) -->
                    <script type='text/javascript'>
                    const pushNotifications_applicationServerPublicKey = "BLm3KGyVFzqsqGDUwVc7v2QKQCvo0AOsja5te1eUl4gnZINga9xNOeSn5hQQt5fhW8xLvGaIee8w0AmsDg5foAQ";
                    const pushNotifications_appleWebsitePushID = "web.org.santegidio.www";
                    const pushNotifications_appleWebServiceURL = "https://preghieraperlapace.santegidio.org/FSnetTemplates/SEPPP2018/__commons/externalAPI/pushNotifications/apple";
                    const pushNotifications_langID = "en";
                    const pushNotifications_serviceWorker = "/FSnetTemplates/SEPPP2018/__commons/js/pushNotifications/fsnetPushNotifications_serviceWorker.js?ver=1.29";
                    const pushNotificationsURL = "/FSnetTemplates/SEPPP2018/__commons/internalAPI/pushNotifications";
                    const pushNotifications_companyLogo = "/immagini/sottoSezioni/logo/logo-header-preghiera11.svg";

                    var fjs = document.getElementsByTagName("script")[0];
                    js = document.createElement("script");
                    js.src = "/FSnetTemplates/SEPPP2018/__commons/js/pushNotifications/fsnet.jq.pushNotifications.js?ver=2.35";
                    fjs.parentNode.insertBefore(js, fjs);

                    $(js).load(function() {
                        if ("0" != "-"
                         && !$.fsnet("readCookie", "pushNotificationAlreadyAsked")) {
                            $.pushNotifications({ auto: true, 
                                                  subscribeButton: "#",
                                                  subscribeLabel: "Subscribe notifications",
                                                  unscribeLabel: "Unscribe notifications",
                                                  deniedLabel: "Notifications denied",
                                                  notSupportedLabel: "Notifications not supported",
                                                  promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                  okLabel: "OK",
                                                  notNowLabel: "NOT NOW" });
                            if ("0" > "0") $.fsnet("createCookie", "pushNotificationAlreadyAsked", 1, 0, "/");
                        } else $.pushNotifications({ subscribeButton: "#",
                                                     subscribeLabel: "Subscribe notifications",
                                                     unscribeLabel: "Unscribe notifications",
                                                     deniedLabel: "Notifications denied",
                                                     notSupportedLabel: "Notifications not supported",
                                                     promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                     okLabel: "OK",
                                                     notNowLabel: "NOT NOW" });
                    });
                </script></head>

<body>
				<script type="text/javascript">$.ajax({ url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/hit.php" });</script>            <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-873CNDZXYS"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag() { dataLayer.push(arguments); }
          gtag('js', new Date());
          gtag('config', 'G-873CNDZXYS'); // GA4
          gtag('config', 'UA-28358188-1'); // UA
        </script>
        <!-- Global Site Tag (gtag.js) - Google Analytics - FINE -->
            
		<!-- Facebook Pixel Code -->
		<script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function () {
					n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s);
			}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1221155437968653');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1221155437968653&ev=PageView&noscript=1" /></noscript>
		<!-- Fine Facebook Pixel Code -->
        
        <script type="text/javascript">
			/*function statistics(url, title) {
				if (typeof gtag !== "undefined") {
                    gtag('config', 'G-873CNDZXYS', { 'page_title': title,
                                                     'page_path': url });
                    gtag('config', 'UA-28358188-1', { 'page_title': title,
                                                      'page_path': url });
                }

				if (typeof fbq !== "undefined") fbq('track', 'PageView');
			}*/

			function statistics(url, title) {
				let marketingCookies = $.fsnet("readCookie", "marketingCookies");
				if (marketingCookies !== null
				 && marketingCookies == 0) {
					delete window.gtag;
					delete window.fbq;
					if (typeof dataLayer !== "undefined") dataLayer.push("consent", "update", { "ad_storage": "denied" });
				} else {
					if (typeof gtag !== "undefined") {
						// GA4
						gtag('config', 'G-KFSL5F8MPQ', { 'page_title': title,
														 'page_path': url });
						gtag('config', 'G-KFSL5F8MPQ', { transport_url: 'https://gtm-tznks42-yzc1z.uc.r.appspot.com' });
					}
					
					if (typeof dataLayer !== "undefined") {
						dataLayer.push({
						  event: 'pageview',
						  page: {
							path: url,
							title: title
						  }
						});
					}

					if (typeof fbq !== "undefined") {
						fbq('track', 'PageView');
					}
				}
			}
		</script>	<div id="menuMobile">
		MENU MOBILE
	</div>
	<div id="site">
		<header class="header navbar-fixed-top" id="Header">
					<nav class="navbar navbar-default">
			<div class="container">
				<div class="navbar-header">
					<button class="navbar-toggle" type="button" id="openMenuMobile"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header-preghiera11.svg')" href="/"></a>
                    <img src='/immagini/sottoSezioni/logo/logo-header-preghiera11.svg' class='hidden' style='background-color: #01737e' fsnet_prtVer='logo' alt="sante'egidio" />
					<!--div class="navbar-left visible-xs"><span><a class="btn btn-donate" href="https://www.santegidio.org/?pageID=30700">DONATE NOW</a></span>
					</div-->
				</div>
				<div class="collapse navbar-collapse" id="navbar">
					<style scoped>
						table.gsc-search-box td { vertical-align: top; padding: 0px }
						table.gsc-search-box td input[type="text"] { padding: 0px 5px !important }
						.gs-title { background-color: #1e3567 !important; font-family: Montserrat !important; color: blue !important; font-weight: bold !important; font-size: 14px !important;text-transform: none !important; height: auto !important; }
						.gs-title b { color: yellow !important }
						.dropdown-search { margin-left: -300px; max-height: 400px; overflow-y: auto; overflow-x: hidden }
						@media (max-width: 768px) {
							.dropdown-search { margin-left: 0px }
						}
					</style>
					<div class="navbar-block navbar-right">
						<div class="navbar-tool navbar-right">
							<ul class="list-inline list-social navbar-left hidden-xs">
								<li> <a href="https://www.facebook.com/santegidio.org/" target="_blank" rel="noopener"> <i class="fa fa-facebook-square"></i></a>
								</li>
								<li> <a href="https://twitter.com/santegidionews" target="_blank" rel="noopener"> <i class="fa fa-twitter-square"></i></a>
								</li>
								<li> <a href="https://www.instagram.com/Sant.Egidio" target="_blank" rel="noopener"> <i class="fa fa-instagram"></i></a>
								</li>
								<li> <a href="https://www.youtube.com/user/santegidio" target="_blank" rel="noopener"> <i class="fa fa-youtube-play"></i></a>
								</li>
							</ul>
							<ul class="list-inline navbar-left hidden-xs pt-3">
								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">EN <span class="caret"></span></a>
									<ul class="dropdown-menu">
										<li><a href='/pageID/31665/langID/it/Cerimonia-Finale-de-Il-Grido-della-Pace.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/31533/langID/en/The-Cry-for-Peace.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/31533/langID/es/The-Cry-for-Peace.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/31533/langID/de/The-Cry-for-Peace.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/31533/langID/fr/The-Cry-for-Peace.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/31533/langID/pt/The-Cry-for-Peace.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/31533/langID/nl/The-Cry-for-Peace.html' fsnet_openNormally=true>NEDERLANDS</a></li>
									</ul>
								</li>
							</ul>
							<div class="navbar-left hidden-xs"><span><a class="btn btn-donate" href="https://www.santegidio.org/?pageID=30700">DONATE NOW</a></span>
							</div>
						</div>
					</div>
					<ul class="nav navbar-nav navbar-main hidden-xs">
						<li><a href="/"> <i class="fa fa-home"></i></a>
						</li>
						<li><a href='https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/The-Cry-for-Peace.html'>HOME</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/31533/langID/en/The-Cry-for-Peace.html' data-toggle='dropdown'>Rome 2022 <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='/pageID/31545/langID/en/The-program-of-The-Cry-for-Peace.html'>PROGRAM</a></li><li><a href='/pageID/31549/langID/en/SPEAKERS--TEXTS--BIO.html'>SPEAKERS - TEXTS & BIO</a></li><li><a href='/pageID/31553/langID/en/CONTACT-US.html'>CONTACT US</a></li><li><a href='/pageID/31557/langID/en/EVENT-LOCATIONS.html'>EVENT LOCATIONS</a></li><li><a href='/pageID/31657/langID/en/The-sponsors-of-the-International-Meeting-The-Cry-for-Peace.html'>Sponsors</a></li><li><a href='/pageID/31661/langID/en/HOW-TO-FOLLOW-THE-INTERNATIONAL-MEETING-THE-CRY-FOR-PEACE-ONLINE-OR-ON-TV.html'>HOW TO FOLLOW THE INTERNATIONAL MEETING "THE CRY FOR PEACE" ONLINE OR ON TV</a></li></ul></li><li><a href='/pageID/3/langID/en/NEWS.html'>NEWS</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30704/langID/en/IMAGES.html' data-toggle='dropdown'>IMAGES <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='/pageID/31437/langID/en/Opening-Ceremony--Peoples-as-Brothers-Future-Earth.html'>Rome 2021</a></li><li><a href='/pageID/31316/langID/en/Rome-2020.html'>Rome 2020</a></li></ul></li><li><a href='/pageID/30708/langID/en/VIDEO.html'>VIDEO</a></li><li><a href='/pageID/6/langID/en/PRESS.html'>PRESS</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/2/langID/en/ARCHIVE.html' data-toggle='dropdown'>ARCHIVE <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/111/langID/en/Cyprus-2008.html' data-toggle='dropdown'>Cyprus 2008 </a><ul class='dropdown-menu'><li><a href='/pageID/135/langID/en/Cyprus-the-history.html'>Cyprus: the history</a></li><li><a href='/pageID/132/langID/en/Toward-the-Meeting-in-Cyprus.html'>Toward the Meeting in Cyprus</a></li><li><a href='/pageID/123/langID/en/PROGRAMME.html'>PROGRAMME</a></li><li><a href='/pageID/128/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a></li><li><a href='/pageID/127/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a></li><li><a href='/pageID/129/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a></li><li><a href='/pageID/133/langID/en/TV-WEB-SAT-BROADCAST.html'>TV WEB SAT BROADCAST</a></li><li><a href='/pageID/146/langID/en/AVAILABLE-VIDEOS.html'>AVAILABLE VIDEOS</a></li><li><a href='/pageID/148/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a></li><li><a href='http://www.santegidio.org/index.php?pageID=111&res=1&idLng=1064&idTesto=15'>MESSAGE FROM H.H. BENEDICT XVI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/903/langID/en/Krakow-2009.html' data-toggle='dropdown'>Krakow 2009 </a><ul class='dropdown-menu'><li><a href='/pageID/905/langID/en/PROGRAMME.html'>PROGRAMME</a></li><li><a href='/pageID/907/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a></li><li><a href='/pageID/908/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a></li><li><a href='/pageID/909/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a></li><li><a href='/pageID/923/langID/en/AVAILABLE-VIDEOS.html'>AVAILABLE VIDEOS</a></li><li><a href='/pageID/925/langID/en/NEWS-FROM-THE-MEETING.html'>NEWS FROM THE MEETING</a></li><li><a href='/pageID/930/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a></li><li><a href='/pageID/915/langID/en/METHOD-OF-ACCREDITATION.html'>METHOD OF ACCREDITATION</a></li><li><a href='/pageID/919/langID/en/THANKS-TO.html'>THANKS TO</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/1777/langID/en/Barcelona-2010.html' data-toggle='dropdown'>Barcelona 2010 </a><ul class='dropdown-menu'><li><a href='/pageID/1859/langID/en/PROGRAMME.html'>PROGRAMME</a></li><li><a href='/pageID/1871/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a></li><li><a href='/pageID/1876/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a></li><li><a href='/pageID/1879/langID/en/NEWS-FROM-THE-MEETING.html'>NEWS FROM THE MEETING</a></li><li><a href='/pageID/1854/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a></li><li><a href='/pageID/1881/langID/en/HOW-TO-FOLLOW-LIVE-THE-EVENT.html'>HOW TO FOLLOW LIVE THE EVENT</a></li><li><a href='/pageID/1884/langID/en/ALL-VIDEOS-OF-THE-EVENT.html'>ALL VIDEOS OF THE EVENT</a></li><li><a href='/pageID/1882/langID/en/PHOTOGALLERY.html'>PHOTOGALLERY</a></li><li><a href='/pageID/1853/langID/en/METHOD-OF-ACCREDITATION.html'>METHOD OF ACCREDITATION</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/2386/langID/en/September-11-Religions-in-Dialogue-for-Peace.html' data-toggle='dropdown'>Munich 2011 </a><ul class='dropdown-menu'><li><a href='/pageID/2396/langID/en/PROGRAMME.html'>PROGRAMME</a></li><li><a href='/pageID/2427/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a></li><li><a href='/pageID/2426/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a></li><li><a href='/pageID/2423/langID/en/NEWS-FROM-THE-MEETING.html'>NEWS FROM THE MEETING</a></li><li><a href='/pageID/2397/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a></li><li><a href='/pageID/2399/langID/en/ALL-VIDEOS-OF-THE-EVENT.html'>ALL VIDEOS OF THE EVENT</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/2389/langID/en/PHOTO--VIDEO-GALLERY-MONACO-2011.html' data-toggle='dropdown'>PHOTO & VIDEO GALLERY MONACO 2011 </a><ul class='dropdown-menu'><li><a href='/pageID/2456/langID/en/Pictures-from-Munic.html'>Pictures from Munic</a></li></ul></li><li><a href='http://www.santegidio.org/index.php?pageID=1&idLng=1064'>Go to Home Page in english</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/2460/langID/en/Sarajevo-2012.html' data-toggle='dropdown'>Sarajevo 2012 </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/index.php'>HOME</a></li><li><a href='http://www.santegidio.org/pageID/2460/langID/en/SARAJEVO_2012_Religioni_e_Culture_Dialogo_e_Pace.html'>SARAJEVO 2012</a></li><li><a href='/pageID/2462/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a></li><li><a href='/pageID/2463/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a></li><li><a href='/pageID/2469/langID/en/METHOD-OF-ACCREDITATION.html'>METHOD OF ACCREDITATION</a></li><li><a href='/pageID/2465/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a></li><li><a href='/pageID/2468/langID/en/VIDEO--PHOTOGALLERY.html'>VIDEO & PHOTOGALLERY</a></li><li><a href='/pageID/3235/langID/en/PROGRAMME.html'>PROGRAMME</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/4329/langID/en/World-meeting-for-peace-The-Courage-to-Hope.html' data-toggle='dropdown'>ROME 2013 Religions and Cultures: Dialgue and Peac </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/4329/langID/en/World_meeting_for_peace_The_Courage_to_Hope.html'>ROME 2013</a></li><li><a href='/pageID/4393/langID/en/PROGRAMME.html'>PROGRAMME</a></li><li><a href='/pageID/4389/langID/en/WEB--TV.html'>WEB & TV</a></li><li><a href='/pageID/4395/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a></li><li><a href='/pageID/4437/langID/en/Linked-Events.html'>Linked Events</a></li><li><a href='/pageID/4337/langID/en/PLACES-OF-THE-MEETING.html'>PLACES OF THE MEETING</a></li><li><a href='/pageID/4351/langID/en/ACCREDITATION.html'>ACCREDITATION</a></li><li><a href='/pageID/4387/langID/en/Press.html'>PRESS</a></li><li><a href='/pageID/4465/langID/en/Texts-and-Speakers.html'>Texts and Speakers</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/5373/langID/en/Antwerp-2014-Peace-is-the-future.html' data-toggle='dropdown'>Antwerp 2014 Peace is the future </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/5373/langID/en/Antwerp_2014_Peace_is_the_future.html'>ANTWERPEN-2014 HOME PAGE</a></li><li><a href='/pageID/5377/langID/en/AGENDA.html'>AGENDA</a></li><li><a href='/pageID/5379/langID/en/WEB--TV.html'>WEB & TV</a></li><li><a href='/pageID/5381/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a></li><li><a href='/pageID/5383/langID/en/Texts-and-Speakers.html'>Texts and Speakers</a></li><li><a href='/pageID/5385/langID/en/HOW-TO-PARTICIPATE.html'>HOW TO PARTICIPATE</a></li><li><a href='/pageID/5387/langID/en/Linked-Events.html'>Linked Events</a></li><li><a href='/pageID/5391/langID/en/PRESS-ACCREDITATION.html'>PRESS ACCREDITATION</a></li><li><a href='/pageID/5389/langID/en/PLACES-OF-THE-MEETING.html'>PLACES OF THE MEETING</a></li><li><a href='/pageID/5401/langID/en/Sponsor.html'>Sponsor</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/7712/langID/en/Tirana-2015--Peace-is-Always-Possible.html' data-toggle='dropdown'>Tirana 2015 - Peace is Always Possible </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/7712/langID/en/Tirana-2015--Peace-is-Always-Possible.html'>TIRANA-2015 HOME PAGE</a></li><li><a href='/pageID/7760/langID/en/Programme.html'>Programme</a></li><li><a href='/pageID/7776/langID/en/Speakers--Texts--Bio.html'>Speakers - Texts & Bio</a></li><li><a href='/pageID/7784/langID/en/PRESS-ACCREDITATION.html'>PRESS ACCREDITATION</a></li><li><a href='/pageID/7788/langID/en/PLACES-OF-THE-MEETING.html'>PLACES OF THE MEETING</a></li><li><a href='/pageID/7936/langID/en/RELATED-NEWS.html'>RELATED NEWS</a></li><li><a href='/pageID/7768/langID/en/WEB-TV.html'>WEB & TV</a></li><li><a href='/pageID/8208/langID/en/Thanks-to.html'>Thanks to</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/7404/langID/en/BARI-2015-Christians-in-the-Middle-East-what-future.html' data-toggle='dropdown'>BARI 2015: Christians in the Middle East: what future? </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/7404/langID/en/BARI_2015_Christians_in_the_Middle_East_what_future.html'>Home Bari 2015</a></li><li><a href='/pageID/7412/langID/en/Programme.html'>Programme</a></li><li><a href='/pageID/7416/langID/en/texts-and-speakers.html'>texts and speakers</a></li><li><a href='/pageID/7456/langID/en/Partecipants.html'>Partecipants</a></li><li><a href='/pageID/7420/langID/en/Press-Accreditation.html'>Press Accreditation</a></li><li><a href='/pageID/7440/langID/en/SaveAleppo.html'>#SaveAleppo</a></li><li><a href='/pageID/7452/langID/en/SPONSOR.html'>SPONSOR</a></li><li><a href='/pageID/7428/langID/en/Mediagallery.html'>Mediagallery</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/7552/langID/en/East-and-West-dialogue-of-civilizations.html' data-toggle='dropdown'> </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/7552/langID/it/Oriente_e_Occidente_Dialoghi_di_Civilta_.html'>HOME Firenze 2015</a></li><li><a href='/pageID/7584/langID/it/Programma.html'>Programma</a></li><li><a href='/pageID/7592/langID/it/Accrediti.html'>Accrediti</a></li><li><a href='/pageID/7588/langID/it/Partecipanti.html'>Partecipanti</a></li><li><a href='/pageID/7580/langID/it/RELATORI--TESTI--BIO.html'>RELATORI - TESTI & BIO</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/7596/langID/it/Video-e-FotoGallery.html' data-toggle='dropdown'>Video e FotoGallery </a><ul class='dropdown-menu'><li><a href='/pageID/7616/langID/it/Fotogallery--civilitzationsindialogue-Firenze-2015.html'>Fotogallery - #civilitzationsindialogue. Firenze 2015</a></li><li><a href='/pageID/7620/langID/it/TUTTI-I-VIDEO-di-civilizationsindialogue-2015.html'>VIDEO</a></li></ul></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/11712/langID/en/Assisi-2016--Thirst-for-Peace.html' data-toggle='dropdown'>Assisi 2016 - Thirst for Peace </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/11712/langID/en/Assisi-2016--Thirst-for-Peace.html'>Assisi 2016 - Home page</a></li><li><a href='/pageID/11732/langID/en/Programme-of-Assisi-2016.html'>PROGRAMME</a></li><li><a href='/pageID/11992/langID/en/Speakers--Texts--Bio.html'>Speakers - Texts & Bio</a></li><li><a href='/pageID/11736/langID/en/Map-of-the-places.html'>MAP</a></li><li><a href='/pageID/11744/langID/en/How-to-join.html'>How to join</a></li><li><a href='/pageID/11728/langID/en/PRESS-ACCREDITATION.html'>PRESS ACCREDITATION</a></li><li><a href='/pageID/11928/langID/en/WEB--TV-broadcast.html'>Web & TV</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/16332/langID/en/M%C3%BCnster-2017.html' data-toggle='dropdown'>Münster 2017 - Paths of Peace </a><ul class='dropdown-menu'><li><a href='/pageID/16412/langID/en/PROGRAMME.html'>PROGRAMME</a></li><li><a href='/pageID/16500/langID/en/Speakers--Texts--Bio.html'>Speakers - Texts & Bio</a></li><li><a href='/pageID/16496/langID/en/WEB-TV.html'>WEB TV</a></li><li><a href='/pageID/16508/langID/en/Map-of-the-venues.html'>Map</a></li><li><a href='/pageID/16400/langID/en/Contact-us.html'>Contact us</a></li><li><a href='http://www.santegidio.org/pageID/16332/langID/en/M%C3%BCnster-2017--Paths-of-Peace.html'>HOME PAGE MÜNSTER 2017</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/16520/langID/en/Mediagallery.html' data-toggle='dropdown'>Mediagallery </a><ul class='dropdown-menu'><li><a href='/pageID/16524/langID/it/Aspettando-Strade-di-Pace--arrivi-e-backstage.html'>Aspettando Strade di Pace - arrivi e backstage</a></li></ul></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30660/langID/en/Bologna-2018.html' data-toggle='dropdown'>Bologna 2018 </a><ul class='dropdown-menu'><li><a href='/pageID/30664/langID/en/TIMETABLE.html'>TIMETABLE</a></li><li><a href='/pageID/30672/langID/en/MAP.html'>MAP</a></li><li><a href='/pageID/30676/langID/en/CONTACT.html'>CONTACT</a></li><li><a href='/pageID/30680/langID/en/RELATED-EVENTS.html'>RELATED EVENTS</a></li><li><a href='/pageID/30668/langID/en/SPEAKERS--TEXTS--BIO.html'>SPEAKERS - TEXTS & BIO</a></li><li><a href='/pageID/30788/langID/en/THANKS-TO.html'>THANKS TO</a></li><li><a href='/pageID/30792/langID/en/Streaming-programme.html'>Streaming programme</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/31024/langID/en/MADRID-2019--PEACE-WITHOUT-BORDERS.html' data-toggle='dropdown'>Madrid 2019 </a><ul class='dropdown-menu'><li><a href='/pageID/31040/langID/en/PROGRAMME.html'>PROGRAMME</a></li><li><a href='/pageID/31052/langID/en/SPEAKERS--TEXTS--BIO.html'>SPEAKERS - TEXTS & BIO</a></li><li><a href='/pageID/31060/langID/en/MAP.html'>MAP</a></li><li><a href='/pageID/31048/langID/en/CONTACTS.html'>CONTACTS</a></li><li><a href='/pageID/31072/langID/en/OUR-SPONSORS.html'>OUR SPONSORS</a></li><li><a href='https://preghieraperlapace.santegidio.org/pageID/31076/langID/en/Evento-in-streaming.html'>Events in streaming</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/31256/langID/en/Rome-2020.html' data-toggle='dropdown'>Rome 2020 </a><ul class='dropdown-menu'><li><a href='/pageID/31272/langID/en/PROGRAM.html'>PROGRAM</a></li><li><a href='/pageID/31276/langID/en/SPEAKERS--TEXTS--BIO.html'>SPEAKERS - TEXTS & BIO</a></li><li><a href='/pageID/31280/langID/en/CONTACTS.html'>CONTACTS</a></li><li><a href='https://preghieraperlapace.santegidio.org/pageID/31256/langID/en/text/3628/APPEAL-FOR-PEACE-2020.html'>APPEAL FOR PEACE</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/31365/langID/en/Rome-2021.html' data-toggle='dropdown'>Rome 2021 </a><ul class='dropdown-menu'><li><a href='/pageID/31389/langID/en/PROGRAM.html'>PROGRAM</a></li><li><a href='/pageID/31393/langID/en/SPEAKERS--TEXTS--BIO.html'>SPEAKERS - TEXTS & BIO</a></li><li><a href='/pageID/31397/langID/en/GET-IN-TOUCH.html'>GET IN TOUCH</a></li><li><a href='https://preghieraperlapace.santegidio.org/pageID/31437/langID/en/Cerimonia-di-apertura--Popoli-Fratelli-Terra-Futura.html'>PHOTOS</a></li><li><a href='/pageID/31429/langID/en/Venues-of-the-event.html'>Venues of the event</a></li><li><a href='/pageID/31433/langID/en/Thanks-be-to.html'>Thanks be to</a></li><li><a href='/pageID/31441/langID/en/How-to-follow-the-event.html'>How to follow the event</a></li></ul></li></ul></li><li><a href='https://www.santegidio.org/pageID/1/langID/en/HOME.html'>HOME PAGE</a></li>
						<li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown"><i class="fa fa-search"></i></a>
							<ul class="dropdown-menu dropdown-search">
								<li>
									<div class="input-group" style="width: 320px; display: inline-block; padding: 10px; box-sizing: border-box">
										<!--input class="form-control pl-3" type="text" placeholder="Cerca..."><span class="input-group-btn">
								<button class="btn">Vai</button></span-->
										       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
									</div>
								</li>
							</ul>
						</li>
						<li class="dropdown visible-xs"><a class="dropdown-toggle" href="#" data-toggle="dropdown">IT <span class="caret"></span></a>
							<ul class="dropdown-menu">
								<li><a href='/pageID/31665/langID/it/Cerimonia-Finale-de-Il-Grido-della-Pace.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/31533/langID/en/The-Cry-for-Peace.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/31533/langID/es/The-Cry-for-Peace.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/31533/langID/de/The-Cry-for-Peace.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/31533/langID/fr/The-Cry-for-Peace.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/31533/langID/pt/The-Cry-for-Peace.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/31533/langID/nl/The-Cry-for-Peace.html' fsnet_openNormally=true>NEDERLANDS</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</nav>
		<nav id="menuMobileContent">
			<a href="/"><img src='/immagini/sottoSezioni/logo/logo-header-preghiera11.svg' style='position: relative; width: 200px; margin-left: -100px; left: 50%' vspace="10" alt="sant'egidio" /></a>
			<br /><br />
			<a href="/" class="fsnetMenu"> <i class="fa fa-home"></i> HOME</a><br />
			<a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/The-Cry-for-Peace.html'>HOME</a><br /><a class='fsnetMenu' href='/pageID/31533/langID/en/The-Cry-for-Peace.html'>Rome 2022</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/31545/langID/en/The-program-of-The-Cry-for-Peace.html'>PROGRAM</a><br /><a class='fsnetMenu' href='/pageID/31549/langID/en/SPEAKERS--TEXTS--BIO.html'>SPEAKERS - TEXTS & BIO</a><br /><a class='fsnetMenu' href='/pageID/31553/langID/en/CONTACT-US.html'>CONTACT US</a><br /><a class='fsnetMenu' href='/pageID/31557/langID/en/EVENT-LOCATIONS.html'>EVENT LOCATIONS</a><br /><a class='fsnetMenu' href='/pageID/31657/langID/en/The-sponsors-of-the-International-Meeting-The-Cry-for-Peace.html'>Sponsors</a><br /><a class='fsnetMenu' href='/pageID/31661/langID/en/HOW-TO-FOLLOW-THE-INTERNATIONAL-MEETING-THE-CRY-FOR-PEACE-ONLINE-OR-ON-TV.html'>HOW TO FOLLOW THE INTERNATIONAL MEETING "THE CRY FOR PEACE" ONLINE OR ON TV</a><br /></div><a class='fsnetMenu' href='/pageID/3/langID/en/NEWS.html'>NEWS</a><br /><a class='fsnetMenu' href='/pageID/30704/langID/en/IMAGES.html'>IMAGES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/31437/langID/en/Opening-Ceremony--Peoples-as-Brothers-Future-Earth.html'>Rome 2021</a><br /><a class='fsnetMenu' href='/pageID/31316/langID/en/Rome-2020.html'>Rome 2020</a><br /></div><a class='fsnetMenu' href='/pageID/30708/langID/en/VIDEO.html'>VIDEO</a><br /><a class='fsnetMenu' href='/pageID/6/langID/en/PRESS.html'>PRESS</a><br /><a class='fsnetMenu' href='/pageID/2/langID/en/ARCHIVE.html'>ARCHIVE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/111/langID/en/Cyprus-2008.html'>Cyprus 2008</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/135/langID/en/Cyprus-the-history.html'>Cyprus: the history</a><br /><a class='fsnetMenu' href='/pageID/132/langID/en/Toward-the-Meeting-in-Cyprus.html'>Toward the Meeting in Cyprus</a><br /><a class='fsnetMenu' href='/pageID/123/langID/en/PROGRAMME.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/128/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/127/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a><br /><a class='fsnetMenu' href='/pageID/129/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a><br /><a class='fsnetMenu' href='/pageID/133/langID/en/TV-WEB-SAT-BROADCAST.html'>TV WEB SAT BROADCAST</a><br /><a class='fsnetMenu' href='/pageID/146/langID/en/AVAILABLE-VIDEOS.html'>AVAILABLE VIDEOS</a><br /><a class='fsnetMenu' href='/pageID/148/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a><br /><a class='fsnetMenu' href='http://www.santegidio.org/index.php?pageID=111&res=1&idLng=1064&idTesto=15'>MESSAGE FROM H.H. BENEDICT XVI</a><br /></div><a class='fsnetMenu' href='/pageID/903/langID/en/Krakow-2009.html'>Krakow 2009</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/905/langID/en/PROGRAMME.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/907/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/908/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a><br /><a class='fsnetMenu' href='/pageID/909/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a><br /><a class='fsnetMenu' href='/pageID/923/langID/en/AVAILABLE-VIDEOS.html'>AVAILABLE VIDEOS</a><br /><a class='fsnetMenu' href='/pageID/925/langID/en/NEWS-FROM-THE-MEETING.html'>NEWS FROM THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/930/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a><br /><a class='fsnetMenu' href='/pageID/915/langID/en/METHOD-OF-ACCREDITATION.html'>METHOD OF ACCREDITATION</a><br /><a class='fsnetMenu' href='/pageID/919/langID/en/THANKS-TO.html'>THANKS TO</a><br /></div><a class='fsnetMenu' href='/pageID/1777/langID/en/Barcelona-2010.html'>Barcelona 2010</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/1859/langID/en/PROGRAMME.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/1871/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/1876/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a><br /><a class='fsnetMenu' href='/pageID/1879/langID/en/NEWS-FROM-THE-MEETING.html'>NEWS FROM THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/1854/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a><br /><a class='fsnetMenu' href='/pageID/1881/langID/en/HOW-TO-FOLLOW-LIVE-THE-EVENT.html'>HOW TO FOLLOW LIVE THE EVENT</a><br /><a class='fsnetMenu' href='/pageID/1884/langID/en/ALL-VIDEOS-OF-THE-EVENT.html'>ALL VIDEOS OF THE EVENT</a><br /><a class='fsnetMenu' href='/pageID/1882/langID/en/PHOTOGALLERY.html'>PHOTOGALLERY</a><br /><a class='fsnetMenu' href='/pageID/1853/langID/en/METHOD-OF-ACCREDITATION.html'>METHOD OF ACCREDITATION</a><br /></div><a class='fsnetMenu' href='/pageID/2386/langID/en/September-11-Religions-in-Dialogue-for-Peace.html'>Munich 2011</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/2396/langID/en/PROGRAMME.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/2427/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/2426/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a><br /><a class='fsnetMenu' href='/pageID/2423/langID/en/NEWS-FROM-THE-MEETING.html'>NEWS FROM THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/2397/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a><br /><a class='fsnetMenu' href='/pageID/2399/langID/en/ALL-VIDEOS-OF-THE-EVENT.html'>ALL VIDEOS OF THE EVENT</a><br /><a class='fsnetMenu' href='/pageID/2389/langID/en/PHOTO--VIDEO-GALLERY-MONACO-2011.html'>PHOTO & VIDEO GALLERY MONACO 2011</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/2456/langID/en/Pictures-from-Munic.html'>Pictures from Munic</a><br /></div><a class='fsnetMenu' href='http://www.santegidio.org/index.php?pageID=1&idLng=1064'>Go to Home Page in english</a><br /></div><a class='fsnetMenu' href='/pageID/2460/langID/en/Sarajevo-2012.html'>Sarajevo 2012</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/index.php'>HOME</a><br /><a class='fsnetMenu' href='http://www.santegidio.org/pageID/2460/langID/en/SARAJEVO_2012_Religioni_e_Culture_Dialogo_e_Pace.html'>SARAJEVO 2012</a><br /><a class='fsnetMenu' href='/pageID/2462/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/2463/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a><br /><a class='fsnetMenu' href='/pageID/2469/langID/en/METHOD-OF-ACCREDITATION.html'>METHOD OF ACCREDITATION</a><br /><a class='fsnetMenu' href='/pageID/2465/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a><br /><a class='fsnetMenu' href='/pageID/2468/langID/en/VIDEO--PHOTOGALLERY.html'>VIDEO & PHOTOGALLERY</a><br /><a class='fsnetMenu' href='/pageID/3235/langID/en/PROGRAMME.html'>PROGRAMME</a><br /></div><a class='fsnetMenu' href='/pageID/4329/langID/en/World-meeting-for-peace-The-Courage-to-Hope.html'>ROME 2013 Religions and Cultures: Dialgue and Peac</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/4329/langID/en/World_meeting_for_peace_The_Courage_to_Hope.html'>ROME 2013</a><br /><a class='fsnetMenu' href='/pageID/4393/langID/en/PROGRAMME.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/4389/langID/en/WEB--TV.html'>WEB & TV</a><br /><a class='fsnetMenu' href='/pageID/4395/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a><br /><a class='fsnetMenu' href='/pageID/4437/langID/en/Linked-Events.html'>Linked Events</a><br /><a class='fsnetMenu' href='/pageID/4337/langID/en/PLACES-OF-THE-MEETING.html'>PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/4351/langID/en/ACCREDITATION.html'>ACCREDITATION</a><br /><a class='fsnetMenu' href='/pageID/4387/langID/en/Press.html'>PRESS</a><br /><a class='fsnetMenu' href='/pageID/4465/langID/en/Texts-and-Speakers.html'>Texts and Speakers</a><br /></div><a class='fsnetMenu' href='/pageID/5373/langID/en/Antwerp-2014-Peace-is-the-future.html'>Antwerp 2014 Peace is the future</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/5373/langID/en/Antwerp_2014_Peace_is_the_future.html'>ANTWERPEN-2014 HOME PAGE</a><br /><a class='fsnetMenu' href='/pageID/5377/langID/en/AGENDA.html'>AGENDA</a><br /><a class='fsnetMenu' href='/pageID/5379/langID/en/WEB--TV.html'>WEB & TV</a><br /><a class='fsnetMenu' href='/pageID/5381/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a><br /><a class='fsnetMenu' href='/pageID/5383/langID/en/Texts-and-Speakers.html'>Texts and Speakers</a><br /><a class='fsnetMenu' href='/pageID/5385/langID/en/HOW-TO-PARTICIPATE.html'>HOW TO PARTICIPATE</a><br /><a class='fsnetMenu' href='/pageID/5387/langID/en/Linked-Events.html'>Linked Events</a><br /><a class='fsnetMenu' href='/pageID/5391/langID/en/PRESS-ACCREDITATION.html'>PRESS ACCREDITATION</a><br /><a class='fsnetMenu' href='/pageID/5389/langID/en/PLACES-OF-THE-MEETING.html'>PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/5401/langID/en/Sponsor.html'>Sponsor</a><br /></div><a class='fsnetMenu' href='/pageID/7712/langID/en/Tirana-2015--Peace-is-Always-Possible.html'>Tirana 2015 - Peace is Always Possible</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/7712/langID/en/Tirana-2015--Peace-is-Always-Possible.html'>TIRANA-2015 HOME PAGE</a><br /><a class='fsnetMenu' href='/pageID/7760/langID/en/Programme.html'>Programme</a><br /><a class='fsnetMenu' href='/pageID/7776/langID/en/Speakers--Texts--Bio.html'>Speakers - Texts & Bio</a><br /><a class='fsnetMenu' href='/pageID/7784/langID/en/PRESS-ACCREDITATION.html'>PRESS ACCREDITATION</a><br /><a class='fsnetMenu' href='/pageID/7788/langID/en/PLACES-OF-THE-MEETING.html'>PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/7936/langID/en/RELATED-NEWS.html'>RELATED NEWS</a><br /><a class='fsnetMenu' href='/pageID/7768/langID/en/WEB-TV.html'>WEB & TV</a><br /><a class='fsnetMenu' href='/pageID/8208/langID/en/Thanks-to.html'>Thanks to</a><br /></div><a class='fsnetMenu' href='/pageID/7404/langID/en/BARI-2015-Christians-in-the-Middle-East-what-future.html'>BARI 2015: Christians in the Middle East: what future?</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/7404/langID/en/BARI_2015_Christians_in_the_Middle_East_what_future.html'>Home Bari 2015</a><br /><a class='fsnetMenu' href='/pageID/7412/langID/en/Programme.html'>Programme</a><br /><a class='fsnetMenu' href='/pageID/7416/langID/en/texts-and-speakers.html'>texts and speakers</a><br /><a class='fsnetMenu' href='/pageID/7456/langID/en/Partecipants.html'>Partecipants</a><br /><a class='fsnetMenu' href='/pageID/7420/langID/en/Press-Accreditation.html'>Press Accreditation</a><br /><a class='fsnetMenu' href='/pageID/7440/langID/en/SaveAleppo.html'>#SaveAleppo</a><br /><a class='fsnetMenu' href='/pageID/7452/langID/en/SPONSOR.html'>SPONSOR</a><br /><a class='fsnetMenu' href='/pageID/7428/langID/en/Mediagallery.html'>Mediagallery</a><br /></div><a class='fsnetMenu' href='/pageID/7552/langID/en/East-and-West-dialogue-of-civilizations.html'></a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/7552/langID/it/Oriente_e_Occidente_Dialoghi_di_Civilta_.html'>HOME Firenze 2015</a><br /><a class='fsnetMenu' href='/pageID/7584/langID/it/Programma.html'>Programma</a><br /><a class='fsnetMenu' href='/pageID/7592/langID/it/Accrediti.html'>Accrediti</a><br /><a class='fsnetMenu' href='/pageID/7588/langID/it/Partecipanti.html'>Partecipanti</a><br /><a class='fsnetMenu' href='/pageID/7580/langID/it/RELATORI--TESTI--BIO.html'>RELATORI - TESTI & BIO</a><br /><a class='fsnetMenu' href='/pageID/7596/langID/it/Video-e-FotoGallery.html'>Video e FotoGallery</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/7616/langID/it/Fotogallery--civilitzationsindialogue-Firenze-2015.html'>Fotogallery - #civilitzationsindialogue. Firenze 2015</a><br /><a class='fsnetMenu' href='/pageID/7620/langID/it/TUTTI-I-VIDEO-di-civilizationsindialogue-2015.html'>VIDEO</a><br /></div></div><a class='fsnetMenu' href='/pageID/11712/langID/en/Assisi-2016--Thirst-for-Peace.html'>Assisi 2016 - Thirst for Peace</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/11712/langID/en/Assisi-2016--Thirst-for-Peace.html'>Assisi 2016 - Home page</a><br /><a class='fsnetMenu' href='/pageID/11732/langID/en/Programme-of-Assisi-2016.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/11992/langID/en/Speakers--Texts--Bio.html'>Speakers - Texts & Bio</a><br /><a class='fsnetMenu' href='/pageID/11736/langID/en/Map-of-the-places.html'>MAP</a><br /><a class='fsnetMenu' href='/pageID/11744/langID/en/How-to-join.html'>How to join</a><br /><a class='fsnetMenu' href='/pageID/11728/langID/en/PRESS-ACCREDITATION.html'>PRESS ACCREDITATION</a><br /><a class='fsnetMenu' href='/pageID/11928/langID/en/WEB--TV-broadcast.html'>Web & TV</a><br /></div><a class='fsnetMenu' href='/pageID/16332/langID/en/M%C3%BCnster-2017.html'>Münster 2017 - Paths of Peace</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/16412/langID/en/PROGRAMME.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/16500/langID/en/Speakers--Texts--Bio.html'>Speakers - Texts & Bio</a><br /><a class='fsnetMenu' href='/pageID/16496/langID/en/WEB-TV.html'>WEB TV</a><br /><a class='fsnetMenu' href='/pageID/16508/langID/en/Map-of-the-venues.html'>Map</a><br /><a class='fsnetMenu' href='/pageID/16400/langID/en/Contact-us.html'>Contact us</a><br /><a class='fsnetMenu' href='http://www.santegidio.org/pageID/16332/langID/en/M%C3%BCnster-2017--Paths-of-Peace.html'>HOME PAGE MÜNSTER 2017</a><br /><a class='fsnetMenu' href='/pageID/16520/langID/en/Mediagallery.html'>Mediagallery</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/16524/langID/it/Aspettando-Strade-di-Pace--arrivi-e-backstage.html'>Aspettando Strade di Pace - arrivi e backstage</a><br /></div></div><a class='fsnetMenu' href='/pageID/30660/langID/en/Bologna-2018.html'>Bologna 2018</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30664/langID/en/TIMETABLE.html'>TIMETABLE</a><br /><a class='fsnetMenu' href='/pageID/30672/langID/en/MAP.html'>MAP</a><br /><a class='fsnetMenu' href='/pageID/30676/langID/en/CONTACT.html'>CONTACT</a><br /><a class='fsnetMenu' href='/pageID/30680/langID/en/RELATED-EVENTS.html'>RELATED EVENTS</a><br /><a class='fsnetMenu' href='/pageID/30668/langID/en/SPEAKERS--TEXTS--BIO.html'>SPEAKERS - TEXTS & BIO</a><br /><a class='fsnetMenu' href='/pageID/30788/langID/en/THANKS-TO.html'>THANKS TO</a><br /><a class='fsnetMenu' href='/pageID/30792/langID/en/Streaming-programme.html'>Streaming programme</a><br /></div><a class='fsnetMenu' href='/pageID/31024/langID/en/MADRID-2019--PEACE-WITHOUT-BORDERS.html'>Madrid 2019</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/31040/langID/en/PROGRAMME.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/31052/langID/en/SPEAKERS--TEXTS--BIO.html'>SPEAKERS - TEXTS & BIO</a><br /><a class='fsnetMenu' href='/pageID/31060/langID/en/MAP.html'>MAP</a><br /><a class='fsnetMenu' href='/pageID/31048/langID/en/CONTACTS.html'>CONTACTS</a><br /><a class='fsnetMenu' href='/pageID/31072/langID/en/OUR-SPONSORS.html'>OUR SPONSORS</a><br /><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org/pageID/31076/langID/en/Evento-in-streaming.html'>Events in streaming</a><br /></div><a class='fsnetMenu' href='/pageID/31256/langID/en/Rome-2020.html'>Rome 2020</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/31272/langID/en/PROGRAM.html'>PROGRAM</a><br /><a class='fsnetMenu' href='/pageID/31276/langID/en/SPEAKERS--TEXTS--BIO.html'>SPEAKERS - TEXTS & BIO</a><br /><a class='fsnetMenu' href='/pageID/31280/langID/en/CONTACTS.html'>CONTACTS</a><br /><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org/pageID/31256/langID/en/text/3628/APPEAL-FOR-PEACE-2020.html'>APPEAL FOR PEACE</a><br /></div><a class='fsnetMenu' href='/pageID/31365/langID/en/Rome-2021.html'>Rome 2021</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/31389/langID/en/PROGRAM.html'>PROGRAM</a><br /><a class='fsnetMenu' href='/pageID/31393/langID/en/SPEAKERS--TEXTS--BIO.html'>SPEAKERS - TEXTS & BIO</a><br /><a class='fsnetMenu' href='/pageID/31397/langID/en/GET-IN-TOUCH.html'>GET IN TOUCH</a><br /><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org/pageID/31437/langID/en/Cerimonia-di-apertura--Popoli-Fratelli-Terra-Futura.html'>PHOTOS</a><br /><a class='fsnetMenu' href='/pageID/31429/langID/en/Venues-of-the-event.html'>Venues of the event</a><br /><a class='fsnetMenu' href='/pageID/31433/langID/en/Thanks-be-to.html'>Thanks be to</a><br /><a class='fsnetMenu' href='/pageID/31441/langID/en/How-to-follow-the-event.html'>How to follow the event</a><br /></div></div><a class='fsnetMenu' href='https://www.santegidio.org/pageID/1/langID/en/HOME.html'>HOME PAGE</a><br />
			<hr />
			<span class='fsnetMenu'>ENGLISH</span><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/31665/langID/it/Cerimonia-Finale-de-Il-Grido-della-Pace.html' fsnet_openNormally=true>ITALIANO</a><br /><a class='fsnetMenu' href='/pageID/31533/langID/es/The-Cry-for-Peace.html' fsnet_openNormally=true>CASTELLANO</a><br /><a class='fsnetMenu' href='/pageID/31533/langID/de/The-Cry-for-Peace.html' fsnet_openNormally=true>DEUTSCH</a><br /><a class='fsnetMenu' href='/pageID/31533/langID/fr/The-Cry-for-Peace.html' fsnet_openNormally=true>FRANÇAIS</a><br /><a class='fsnetMenu' href='/pageID/31533/langID/pt/The-Cry-for-Peace.html' fsnet_openNormally=true>PORTUGUÊS</a><br /><a class='fsnetMenu' href='/pageID/31533/langID/nl/The-Cry-for-Peace.html' fsnet_openNormally=true>NEDERLANDS</a><br /></div>
			<br /><br />
			       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
		</nav>
		<script type="text/javascript">
			$("#menuMobile").html("")
							.empty()
							.append($("#menuMobileContent"));
			$("#openMenuMobile").click(function(e) {
				if ($("#site").position().left > 0) {
					var scrollPosition = $("#site").scrollTop();
					$("#site").css({ left: "0px",
									 position: "absolute",
									 height: "",
									 "overflow-y": "" });
					$(window).scrollTop(scrollPosition);
					if ($("#baseLinksBar").length) $("#baseLinksBar").css({ opacity: 1 });
				} else {
					var scrollPosition = $(window).scrollTop();
					$("#site").css({ left: "80%",
									 position: "fixed",
									 height: "100%", 
									 "overflow-y": "auto" });
					$("#site").scrollTop(scrollPosition);
					if ($("#baseLinksBar").length) $("#baseLinksBar").css({ opacity: 0 });
				}
			});
			
			$(".openFSnetSubmenu").click(function(e) {
				var submenu = $(this).nextAll(".fsnetSubmenu").first();
				if (submenu.hasClass("opened")) {
					submenu.removeClass("opened");
					$(this).css("transform", "");
				} else {
					$(".fsnetSubmenu.opened").removeClass("opened");
					$(".openFSnetSubmenu").css("transform", "");
					submenu.parents(".fsnetSubmenu").addClass("opened");
					submenu.addClass("opened");
					$(this).css("transform", "rotate(180deg)");
				}
			});
			
			$(window).resize(function() {
				if ($("#openMenuMobile").is(":hidden")) $("#site").css("left", 0);
			});
		</script>		</header>
		<div class="wrapper" id="mainCenter">
			<div class="breadcrumb" id="Breadcrumbs" style="display: none">
				
		<div class="container">
		  <div class="row">
			<div class="col-md-12"><a href='/pageID/31533/langID/en/The-Cry-for-Peace.html' style='color: inherit !important'>THE CRY FOR PEACE</a> > <a href='/pageID/31533/langID/en/tab/31569/The-Cry-for-Peace_Oct-25-2022.html' style='color: inherit !important'>OCT 25 2022</a></div>
		  </div>
		</div>			</div>
			<div class="container px-0">
				<div class="row">
					<div class="col-md-12 px-0" id="Head">
							
		<section class="section section-banner" id="preghieraPerLaPaceCarouselc1bfcab63a5126f1f7052f4338cabf8d">
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-12">
				<div fabio=true id="playerc1bfcab63a5126f1f7052f4338cabf8d" class="embed-responsive embed-responsive-16by9" style="background-color: black; background-image: url('/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/loaderSEtondo_black.gif'); background-position: center center; background-repeat: no-repeat; display: none"></div>
				<div class="fa fa-close" id="close" style="cursor: pointer;display: none;border-radius: 100%;width: 24px;height: 24px;position: absolute;top: 5px;right: 19px;background-color: white;padding: 5px;z-index: 9999;box-sizing: border-box;text-align: center;"></div>
					
		<div class="carousel slide" id="slider" data-ride="carousel">
		  <ol class='carousel-indicators'><li data-target='#slider' data-slide-to='0' class=' active'></li></ol>
		  <div class="carousel-inner" role="listbox">
						  
				<div class="item active">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/sottoSezioni/grido-della-pace-focus-EN.png" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

		  </div><a class="left carousel-control" href="#slider" role="button" data-slide="prev"><span class="icon-prev" aria-hidden="true"></span><span class="sr-only">Previous</span></a><a class="right carousel-control" href="#slider" role="button" data-slide="next"><span class="icon-next" aria-hidden="true"></span><span class="sr-only">Next</span></a>
		</div>
	
			  </div>
			</div>
				
		<div class="row mx-0 section-news palimpsestCnt" id='palimpsestc1bfcab63a5126f1f7052f4338cabf8d'></div>
		<div class="modal fade" id="notStarted" tabindex="-1" role="dialog" aria-labelledby="notStartedLabel" aria-hidden="true">
		  <div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
			  <div class="modal-header">
				<h5 class="modal-title" id="notStartedLabel">Not in progress</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
				  <span aria-hidden="true">&times;</span>
				</button>
			  </div>
			  <div class="modal-body">
				Flow not yet available
			  </div>
			  <div class="modal-footer">
				<button type="button" class="btn btn-secondary" data-dismiss="modal">close</button>
			  </div>
			</div>
		  </div>
		</div>
		<script type="text/javascript">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</script>
	
		  </div>
		</section>
		
		<script type="text/javascript">
			var preghieraPerLaPaceCarouselc1bfcab63a5126f1f7052f4338cabf8d = {
				init: function() {
					var cnt = $("#preghieraPerLaPaceCarouselc1bfcab63a5126f1f7052f4338cabf8d");
					activateFigures("c1bfcab63a5126f1f7052f4338cabf8d", cnt);
					
					//if ($("#baseLinksBar").length) $("#baseLinksBar").appendTo("body");
					
					/*$("#slider", cnt).on("slide.bs.carousel", function(e) {
						var imgTag = $(e.relatedTarget).find("img[data-src]");
						if (imgTag.length) {
							var figureTag = $(e.relatedTarget).find("figure.image");

							figureTag.css("background-image", "URL(" + imgTag.attr('data-src') + ")");

							imgTag.attr("src", imgTag.attr('data-src'));
							imgTag.removeAttr("data-src");
						}
					});*/
				},
				
				activatePlayer: function(stream) {
					if (typeof window.checkLiveEventsTO !== "undefined") clearTimeout(window.checkLiveEventsTO);
					var cnt = $("#preghieraPerLaPaceCarouselc1bfcab63a5126f1f7052f4338cabf8d");
					if (cnt.length > 0) {
						$("#playerc1bfcab63a5126f1f7052f4338cabf8d", cnt).show();
						$("#slider", cnt).hide();
						createVideoPlayer($("#playerc1bfcab63a5126f1f7052f4338cabf8d", cnt), stream);
					}
				},
				
				deactivatePlayer: function() {
					var cnt = $("#preghieraPerLaPaceCarouselc1bfcab63a5126f1f7052f4338cabf8d");
					if (cnt.length > 0) {
						$("#playerc1bfcab63a5126f1f7052f4338cabf8d", cnt).empty().html("").hide();
						$("#slider", cnt).show();
					}
					if (typeof window.checkLiveEventsTO !== "undefined") clearTimeout(window.checkLiveEventsTO);
					window.checkLiveEventsTO = setTimeout(preghieraPerLaPaceCarouselc1bfcab63a5126f1f7052f4338cabf8d.checkLiveEvents, 10000);
				}
			}
			
			preghieraPerLaPaceCarouselc1bfcab63a5126f1f7052f4338cabf8d.init();
		</script>
						</div>
				</div>
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-8 px-0" id="Centro">
						      <div fsnet_prtVer='body'>
		<section class="section section-news" id="pagePreghieraPerLaPacec1bfcab63a5126f1f7052f4338cabf8d">
		  <div class="row">
			<div class="col-md-12 px-5">
				
				        
      <div class="row" fsnet_prtVer="toRemove">
        <div class="col-md-12 px-lg-5">
          <p class="list-share-title">Share On</p>
          <ul class="list-share">
            <li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/tab/31569/The-Cry-for-Peace.html&source=website" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i>Share</a></li>
            <li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/tab/31569/The-Cry-for-Peace.html&title=Oct%2025%202022" target="_blank" rel="noopener"><i class="fa fa-facebook"></i>Share</a></li>
            <li class="item-tw"><a href="https://twitter.com/intent/tweet?url=http://pp.santegidio.org/eVKH&text=Oct%2025%202022" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li>
            <!--li class="item-tw"><a href="https://twitter.com/home?status=Oct%2025%202022+http://pp.santegidio.org/eVKH" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li-->
            <!--li class="item-gp"><a href="https://plus.google.com/share?url=https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/tab/31569/The-Cry-for-Peace.html" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i>Share</a></li-->
            <li class="item-wa"><span onclick="window.open('whatsapp://send?text=Oct%2025%202022%20https%3A%2F%2Fpreghieraperlapace.santegidio.org%2FpageID%2F31533%2FlangID%2Fen%2Ftab%2F31569%2FThe-Cry-for-Peace.html', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
            <li class="item-pv"><span onclick="window.open('/FSnetTools/printableVersion.php?55cc2876153abb012edc00737ad7333d', '_blank', 'width=600,height:400')"><i class="fa fa-print"></i>Print</a></li>
          </ul>
        </div>
      </div>
        
        
				<br /><ul class="nav nav-tabs nav-justified" id='dayTabs' fsnet_prtVer='toRemove'><li ><a data-toggle='tab' href='/pageID/31533/langID/en/tab/intro/The-Cry-for-Peace.html' style='font-weight: bold; color: inherit !important'>Intro</a></li><li ><a data-toggle='tab' href='/pageID/31533/langID/en/tab/31561/The-Cry-for-Peace_Oct-23-2022.html' style='font-weight: bold; color: inherit !important'>Oct 23 2022</a></li><li ><a data-toggle='tab' href='/pageID/31533/langID/en/tab/31565/The-Cry-for-Peace_Oct-24-2022.html' style='font-weight: bold; color: inherit !important'>Oct 24 2022</a></li><li class='active'><a data-toggle='tab' href='/pageID/31533/langID/en/tab/31569/The-Cry-for-Peace_Oct-25-2022.html' style='font-weight: bold; color: inherit !important'>Oct 25 2022</a></li></ul><br />
				<div id='prayerForPeaceBody'>
					<div fsnet_prtVer='toRemove'>		<section class="section section-media my-5" id='mediagalleryc1bfcab63a5126f1f7052f4338cabf8d'>
		  <div class="container-fluid">
			<div class="row" id="videoListc1bfcab63a5126f1f7052f4338cabf8d">
			  <div class="col-md-12">
				<div class="header-media pb-3">
				  <h1>The videos of the event</h1>
				</div>
			  </div>
			  <div id='videoList' >
						
			  <div class="box col-md-4 videoItem" fsnet_video='https://youtu.be/rlYd7tt7LKQ' fsnet_link='' fsnet_videoID='video_81617'>
				<div class="panel panel-news">
				  <div class="panel-block"><a class="thumbnail imgLiquidFill mb-0" href="/pageID/31533/langID/en/tab/31569/video/81617/IL-VIDEO-INTEGRALE-DELLA-CERIMONIA-FINALE-DE-IL-GRIDO-DELLA-PACE.html"><i class="fa fa-play-circle icn-play"></i><img src="/videoGalleries/31649/thumbs/rlYd7tt7LKQ_default.jpg" alt="photo"></a></div>
				  <div class="panel-block">
					<header class="panel-heading">
					  <h6>October 25 2022 | duration: 00</h6>
					  <h3 class="panel-title">IL VIDEO INTEGRALE DELLA CERIMONIA FINALE DE "IL GRIDO DELLA PACE"</h3>
					</header>
				  </div>
				</div>
			  </div>
				
			  <div class="box col-md-4 videoItem" fsnet_video='https://youtu.be/cVqpOLbZ1mI' fsnet_link='' fsnet_videoID='video_81665'>
				<div class="panel panel-news">
				  <div class="panel-block"><a class="thumbnail imgLiquidFill mb-0" href="/pageID/31533/langID/en/tab/31569/video/81665/VIDEO-INTEGRALE-DEL-FORUM-12--VIVERE-INSIEME-LA-LEZIONE-DELLA-PANDEMIA.html"><i class="fa fa-play-circle icn-play"></i><img src="/videoGalleries/31633/thumbs/cVqpOLbZ1mI_default.jpg" alt="photo"></a></div>
				  <div class="panel-block">
					<header class="panel-heading">
					  <h6>October 25 2022 | duration: 00</h6>
					  <h3 class="panel-title">VIDEO INTEGRALE DEL FORUM 12 - VIVERE INSIEME: LA LEZIONE DELLA PANDEMIA</h3>
					</header>
				  </div>
				</div>
			  </div>
				
			  <div class="box col-md-4 videoItem" fsnet_video='https://youtu.be/VbDvdQ_LlzA' fsnet_link='' fsnet_videoID='video_81661'>
				<div class="panel panel-news">
				  <div class="panel-block"><a class="thumbnail imgLiquidFill mb-0" href="/pageID/31533/langID/en/tab/31569/video/81661/IL-VIDEO-INTEGRALE-DEL-FORUM-10--MEDITERRANEO-IL-MARE-PLURALE.html"><i class="fa fa-play-circle icn-play"></i><img src="/videoGalleries/31625/thumbs/VbDvdQ_LlzA_default.jpg" alt="photo"></a></div>
				  <div class="panel-block">
					<header class="panel-heading">
					  <h6>October 25 2022 | duration: 00</h6>
					  <h3 class="panel-title">IL VIDEO INTEGRALE DEL FORUM 10 - MEDITERRANEO, IL MARE PLURALE</h3>
					</header>
				  </div>
				</div>
			  </div>
		
							
			<section class="section section-news videoDetails" fsnet_videoID='video_81617' style="display: none">
			  <div class="row">
				<div class="col-md-12 px-5">
				  <h1>IL VIDEO INTEGRALE DELLA CERIMONIA FINALE DE "IL GRIDO DELLA PACE"</h1>
				  <h3>October 25 2022 | duration: 00</h3>
				  <div class="clearfix"></div>
				  <!--div class="row">
					<div class="col-md-12">
					  <p class="list-share-title">Share On</p>
					  <ul class="list-share">
						<li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/tab/31569/video/81617/IL-VIDEO-INTEGRALE-DELLA-CERIMONIA-FINALE-DE-IL-GRIDO-DELLA-PACE.html&source=website" target="_blank"><i class="fa fa-linkedin"></i>Share</a></li>
						<li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/tab/31569/video/81617/IL-VIDEO-INTEGRALE-DELLA-CERIMONIA-FINALE-DE-IL-GRIDO-DELLA-PACE.html&title=IL%20VIDEO%20INTEGRALE%20DELLA%20CERIMONIA%20FINALE%20DE%20%22IL%20GRIDO%20DELLA%20PACE%22%20%7C%20Rome%202022" target="_blank"><i class="fa fa-facebook"></i>Share</a></li>
						<li class="item-tw"><a href="https://twitter.com/home?status=IL%20VIDEO%20INTEGRALE%20DELLA%20CERIMONIA%20FINALE%20DE%20%22IL%20GRIDO%20DELLA%20PACE%22%20%7C%20Rome%202022+http://pp.santegidio.org/eVKH" target="_blank"><i class="fa fa-twitter"></i>Tweet</a></li>
						<li class="item-gp"><a href="https://plus.google.com/share?url=https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/tab/31569/video/81617/IL-VIDEO-INTEGRALE-DELLA-CERIMONIA-FINALE-DE-IL-GRIDO-DELLA-PACE.html" target="_blank"><i class="fa fa-google-plus"></i>Share</a></li>
						<li class="item-wa"><span onclick="window.open('whatsapp://send?text=IL%20VIDEO%20INTEGRALE%20DELLA%20CERIMONIA%20FINALE%20DE%20%22IL%20GRIDO%20DELLA%20PACE%22%20%7C%20Rome%202022%20https%3A%2F%2Fpreghieraperlapace.santegidio.org%2FpageID%2F31533%2FlangID%2Fen%2Ftab%2F31569%2Fvideo%2F81617%2FIL-VIDEO-INTEGRALE-DELLA-CERIMONIA-FINALE-DE-IL-GRIDO-DELLA-PACE.html', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
					  </ul>
					</div>
				  </div-->
				  
				</div>
			  </div>
			</section>			
			<section class="section section-news videoDetails" fsnet_videoID='video_81665' style="display: none">
			  <div class="row">
				<div class="col-md-12 px-5">
				  <h1>VIDEO INTEGRALE DEL FORUM 12 - VIVERE INSIEME: LA LEZIONE DELLA PANDEMIA</h1>
				  <h3>October 25 2022 | duration: 00</h3>
				  <div class="clearfix"></div>
				  <!--div class="row">
					<div class="col-md-12">
					  <p class="list-share-title">Share On</p>
					  <ul class="list-share">
						<li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/tab/31569/video/81665/VIDEO-INTEGRALE-DEL-FORUM-12--VIVERE-INSIEME-LA-LEZIONE-DELLA-PANDEMIA.html&source=website" target="_blank"><i class="fa fa-linkedin"></i>Share</a></li>
						<li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/tab/31569/video/81665/VIDEO-INTEGRALE-DEL-FORUM-12--VIVERE-INSIEME-LA-LEZIONE-DELLA-PANDEMIA.html&title=VIDEO%20INTEGRALE%20DEL%20FORUM%2012%20-%20VIVERE%20INSIEME%3A%20LA%20LEZIONE%20DELLA%20PANDEMIA%20%7C%20Rome%202022" target="_blank"><i class="fa fa-facebook"></i>Share</a></li>
						<li class="item-tw"><a href="https://twitter.com/home?status=VIDEO%20INTEGRALE%20DEL%20FORUM%2012%20-%20VIVERE%20INSIEME%3A%20LA%20LEZIONE%20DELLA%20PANDEMIA%20%7C%20Rome%202022+http://pp.santegidio.org/eVKH" target="_blank"><i class="fa fa-twitter"></i>Tweet</a></li>
						<li class="item-gp"><a href="https://plus.google.com/share?url=https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/tab/31569/video/81665/VIDEO-INTEGRALE-DEL-FORUM-12--VIVERE-INSIEME-LA-LEZIONE-DELLA-PANDEMIA.html" target="_blank"><i class="fa fa-google-plus"></i>Share</a></li>
						<li class="item-wa"><span onclick="window.open('whatsapp://send?text=VIDEO%20INTEGRALE%20DEL%20FORUM%2012%20-%20VIVERE%20INSIEME%3A%20LA%20LEZIONE%20DELLA%20PANDEMIA%20%7C%20Rome%202022%20https%3A%2F%2Fpreghieraperlapace.santegidio.org%2FpageID%2F31533%2FlangID%2Fen%2Ftab%2F31569%2Fvideo%2F81665%2FVIDEO-INTEGRALE-DEL-FORUM-12--VIVERE-INSIEME-LA-LEZIONE-DELLA-PANDEMIA.html', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
					  </ul>
					</div>
				  </div-->
				  
				</div>
			  </div>
			</section>			
			<section class="section section-news videoDetails" fsnet_videoID='video_81661' style="display: none">
			  <div class="row">
				<div class="col-md-12 px-5">
				  <h1>IL VIDEO INTEGRALE DEL FORUM 10 - MEDITERRANEO, IL MARE PLURALE</h1>
				  <h3>October 25 2022 | duration: 00</h3>
				  <div class="clearfix"></div>
				  <!--div class="row">
					<div class="col-md-12">
					  <p class="list-share-title">Share On</p>
					  <ul class="list-share">
						<li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/tab/31569/video/81661/IL-VIDEO-INTEGRALE-DEL-FORUM-10--MEDITERRANEO-IL-MARE-PLURALE.html&source=website" target="_blank"><i class="fa fa-linkedin"></i>Share</a></li>
						<li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/tab/31569/video/81661/IL-VIDEO-INTEGRALE-DEL-FORUM-10--MEDITERRANEO-IL-MARE-PLURALE.html&title=IL%20VIDEO%20INTEGRALE%20DEL%20FORUM%2010%20-%20MEDITERRANEO%2C%20IL%20MARE%20PLURALE%20%7C%20Rome%202022" target="_blank"><i class="fa fa-facebook"></i>Share</a></li>
						<li class="item-tw"><a href="https://twitter.com/home?status=IL%20VIDEO%20INTEGRALE%20DEL%20FORUM%2010%20-%20MEDITERRANEO%2C%20IL%20MARE%20PLURALE%20%7C%20Rome%202022+http://pp.santegidio.org/eVKH" target="_blank"><i class="fa fa-twitter"></i>Tweet</a></li>
						<li class="item-gp"><a href="https://plus.google.com/share?url=https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/tab/31569/video/81661/IL-VIDEO-INTEGRALE-DEL-FORUM-10--MEDITERRANEO-IL-MARE-PLURALE.html" target="_blank"><i class="fa fa-google-plus"></i>Share</a></li>
						<li class="item-wa"><span onclick="window.open('whatsapp://send?text=IL%20VIDEO%20INTEGRALE%20DEL%20FORUM%2010%20-%20MEDITERRANEO%2C%20IL%20MARE%20PLURALE%20%7C%20Rome%202022%20https%3A%2F%2Fpreghieraperlapace.santegidio.org%2FpageID%2F31533%2FlangID%2Fen%2Ftab%2F31569%2Fvideo%2F81661%2FIL-VIDEO-INTEGRALE-DEL-FORUM-10--MEDITERRANEO-IL-MARE-PLURALE.html', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
					  </ul>
					</div>
				  </div-->
				  
				</div>
			  </div>
			</section>
			  </div>
			  
			</div>
		  </div>
		</section>
		<script type="text/javascript">
			var videoListc1bfcab63a5126f1f7052f4338cabf8d = {
				init: function() {
					var cnt = $("#videoListc1bfcab63a5126f1f7052f4338cabf8d");
					
					var maxHeight = 0;
					$(".videoItem header", cnt).each(function(ind, itm) {
						$(".panel-title", itm).css({ height: "auto",
													 overflowWrap: "break-word" });
						maxHeight = Math.max(maxHeight, $(itm).outerHeight(false));
					});
					$(".videoItem header", cnt).each(function(ind, itm) {
						$(itm).css("height", maxHeight);
					});
					
					var catchVideoAnchors = function() {
						$("#videoList a").unbind();
						$("#videoList").history({ callBack: videoListc1bfcab63a5126f1f7052f4338cabf8d.playVideo, preventScroll: true });
					}
					
					setTimeout(function() {
						catchVideoAnchors();
						if ("" != "") $(".videoItem[fsnet_videoID='video_'] a").trigger("click");
					}, 100);
					
					setTimeout(catchVideoAnchors, 1000);
					setTimeout(catchVideoAnchors, 2000);
					setTimeout(catchVideoAnchors, 3000);
					setTimeout(catchVideoAnchors, 4000);					
					setTimeout(catchVideoAnchors, 5000);					
					
					if ($("#moreVideos", cnt).length) {
						$("#moreVideos", cnt).click(function() {
							if ($("#videoList").hasClass("opened")) {
								$("#videoList").removeClass("opened");
								var height = "300px";
								$("html, body").stop(true, false).animate({ scrollTop: $("#videoList").offset().top - $("#Header").outerHeight(true) - 50 });
								var label = "other videos";
							} else {
								$("#videoList").addClass("opened");
								var height = $("#videoList").get(0).scrollHeight;
								var label = "less video";
							}
							$("#videoList").stop(true, false).animate({ height: height });
							$(this).html(label);
						});
					}
				},
				
				playVideo: function(href) {
					var cnt = $("#videoListc1bfcab63a5126f1f7052f4338cabf8d");
					if ($("a[href='" + href + "']", cnt).length) {
						$(window).data("lastLoadedPage", href);
						var cnt = $("#videoListc1bfcab63a5126f1f7052f4338cabf8d");
						
						var video = $("a[href='" + href + "']", cnt).closest(".videoItem").attr("fsnet_video");
						var videoLink = $("a[href='" + href + "']", cnt).closest(".videoItem").attr("fsnet_link");
						var videoID = $("a[href='" + href + "']", cnt).closest(".videoItem").attr("fsnet_videoID");
						
						if (video == "" && videoLink != "") window.open(videoLink, "_blank");
						else {
							$("#playerc1bfcab63a5126f1f7052f4338cabf8d").show();
							$("#slider").hide();
							createVideoPlayer($("#playerc1bfcab63a5126f1f7052f4338cabf8d"), video);
							$(".videoDetails").hide();
							$(".videoDetails[fsnet_videoID='" + videoID + "']").appendTo($("#playerc1bfcab63a5126f1f7052f4338cabf8d").parent())
																			   .show();
							$("html, body").stop(true, false).animate({ scrollTop: 0 });
						}
					} else loadContent(href);
				}
			}
			videoListc1bfcab63a5126f1f7052f4338cabf8d.init();
		</script>
	</div><p><span style="color: rgb(0, 0, 128);"><strong><br />
</strong></span></p>			<div class="row px-4 py-4" id="prayerForPeaceDay_1481">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
				  .collapsableEventDescription { position: relative; display: inline-block; font-size: 14px; height: 45px; transition: height 0.5s ease-in-out 0s; overflow: hidden }
				  .collapsableEventDescription.eventCollapsed  { }
				  .collapsableEventDescription.eventCollapsed:after { width: 100%; height: 45px; position: absolute; z-index: 1; bottom: 0px; left: 0px; content: " "; background-image: -webkit-linear-gradient(-90deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: -moz-linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-position: 50% 50%; -webkit-background-origin: padding-box; background-origin: padding-box; -webkit-background-clip: border-box; background-clip: border-box; -webkit-background-size: auto auto; background-size: auto auto; }
				  .eventCollapser { color: #01737e; cursor: pointer }
			    </style>
			    <div class='well text-right'><i>event</i></div>
			    <div class='col-md-1 '><h3>09:30</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31533/langID/en/place/681/La-Nuvola.html"><h3>La Nuvola </h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31533/langID/en/event/1481/FORUM-10--THE-MEDITERRANEAN-THE-MULTICULTURAL-SEA.html" style='color:#000'>FORUM 10 - THE MEDITERRANEAN: THE MULTICULTURAL SEA</a></h2>
                    
				  </div>
				  				<div class="col-md-12 mb-5">
				  <div class="collapsableEventDescription eventCollapsed" id="eventDescription_1481">
					<p>&quot;The Mediterranean is a thousand things at once. Not one landscape, but countless landscapes. Not one sea, but a succession of seas. Not one civilizatioǹ, but it is a series of civilizations̀ stacked on top of each other, in short, a very ancient crossroads. For millennia everything has flowed into it, complicating and enriching its history: beasts of burden, cars, goods, ships, ideas, religions, ways of life&quot; (F.Braudel). <br />
The Mediterranean is &quot;a beautiful sea that has become a tomb for men, women and children,&quot; as Pope Francis recalled in Lesbos. From the heart of the great religions and civilizations that face it, diversity and the ability to be plural can become a secret of coexistence and human development for Europe, the Middle East, Africa, the world.</p>
				  </div>
				  <div class="col-md-12 text-right mt-2">
				  	<span class="eventCollapser" eventID="1481">read everything...</span>
				  </div>
				</div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/event/1481/FORUM-10--THE-MEDITERRANEAN-THE-MULTICULTURAL-SEA.html'><i class='fa fa-video-camera'>&nbsp;</i>gallery of the event</a></div>
				  <img src='/immagini/eventi/forum10-grido-pace-2022.jpeg' style='width: 100%'>
				  <div class='box col-md-12 mb-4 text-right' style='margin: 10px 0px'><span class='btn btn-all' data-toggle='collapse' data-target='#dettagli_1481a4b5e83fbe97ade4a1b7989d0adbd6db'>interventions&nbsp;<i class='fa fa-caret-up'></i></span></div>
						 <div id='dettagli_1481a4b5e83fbe97ade4a1b7989d0adbd6db' class='collapse in text-left'><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Modera</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/1257/Val%C3%A9rie-R%C3%A9gnier.html'>Valérie Régnier</a></h2><h3>Community of Sant’Egidio, France</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/1257/Val%C3%A9rie-R%C3%A9gnier.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div>
							  <div class='row'>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '>
								  <hr style='border-width: 1px 0 0 0; border-color: lightgray; border-width: 1px; width: 100%' />
								</div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Relatori</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3405/JeanMarc-Aveline.html'>Jean-Marc Aveline</a></h2><h3>Cardinal, Archbishop of Marseille, France</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/3405/JeanMarc-Aveline.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/123/Mohammed-Esslimani.html'>Mohammed Esslimani</a></h2><h3>Islamic Theologian, Egypt</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/123/Mohammed-Esslimani.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/1776/Joan.html'> Joan</a></h2><h3>Orthodox Metropolitan Bishop, Albania</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/1776/Joan.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /><i class='fa fa-video-camera'>&nbsp;</i><a href='/pageID/31533/langID/en/orator/1776/Joan.html'><i class='fa fa-video-camera'>&nbsp;</i>speaker&#039;s gallery</a></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3909/Joan-at-thecryforpeace-It-is-the-duty-of-every-Christian-to-strive-for-peace-because-our-personal-peace-is-realized-in-the-peace-of-all-and-takes-on-a-communitarian-dimension.html'>&bull; Joan at #thecryforpeace: "It is the duty of every Christian to strive for peace, because our personal peace is realized in the peace of all and takes on a communitarian dimension"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3909/Joan-at-thecryforpeace-It-is-the-duty-of-every-Christian-to-strive-for-peace-because-our-personal-peace-is-realized-in-the-peace-of-all-and-takes-on-a-communitarian-dimension.html'><i class='fa fa-file-text' title='text'>&nbsp;</i><i class='fa fa-video-camera' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/en/text/3909/Joan-at-thecryforpeace-It-is-the-duty-of-every-Christian-to-strive-for-peace-because-our-personal-peace-is-realized-in-the-peace-of-all-and-takes-on-a-communitarian-dimension.html' title='ENGLISH' style='font-size: 12px'>EN</a> | <a href='/pageID/31533/langID/it/text/3909/Joan-a-thecryforpeace-%C3%88-dovere-di-ogni-cristiano-tendere-alla-pace-perch%C3%A9-la-nostra-pace-personale-si-realizza-nella-pace-di-tutti-e-assume-una-dimensione-comunitaria.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/165/Tarek-Mitri.html'>Tarek Mitri</a></h2><h3>American University of Beyrouth, Lebanon</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/165/Tarek-Mitri.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3913/Tarek-MITRI-at-thecryforpeace-We-have-departed-from-a-culture-of-cooperation-among-neighbors.html'>&bull; Tarek MITRI at #thecryforpeace: "We have departed from a culture of cooperation among neighbors"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3913/Tarek-MITRI-at-thecryforpeace-We-have-departed-from-a-culture-of-cooperation-among-neighbors.html'><i class='fa fa-file-text' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/3913/Tarek-MITRI-a-thecryforpeace-Ci-siamo-allontanati-da-una-cultura-di-cooperazione-tra-vicini.html' title='ITALIANO' style='font-size: 12px'>IT</a> | <a href='/pageID/31533/langID/en/text/3913/Tarek-MITRI-at-thecryforpeace-We-have-departed-from-a-culture-of-cooperation-among-neighbors.html' title='ENGLISH' style='font-size: 12px'>EN</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/260/David-Rosen.html'>David Rosen</a></h2><h3>Rabbi, Director of the Board of KAICIID, Israel</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/260/David-Rosen.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3917/David-ROSEN-at-thecryforpeace-positive-and-creative-multiculturalism-requires-the-essential-respectful-human-encounter-that-Abrahams-hospitality-personified.html'>&bull; David ROSEN at #thecryforpeace: "positive and creative multiculturalism requires the essential respectful human encounter that Abraham’s hospitality personified."</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3917/David-ROSEN-at-thecryforpeace-positive-and-creative-multiculturalism-requires-the-essential-respectful-human-encounter-that-Abrahams-hospitality-personified.html'><i class='fa fa-file-text' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/3917/David-ROSEN-a-thecryforpeace-Il-vero-multiculturalismo-positivo-e-creativo-richiede-quellessenziale-incontro-umano-tra-uomini-che-lospitalit%C3%A0-di-Abramo-incarna.html' title='ITALIANO' style='font-size: 12px'>IT</a> | <a href='/pageID/31533/langID/en/text/3917/David-ROSEN-at-thecryforpeace-positive-and-creative-multiculturalism-requires-the-essential-respectful-human-encounter-that-Abrahams-hospitality-personified.html' title='ENGLISH' style='font-size: 12px'>EN</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/1452/Olivier-Roy.html'>Olivier Roy</a></h2><h3>Orientalist and political scientist, France</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/1452/Olivier-Roy.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/279/Matteo-Zuppi.html'>Matteo Zuppi</a></h2><h3>Cardinal, Archbishop of Bologna, President of the Italian Episcopal Conference</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/279/Matteo-Zuppi.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div></div>
			    </div>
			  </div>
			</div>
			<script type="text/javascript">
				var prayerForPeaceDay_1481 = {
					init: function() {
						var cnt = $("#prayerForPeaceDay_1481");
						$(".eventCollapser", cnt).click(function(e) {
							let eventID = $(this).attr("eventID");
							if ($("#eventDescription_" + eventID).hasClass("eventCollapsed")) {
								$("#eventDescription_" + eventID).removeClass("eventCollapsed")
																 .height($("#eventDescription_" + eventID)[0].scrollHeight);
								$(this).html("hide");
							} else {
								$("#eventDescription_" + eventID).addClass("eventCollapsed")
																 .height("45px");
								$(this).html("read everything...");
							}
						});
					}
				}
				prayerForPeaceDay_1481.init();					
			</script>			<div class="row px-4 py-4" id="prayerForPeaceDay_1477">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
				  .collapsableEventDescription { position: relative; display: inline-block; font-size: 14px; height: 45px; transition: height 0.5s ease-in-out 0s; overflow: hidden }
				  .collapsableEventDescription.eventCollapsed  { }
				  .collapsableEventDescription.eventCollapsed:after { width: 100%; height: 45px; position: absolute; z-index: 1; bottom: 0px; left: 0px; content: " "; background-image: -webkit-linear-gradient(-90deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: -moz-linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-position: 50% 50%; -webkit-background-origin: padding-box; background-origin: padding-box; -webkit-background-clip: border-box; background-clip: border-box; -webkit-background-size: auto auto; background-size: auto auto; }
				  .eventCollapser { color: #01737e; cursor: pointer }
			    </style>
			    
			    <div class='col-md-1 '><h3>09:30</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31533/langID/en/place/681/La-Nuvola.html"><h3>La Nuvola </h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31533/langID/en/event/1477/FORUM-11--NO-ONE-IS-SAVED-ALONE-DIALOGUE-AND-MULTILATERALISM-IN-A-DIVIDED-WORLD.html" style='color:#000'>FORUM 11 - NO ONE IS SAVED ALONE: DIALOGUE AND MULTILATERALISM IN A DIVIDED WORLD</a></h2>
                    
				  </div>
				  				<div class="col-md-12 mb-5">
				  <div class="collapsableEventDescription eventCollapsed" id="eventDescription_1477">
					<p>War has again, powerfully entered the Western world in the 21st century. Every war promises to be short and decisive, but all wars are self-perpetuating, open to scenarios unthinkable before they began, unpredictable. They depend on the decisions of a few but involve everyone. The food crisis, social and political instability now affect not only the populations of warring countries, neighboring countries, but the rest of the world, other continents, dialogue and the world's geo-political rifts.&nbsp; We need to rediscover the ways of dialogue and multilateralism to patch up the world's wounds and reopen to the taste of peace.</p>
				  </div>
				  <div class="col-md-12 text-right mt-2">
				  	<span class="eventCollapser" eventID="1477">read everything...</span>
				  </div>
				</div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/event/1477/FORUM-11--NO-ONE-IS-SAVED-ALONE-DIALOGUE-AND-MULTILATERALISM-IN-A-DIVIDED-WORLD.html'><i class='fa fa-photo'>&nbsp;</i>gallery of the event</a></div>
				  <img src='/immagini/eventi/forum11-grido-pace-2022.jpeg' style='width: 100%'>
				  <div class='box col-md-12 mb-4 text-right' style='margin: 10px 0px'><span class='btn btn-all' data-toggle='collapse' data-target='#dettagli_147703ed3cd62136f9867cc0a149c10a36bb'>interventions&nbsp;<i class='fa fa-caret-up'></i></span></div>
						 <div id='dettagli_147703ed3cd62136f9867cc0a149c10a36bb' class='collapse in text-left'><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Modera</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/1093/Marco-Tarquinio.html'>Marco Tarquinio</a></h2><h3>Director of “Avvenire”, Italy</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/1093/Marco-Tarquinio.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div>
							  <div class='row'>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '>
								  <hr style='border-width: 1px 0 0 0; border-color: lightgray; border-width: 1px; width: 100%' />
								</div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Relatori</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/108/Mario-Giro.html'>Mario Giro</a></h2><h3>Community of Sant'Egidio, Italy</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/108/Mario-Giro.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3401/Martha-Ama-Akyaa-Pobee.html'>Martha Ama Akyaa Pobee</a></h2><h3>Department of Political and Peacebuilding Affairs, UN</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/3401/Martha-Ama-Akyaa-Pobee.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /><i class='fa fa-photo'>&nbsp;</i><a href='/pageID/31533/langID/en/orator/3401/Martha-Ama-Akyaa-Pobee.html'><i class='fa fa-photo'>&nbsp;</i>speaker&#039;s gallery</a></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3921/Martha-Ama-Akyaa-POBEE-at-thecryforpeace-We-see-a-series-of-threats-to-peace-and-security-that-are-converging-with-drastic-implications.html'>&bull; Martha Ama Akyaa POBEE at #thecryforpeace: "We see a series of threats to peace and security that are converging with drastic implications"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3921/Martha-Ama-Akyaa-POBEE-at-thecryforpeace-We-see-a-series-of-threats-to-peace-and-security-that-are-converging-with-drastic-implications.html'><i class='fa fa-video-camera' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/en/text/3921/Martha-Ama-Akyaa-POBEE-at-thecryforpeace-We-see-a-series-of-threats-to-peace-and-security-that-are-converging-with-drastic-implications.html' title='ENGLISH' style='font-size: 12px'>EN</a> | <a href='/pageID/31533/langID/it/text/3921/Martha-Ama-Akyaa-POBEE-a-thecryforpeace-Una-serie-di-minacce-alla-pace-e-alla-sicurezza-si-sommano-con-conseguenze-drammatiche.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/993/Jeffrey-D-Sachs.html'>Jeffrey D. Sachs</a></h2><h3>Colombia University, Special Adviser to the United Nations Secretary General</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/993/Jeffrey-D-Sachs.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3465/Ettore-Francesco-Sequi.html'>Ettore Francesco Sequi</a></h2><h3>Ambassador, Secretay General of the Ministry of Foreign Affairs and International Cooperation, Italy</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/3465/Ettore-Francesco-Sequi.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/441/Olav-Fykse-Tveit.html'>Olav Fykse Tveit</a></h2><h3>Bishop, President of the Norwegian Council of Churches</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/441/Olav-Fykse-Tveit.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div></div>
			    </div>
			  </div>
			</div>
			<script type="text/javascript">
				var prayerForPeaceDay_1477 = {
					init: function() {
						var cnt = $("#prayerForPeaceDay_1477");
						$(".eventCollapser", cnt).click(function(e) {
							let eventID = $(this).attr("eventID");
							if ($("#eventDescription_" + eventID).hasClass("eventCollapsed")) {
								$("#eventDescription_" + eventID).removeClass("eventCollapsed")
																 .height($("#eventDescription_" + eventID)[0].scrollHeight);
								$(this).html("hide");
							} else {
								$("#eventDescription_" + eventID).addClass("eventCollapsed")
																 .height("45px");
								$(this).html("read everything...");
							}
						});
					}
				}
				prayerForPeaceDay_1477.init();					
			</script>			<div class="row px-4 py-4" id="prayerForPeaceDay_1485">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
				  .collapsableEventDescription { position: relative; display: inline-block; font-size: 14px; height: 45px; transition: height 0.5s ease-in-out 0s; overflow: hidden }
				  .collapsableEventDescription.eventCollapsed  { }
				  .collapsableEventDescription.eventCollapsed:after { width: 100%; height: 45px; position: absolute; z-index: 1; bottom: 0px; left: 0px; content: " "; background-image: -webkit-linear-gradient(-90deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: -moz-linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-position: 50% 50%; -webkit-background-origin: padding-box; background-origin: padding-box; -webkit-background-clip: border-box; background-clip: border-box; -webkit-background-size: auto auto; background-size: auto auto; }
				  .eventCollapser { color: #01737e; cursor: pointer }
			    </style>
			    
			    <div class='col-md-1 '><h3>09:30</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31533/langID/en/place/681/La-Nuvola.html"><h3>La Nuvola </h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31533/langID/en/event/1485/FORUM-12--LIVING-TOGETHER-LESSONS-FROM-THE-PANDEMIC.html" style='color:#000'>FORUM 12 - LIVING TOGETHER: LESSONS FROM THE PANDEMIC</a></h2>
                    
				  </div>
				  				<div class="col-md-12 mb-5">
				  <div class="collapsableEventDescription eventCollapsed" id="eventDescription_1485">
					<p>Covid-19 touched the whole world, without exception. In the West it seemed a distant thing: but it was not an epidemic, it was not an isolated event, it was and is a pandemic. Global. With its load of victims. The world, in the spring of 2021 stood still, found itself united, silently. So did every country, standing around its victims. The pandemic does consider borders, it does not respects frontiers, language differences. But it disproportionately affects, more than others, in every society, the weakest. The pandemic is a great temptation and a great opportunity: to think only of oneself, or to regain a feeling of common belonging.</p>
				  </div>
				  <div class="col-md-12 text-right mt-2">
				  	<span class="eventCollapser" eventID="1485">read everything...</span>
				  </div>
				</div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/event/1485/FORUM-12--LIVING-TOGETHER-LESSONS-FROM-THE-PANDEMIC.html'><i class='fa fa-video-camera'>&nbsp;</i>gallery of the event</a></div>
				  <img src='/immagini/eventi/forum12-grido-pace-2022.jpeg' style='width: 100%'>
				  <div class='box col-md-12 mb-4 text-right' style='margin: 10px 0px'><span class='btn btn-all' data-toggle='collapse' data-target='#dettagli_14850044c38a7119660efc77c03be374fe08'>interventions&nbsp;<i class='fa fa-caret-up'></i></span></div>
						 <div id='dettagli_14850044c38a7119660efc77c03be374fe08' class='collapse in text-left'><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Modera</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/43/Emmanuel.html'> Emmanuel</a></h2><h3>Elder Metropolitan Bishop of Chalcedone, Ecumenical Patriarchate</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/43/Emmanuel.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div>
							  <div class='row'>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '>
								  <hr style='border-width: 1px 0 0 0; border-color: lightgray; border-width: 1px; width: 100%' />
								</div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Relatori</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3281/Lucas-Pedr%C3%B2.html'>Lucas Pedrò</a></h2><h3>Missionary Movement of Francis, Argentina</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/3281/Lucas-Pedr%C3%B2.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /><i class='fa fa-video-camera'>&nbsp;</i><a href='/pageID/31533/langID/en/orator/3281/Lucas-Pedr%C3%B2.html'><i class='fa fa-video-camera'>&nbsp;</i>speaker&#039;s gallery</a></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3925/Lucas-PEDR%C3%93-a-thecryforpeace-per-vivere-insieme-e-in-pace-abbiamo-bisogno-di-ricostruire-i-ponti-del-dialogo-e-dell-incontro.html'>&bull; Lucas PEDRÓ a #thecryforpeace: "per vivere insieme e in pace abbiamo bisogno di ricostruire i ponti del dialogo e dell'incontro"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3925/Lucas-PEDR%C3%93-a-thecryforpeace-per-vivere-insieme-e-in-pace-abbiamo-bisogno-di-ricostruire-i-ponti-del-dialogo-e-dell-incontro.html'><i class='fa fa-file-text' title='text'>&nbsp;</i><i class='fa fa-video-camera' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/es/text/3925/Lucas-PEDR%C3%93-en-thecryforpeace-para-vivir-juntos-y-en-paz-necesitamos-reconstruir-los-puentes-del-di%C3%A1logo-y-el-encuentro.html' title='CASTELLANO' style='font-size: 12px'>ES</a> | <a href='/pageID/31533/langID/it/text/3925/Lucas-PEDR%C3%93-a-thecryforpeace-per-vivere-insieme-e-in-pace-abbiamo-bisogno-di-ricostruire-i-ponti-del-dialogo-e-dell-incontro.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/234/Vincenzo-Paglia.html'>Vincenzo Paglia</a></h2><h3>Catholic Archbishop, President of the Pontifical Academy for Life, Holy See</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/234/Vincenzo-Paglia.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/341/Louis-Rapha%C3%ABl-I-Sako.html'>Louis Raphaël I Sako</a></h2><h3>Cardinal, Patriarch of Babylon of Chaldeans, Iraq</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/341/Louis-Rapha%C3%ABl-I-Sako.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3933/Sako-a-theCryforPeace--Per-costruire-la-pace-nelle-nostre-societ%C3%A0-lo-sviluppo-di-una-vera-cittadinanza-%C3%A8-una-condizione-necessaria-per-il--futuro.html'>&bull; Sako a #theCryforPeace - Per costruire la pace nelle nostre società, lo sviluppo di una vera cittadinanza è una condizione necessaria per il  futuro</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3933/Sako-a-theCryforPeace--Per-costruire-la-pace-nelle-nostre-societ%C3%A0-lo-sviluppo-di-una-vera-cittadinanza-%C3%A8-una-condizione-necessaria-per-il--futuro.html'><i class='fa fa-file-text' title='text'>&nbsp;</i><i class='fa fa-video-camera' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/3933/Sako-a-theCryforPeace--Per-costruire-la-pace-nelle-nostre-societ%C3%A0-lo-sviluppo-di-una-vera-cittadinanza-%C3%A8-una-condizione-necessaria-per-il--futuro.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/153/Serafim.html'> Serafim</a></h2><h3>Orthodox Metropolitan Bishop, Romanian Patriarchate</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/153/Serafim.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/37/Din-Syamsuddin.html'>Din Syamsuddin</a></h2><h3>President of the Centre for Dialogue and Cooperation among Civilizations, Indonesia</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/37/Din-Syamsuddin.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3941/Syamsuddin-at-theCryforPeace--a-paradigmatic-shift-is-necessary-from-clash-to-the-alliance-of-civilisation.html'>&bull; Syamsuddin at #theCryforPeace - a paradigmatic shift is necessary from clash to the alliance of civilisation</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3941/Syamsuddin-at-theCryforPeace--a-paradigmatic-shift-is-necessary-from-clash-to-the-alliance-of-civilisation.html'><i class='fa fa-file-text' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/3941/Syamsuddin-a-theCryforPeace--%C3%A8-necessario-un-cambio-di-paradigma-dallo-scontro-all-alleanza-di-civilt%C3%A0.html' title='ITALIANO' style='font-size: 12px'>IT</a> | <a href='/pageID/31533/langID/en/text/3941/Syamsuddin-at-theCryforPeace--a-paradigmatic-shift-is-necessary-from-clash-to-the-alliance-of-civilisation.html' title='ENGLISH' style='font-size: 12px'>EN</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/128/Oded-Wiener.html'>Oded Wiener</a></h2><h3>Chief Rabbinate of Israel</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/128/Oded-Wiener.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3945/Wiener-at-theCryforPeace--the-personal-example-of-volunteers-will-result-in-cooperation-that-will-save-millions-of-lives-and-keep-the-fear-of-epidemics-and-wars-far-away.html'>&bull; Wiener at #theCryforPeace - the personal example of volunteers will result in cooperation that will save millions of lives, and keep the fear of epidemics and wars far away.</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3945/Wiener-at-theCryforPeace--the-personal-example-of-volunteers-will-result-in-cooperation-that-will-save-millions-of-lives-and-keep-the-fear-of-epidemics-and-wars-far-away.html'><i class='fa fa-file-text' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/3945/Wiener-a-theCryforPeace--l-esempio-personale-di-volontari-e-attivisti-sociali-iporter%C3%A0-a-una-cooperazione-che-salver%C3%A0-milioni-di-vite-e-terr%C3%A0-lontano-la-paura-di-epidemie-e-guerre.html' title='ITALIANO' style='font-size: 12px'>IT</a> | <a href='/pageID/31533/langID/en/text/3945/Wiener-at-theCryforPeace--the-personal-example-of-volunteers-will-result-in-cooperation-that-will-save-millions-of-lives-and-keep-the-fear-of-epidemics-and-wars-far-away.html' title='ENGLISH' style='font-size: 12px'>EN</a>)</div></div>
							  </div></div>
			    </div>
			  </div>
			</div>
			<script type="text/javascript">
				var prayerForPeaceDay_1485 = {
					init: function() {
						var cnt = $("#prayerForPeaceDay_1485");
						$(".eventCollapser", cnt).click(function(e) {
							let eventID = $(this).attr("eventID");
							if ($("#eventDescription_" + eventID).hasClass("eventCollapsed")) {
								$("#eventDescription_" + eventID).removeClass("eventCollapsed")
																 .height($("#eventDescription_" + eventID)[0].scrollHeight);
								$(this).html("hide");
							} else {
								$("#eventDescription_" + eventID).addClass("eventCollapsed")
																 .height("45px");
								$(this).html("read everything...");
							}
						});
					}
				}
				prayerForPeaceDay_1485.init();					
			</script>			<div class="row px-4 py-4" id="prayerForPeaceDay_1489">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
				  .collapsableEventDescription { position: relative; display: inline-block; font-size: 14px; height: 45px; transition: height 0.5s ease-in-out 0s; overflow: hidden }
				  .collapsableEventDescription.eventCollapsed  { }
				  .collapsableEventDescription.eventCollapsed:after { width: 100%; height: 45px; position: absolute; z-index: 1; bottom: 0px; left: 0px; content: " "; background-image: -webkit-linear-gradient(-90deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: -moz-linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-position: 50% 50%; -webkit-background-origin: padding-box; background-origin: padding-box; -webkit-background-clip: border-box; background-clip: border-box; -webkit-background-size: auto auto; background-size: auto auto; }
				  .eventCollapser { color: #01737e; cursor: pointer }
			    </style>
			    
			    <div class='col-md-1 '><h3>09:30</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31533/langID/en/place/681/La-Nuvola.html"><h3>La Nuvola </h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31533/langID/en/event/1489/FORUM-13--THE-RESPONSIBILITY-OF-RELIGIONS-IN-THE-CRISIS-OF-GLOBALISATION.html" style='color:#000'>FORUM 13 - THE RESPONSIBILITY OF RELIGIONS IN THE CRISIS OF GLOBALISATION</a></h2>
                    
				  </div>
				  				<div class="col-md-12 mb-5">
				  <div class="collapsableEventDescription eventCollapsed" id="eventDescription_1489">
					<p>Globalization has in recent decades unified markets and brought populations closer together. Unfinished globalization has found itself in a distress, contradictory to the free movement of goods, but not of people and nations. Globalization broke down, after a rise in tensions, with the war in Ukraine and its aftermath. The globalization of spirit and solidarity has never been there, it has not grown on par with the wealth produced, while inequalities have grown exponentially. Religions have before them the responsibility to help everyone to think of themselves together with the other and not against the other, across personal and national, ethnic, religious, social boundaries. For a new globalization.</p>
				  </div>
				  <div class="col-md-12 text-right mt-2">
				  	<span class="eventCollapser" eventID="1489">read everything...</span>
				  </div>
				</div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/event/1489/FORUM-13--THE-RESPONSIBILITY-OF-RELIGIONS-IN-THE-CRISIS-OF-GLOBALISATION.html'><i class='fa fa-photo'>&nbsp;</i>gallery of the event</a></div>
				  <img src='/immagini/eventi/forum13-grido-pace-2022.jpeg' style='width: 100%'>
				  <div class='box col-md-12 mb-4 text-right' style='margin: 10px 0px'><span class='btn btn-all' data-toggle='collapse' data-target='#dettagli_14891f30f416aba6add722ea4ec44a6a7604'>interventions&nbsp;<i class='fa fa-caret-up'></i></span></div>
						 <div id='dettagli_14891f30f416aba6add722ea4ec44a6a7604' class='collapse in text-left'><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Modera</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/87/Katherine-Marshall.html'>Katherine Marshall</a></h2><h3>Vice-President, G20 Interfaith Association, USA</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/87/Katherine-Marshall.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3953/Katherine-MARSHALL-at-thecryforpeace-The-perceived-juggernaut-of-neoliberalism-is-a-mutiheaded-phenomenon-some-heads-driven-by-greed-and-selfishness-but-others-by-generosity-and-a-quest-for-new-and-better-ways-to-serve-and-to-act.html'>&bull; Katherine MARSHALL at #thecryforpeace: "The perceived juggernaut of neoliberalism is a muti-headed phenomenon, some heads driven by greed and selfishness but others by generosity and a quest for new and better ways to serve and to act"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3953/Katherine-MARSHALL-at-thecryforpeace-The-perceived-juggernaut-of-neoliberalism-is-a-mutiheaded-phenomenon-some-heads-driven-by-greed-and-selfishness-but-others-by-generosity-and-a-quest-for-new-and-better-ways-to-serve-and-to-act.html'><i class='fa fa-file-text' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/3953/Katherine-MARSHALL-a-thecryforpeace-Il-gigante-percepito-del-neoliberismo-%C3%A8-un-fenomeno-a-pi%C3%B9-teste-alcune-guidate-dall-avidit%C3%A0-e-dall-egoismo-altre-dalla-generosit%C3%A0-e-dalla-ricerca-di-nuovi-e-migliori-modi-di-servire-e-di-agire.html' title='ITALIANO' style='font-size: 12px'>IT</a> | <a href='/pageID/31533/langID/en/text/3953/Katherine-MARSHALL-at-thecryforpeace-The-perceived-juggernaut-of-neoliberalism-is-a-mutiheaded-phenomenon-some-heads-driven-by-greed-and-selfishness-but-others-by-generosity-and-a-quest-for-new-and-better-ways-to-serve-and-to-act.html' title='ENGLISH' style='font-size: 12px'>EN</a>)</div></div>
							  </div>
							  <div class='row'>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '>
								  <hr style='border-width: 1px 0 0 0; border-color: lightgray; border-width: 1px; width: 100%' />
								</div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Relatori</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3245/Pinchas-Goldschmidt.html'>Pinchas Goldschmidt</a></h2><h3>President of the Conference of European Rabbis</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/3245/Pinchas-Goldschmidt.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3409/Margaret-Karram.html'>Margaret Karram</a></h2><h3>President of the Focolare Movement</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/3409/Margaret-Karram.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /><i class='fa fa-photo'>&nbsp;</i><a href='/pageID/31533/langID/en/orator/3409/Margaret-Karram.html'><i class='fa fa-photo'>&nbsp;</i>speaker&#039;s gallery</a></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3937/Margaret-KARRAM-a-thecryforpeace-Una-globalizzazione-senza-solidariet%C3%A0-ha-creato-maggiori-diseguaglianze.html'>&bull; Margaret KARRAM a #thecryforpeace: "Una globalizzazione senza solidarietà ha creato maggiori diseguaglianze"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3937/Margaret-KARRAM-a-thecryforpeace-Una-globalizzazione-senza-solidariet%C3%A0-ha-creato-maggiori-diseguaglianze.html'><i class='fa fa-video-camera' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/3937/Margaret-KARRAM-a-thecryforpeace-Una-globalizzazione-senza-solidariet%C3%A0-ha-creato-maggiori-diseguaglianze.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/172/Walter-Kasper.html'>Walter Kasper</a></h2><h3>Cardinal, Holy See</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/172/Walter-Kasper.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3949/Walter-KASPER-a-thecryforpeace-Cooperazione-per-un-ordine-economico-al-servizio-dell-umanit%C3%A0-in-cui-al-centro-ci-sia-la-dignit%C3%A0-delle-persone-soprattutto-dei-poveri.html'>&bull; Walter KASPER a #thecryforpeace: "Cooperazione per un ordine economico al servizio dell'umanità, in cui al centro ci sia la dignità delle persone, soprattutto dei poveri"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3949/Walter-KASPER-a-thecryforpeace-Cooperazione-per-un-ordine-economico-al-servizio-dell-umanit%C3%A0-in-cui-al-centro-ci-sia-la-dignit%C3%A0-delle-persone-soprattutto-dei-poveri.html'><i class='fa fa-file-text' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/3949/Walter-KASPER-a-thecryforpeace-Cooperazione-per-un-ordine-economico-al-servizio-dell-umanit%C3%A0-in-cui-al-centro-ci-sia-la-dignit%C3%A0-delle-persone-soprattutto-dei-poveri.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/1055/Syuhud-Sahudi-Marsudi.html'>Syuhud Sahudi Marsudi</a></h2><h3>President of Nahdlatul Ulama, Indonesia</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/1055/Syuhud-Sahudi-Marsudi.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3957/Syuhud-Sahudi-MARSUDI-at-thecryforpeace-The-war-is-a-road-of-no-return-Violence-is-a-road-of-no-return.html'>&bull; Syuhud Sahudi MARSUDI at #thecryforpeace: "The war is a road of no return. Violence is a road of no return."</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3957/Syuhud-Sahudi-MARSUDI-at-thecryforpeace-The-war-is-a-road-of-no-return-Violence-is-a-road-of-no-return.html'><i class='fa fa-file-text' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/3957/Syuhud-Sahudi-MARSUDI-a-thecryforpeace-La-guerra-%C3%A8-una-strada-senza-ritorno-La-violenza-%C3%A8-una-strada-senza-ritorno.html' title='ITALIANO' style='font-size: 12px'>IT</a> | <a href='/pageID/31533/langID/en/text/3957/Syuhud-Sahudi-MARSUDI-at-thecryforpeace-The-war-is-a-road-of-no-return-Violence-is-a-road-of-no-return.html' title='ENGLISH' style='font-size: 12px'>EN</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/2680/Paolo-Naso.html'>Paolo Naso</a></h2><h3>Italian Federation of Evangelical Churches (FCEI)</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/2680/Paolo-Naso.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/120/Mohammad-Sammak.html'>Mohammad Sammak</a></h2><h3>Special Adviser to the Grand Mufti of Lebanon</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/120/Mohammad-Sammak.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3961/Mohammad-SAMMAK-at-thecryforpeace-In-all-cultures-it-is-said-that-all-peoples-are-one-family-sons-and-daughters-of-one-God-who-created-them-all.html'>&bull; Mohammad SAMMAK at #thecryforpeace: "In all cultures it is said that all peoples are one family, sons and daughters of one God, who created them all"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3961/Mohammad-SAMMAK-at-thecryforpeace-In-all-cultures-it-is-said-that-all-peoples-are-one-family-sons-and-daughters-of-one-God-who-created-them-all.html'><i class='fa fa-file-text' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/3961/Mohammad-SAMMAK-a-thecryforpeace-In-tutte-le-culture-viene-ripetuto-che-tutti-i-popoli-sono-una-sola-famiglia-figli-e-figlie-dellunico-Dio-che-li-ha-creati.html' title='ITALIANO' style='font-size: 12px'>IT</a> | <a href='/pageID/31533/langID/en/text/3961/Mohammad-SAMMAK-at-thecryforpeace-In-all-cultures-it-is-said-that-all-peoples-are-one-family-sons-and-daughters-of-one-God-who-created-them-all.html' title='ENGLISH' style='font-size: 12px'>EN</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3433/Swami-Sarvasthananda.html'>Swami Sarvasthananda</a></h2><h3>Ramakrishna Vedanta Centre, India</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/3433/Swami-Sarvasthananda.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3965/Swami-SARVASTHANANDA-at-thecryforpeace-There-must-be-spirit-of-harmony-between-different-religions.html'>&bull; Swami SARVASTHANANDA at #thecryforpeace: "There must be spirit of harmony between different religions"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3965/Swami-SARVASTHANANDA-at-thecryforpeace-There-must-be-spirit-of-harmony-between-different-religions.html'><i class='fa fa-file-text' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/3965/Swami-SARVASTHANANDA-a-thecryforpeace-Ci-deve-essere-uno-spirito-di-armonia-tra-le-diverse-religioni.html' title='ITALIANO' style='font-size: 12px'>IT</a> | <a href='/pageID/31533/langID/en/text/3965/Swami-SARVASTHANANDA-at-thecryforpeace-There-must-be-spirit-of-harmony-between-different-religions.html' title='ENGLISH' style='font-size: 12px'>EN</a>)</div></div>
							  </div></div>
			    </div>
			  </div>
			</div>
			<script type="text/javascript">
				var prayerForPeaceDay_1489 = {
					init: function() {
						var cnt = $("#prayerForPeaceDay_1489");
						$(".eventCollapser", cnt).click(function(e) {
							let eventID = $(this).attr("eventID");
							if ($("#eventDescription_" + eventID).hasClass("eventCollapsed")) {
								$("#eventDescription_" + eventID).removeClass("eventCollapsed")
																 .height($("#eventDescription_" + eventID)[0].scrollHeight);
								$(this).html("hide");
							} else {
								$("#eventDescription_" + eventID).addClass("eventCollapsed")
																 .height("45px");
								$(this).html("read everything...");
							}
						});
					}
				}
				prayerForPeaceDay_1489.init();					
			</script>			<div class="row px-4 py-4" id="prayerForPeaceDay_1505">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
				  .collapsableEventDescription { position: relative; display: inline-block; font-size: 14px; height: 45px; transition: height 0.5s ease-in-out 0s; overflow: hidden }
				  .collapsableEventDescription.eventCollapsed  { }
				  .collapsableEventDescription.eventCollapsed:after { width: 100%; height: 45px; position: absolute; z-index: 1; bottom: 0px; left: 0px; content: " "; background-image: -webkit-linear-gradient(-90deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: -moz-linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-position: 50% 50%; -webkit-background-origin: padding-box; background-origin: padding-box; -webkit-background-clip: border-box; background-clip: border-box; -webkit-background-size: auto auto; background-size: auto auto; }
				  .eventCollapser { color: #01737e; cursor: pointer }
			    </style>
			    
			    <div class='col-md-1 '><h3>09:30</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31533/langID/en/place/681/La-Nuvola.html"><h3>La Nuvola </h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31533/langID/en/event/1505/FORUM-14--MEDIA-SOCIALS-AND-THE-CRY-FOR-PEACE.html" style='color:#000'>FORUM 14 - MEDIA, SOCIALS AND THE CRY FOR PEACE</a></h2>
                    
				  </div>
				  
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/event/1505/FORUM-14--MEDIA-SOCIALS-AND-THE-CRY-FOR-PEACE.html'><i class='fa fa-photo'>&nbsp;</i>gallery of the event</a></div>
				  <img src='/immagini/eventi/forum14-grido-pace-2022.jpeg' style='width: 100%'>
				  <div class='box col-md-12 mb-4 text-right' style='margin: 10px 0px'><span class='btn btn-all' data-toggle='collapse' data-target='#dettagli_150541557a675e54017959ba6685677513d3'>interventions&nbsp;<i class='fa fa-caret-up'></i></span></div>
						 <div id='dettagli_150541557a675e54017959ba6685677513d3' class='collapse in text-left'><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Modera</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3469/Vincenzo-Morgante.html'>Vincenzo Morgante</a></h2><h3>Director of Tv2000, Italy</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/3469/Vincenzo-Morgante.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div>
							  <div class='row'>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '>
								  <hr style='border-width: 1px 0 0 0; border-color: lightgray; border-width: 1px; width: 100%' />
								</div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Relatori</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3473/Flavio-Arzarello.html'>Flavio Arzarello</a></h2><h3>Public Policy Manager, Meta</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/3473/Flavio-Arzarello.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3969/Flavio-ARZARELLO-a-thecryforpeace-Ci%C3%B2-che-la-rete-pu%C3%B2-fare-per-promuovere-una-cultura-di-pace.html'>&bull; Flavio ARZARELLO a #thecryforpeace: "Ciò che la rete può fare per promuovere una cultura di pace"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3969/Flavio-ARZARELLO-a-thecryforpeace-Ci%C3%B2-che-la-rete-pu%C3%B2-fare-per-promuovere-una-cultura-di-pace.html'><i class='fa fa-file-text' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/3969/Flavio-ARZARELLO-a-thecryforpeace-Ci%C3%B2-che-la-rete-pu%C3%B2-fare-per-promuovere-una-cultura-di-pace.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3477/Martina-Colasante.html'>Martina Colasante</a></h2><h3>Government affairs & public policy manager, Google Italy</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/3477/Martina-Colasante.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/14/Antonio-Ferrari.html'>Antonio Ferrari</a></h2><h3>Journalist and writer, Italy</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/14/Antonio-Ferrari.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3973/Antonio-FERRARI-a-thecryforpeace-la-Pace-%C3%A8-lunica-vera-strada-maestra.html'>&bull; Antonio FERRARI a #thecryforpeace: "la Pace è l’unica vera strada maestra"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3973/Antonio-FERRARI-a-thecryforpeace-la-Pace-%C3%A8-lunica-vera-strada-maestra.html'><i class='fa fa-file-text' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/3973/Antonio-FERRARI-a-thecryforpeace-la-Pace-%C3%A8-lunica-vera-strada-maestra.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/1992/Enzo-Fortunato.html'>Enzo Fortunato</a></h2><h3>Director of the Press Office of the Holy Convent of Assisi, Italy</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/1992/Enzo-Fortunato.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/2664/Giuseppe-Giulietti.html'>Giuseppe Giulietti</a></h2><h3>President of the Italian National Press Federation</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/2664/Giuseppe-Giulietti.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3481/Lucia-Goracci.html'>Lucia Goracci</a></h2><h3>Journalist TG1, Italy</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/3481/Lucia-Goracci.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/1191/Stefano-Orlando.html'>Stefano Orlando</a></h2><h3>Community of Sant’Egidio, Italy</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/1191/Stefano-Orlando.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/4001/Stefano-Orlando-a-thecryforpeace-Far-sentire-la-voce-dei-poveri.html'>&bull; Stefano Orlando a #thecryforpeace: "Far sentire la voce dei poveri"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/4001/Stefano-Orlando-a-thecryforpeace-Far-sentire-la-voce-dei-poveri.html'><i class='fa fa-file-text' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/4001/Stefano-Orlando-a-thecryforpeace-Far-sentire-la-voce-dei-poveri.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3485/Stefano-Stimamiglio.html'>Stefano Stimamiglio</a></h2><h3>Director of "Famiglia Cristiana", Italy</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/3485/Stefano-Stimamiglio.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3977/Stefano-STIMAMIGLIO-a-thecryforpeace-Essere-testimoni-di-questo-grido-di-pace-nel-campo-della-comunicazione-non-si-possa-fare-da-soli-in-modo-isolato-ma-solo-insieme-a-chi-condivide-gli-stessi-valori.html'>&bull; Stefano STIMAMIGLIO a #thecryforpeace: "Essere testimoni di questo “grido di pace” nel campo della comunicazione non si possa fare da soli, in modo isolato, ma solo insieme a chi condivide gli stessi valori"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3977/Stefano-STIMAMIGLIO-a-thecryforpeace-Essere-testimoni-di-questo-grido-di-pace-nel-campo-della-comunicazione-non-si-possa-fare-da-soli-in-modo-isolato-ma-solo-insieme-a-chi-condivide-gli-stessi-valori.html'><i class='fa fa-file-text' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/3977/Stefano-STIMAMIGLIO-a-thecryforpeace-Essere-testimoni-di-questo-grido-di-pace-nel-campo-della-comunicazione-non-si-possa-fare-da-soli-in-modo-isolato-ma-solo-insieme-a-chi-condivide-gli-stessi-valori.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div></div>
			    </div>
			  </div>
			</div>
			<script type="text/javascript">
				var prayerForPeaceDay_1505 = {
					init: function() {
						var cnt = $("#prayerForPeaceDay_1505");
						$(".eventCollapser", cnt).click(function(e) {
							let eventID = $(this).attr("eventID");
							if ($("#eventDescription_" + eventID).hasClass("eventCollapsed")) {
								$("#eventDescription_" + eventID).removeClass("eventCollapsed")
																 .height($("#eventDescription_" + eventID)[0].scrollHeight);
								$(this).html("hide");
							} else {
								$("#eventDescription_" + eventID).addClass("eventCollapsed")
																 .height("45px");
								$(this).html("read everything...");
							}
						});
					}
				}
				prayerForPeaceDay_1505.init();					
			</script>			<div class="row px-4 py-4" id="prayerForPeaceDay_1513">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
				  .collapsableEventDescription { position: relative; display: inline-block; font-size: 14px; height: 45px; transition: height 0.5s ease-in-out 0s; overflow: hidden }
				  .collapsableEventDescription.eventCollapsed  { }
				  .collapsableEventDescription.eventCollapsed:after { width: 100%; height: 45px; position: absolute; z-index: 1; bottom: 0px; left: 0px; content: " "; background-image: -webkit-linear-gradient(-90deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: -moz-linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-position: 50% 50%; -webkit-background-origin: padding-box; background-origin: padding-box; -webkit-background-clip: border-box; background-clip: border-box; -webkit-background-size: auto auto; background-size: auto auto; }
				  .eventCollapser { color: #01737e; cursor: pointer }
			    </style>
			    <div class='well text-right'><i>Final</i></div>
			    <div class='col-md-1 '><h3>16:00</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31533/langID/en/place/685/Colosseum.html"><h3>Colosseum Roma</h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='https://maps.google.com/?daddr=41.8899435,12.4943371' target='_blank'><i class='fa fa-map'>&nbsp;</i>map</a><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31533/langID/en/event/1513/Prayers-for-Peace-in-different-locations-according-to-the-various-religious-traditions.html" style='color:#000'>Prayers for Peace in different locations, according to the various religious traditions</a></h2>
                    
				  </div>
				  
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/event/1513/Prayers-for-Peace-in-different-locations-according-to-the-various-religious-traditions.html'><i class='fa fa-photo'>&nbsp;</i>gallery of the event</a></div>
				  <img src='/immagini/eventi/preghiere-rellgioni-grido-pace-2022.jpg' style='width: 100%'>
				  
			    </div>
			  </div>
			</div>
			<script type="text/javascript">
				var prayerForPeaceDay_1513 = {
					init: function() {
						var cnt = $("#prayerForPeaceDay_1513");
						$(".eventCollapser", cnt).click(function(e) {
							let eventID = $(this).attr("eventID");
							if ($("#eventDescription_" + eventID).hasClass("eventCollapsed")) {
								$("#eventDescription_" + eventID).removeClass("eventCollapsed")
																 .height($("#eventDescription_" + eventID)[0].scrollHeight);
								$(this).html("hide");
							} else {
								$("#eventDescription_" + eventID).addClass("eventCollapsed")
																 .height("45px");
								$(this).html("read everything...");
							}
						});
					}
				}
				prayerForPeaceDay_1513.init();					
			</script>			<div class="row px-4 py-4" id="prayerForPeaceDay_1493">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
				  .collapsableEventDescription { position: relative; display: inline-block; font-size: 14px; height: 45px; transition: height 0.5s ease-in-out 0s; overflow: hidden }
				  .collapsableEventDescription.eventCollapsed  { }
				  .collapsableEventDescription.eventCollapsed:after { width: 100%; height: 45px; position: absolute; z-index: 1; bottom: 0px; left: 0px; content: " "; background-image: -webkit-linear-gradient(-90deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: -moz-linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-position: 50% 50%; -webkit-background-origin: padding-box; background-origin: padding-box; -webkit-background-clip: border-box; background-clip: border-box; -webkit-background-size: auto auto; background-size: auto auto; }
				  .eventCollapser { color: #01737e; cursor: pointer }
			    </style>
			    
			    <div class='col-md-1 '><h3>16:30</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31533/langID/en/place/685/Colosseum.html"><h3>Colosseum Roma</h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='https://maps.google.com/?daddr=41.8899435,12.4943371' target='_blank'><i class='fa fa-map'>&nbsp;</i>map</a><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31533/langID/en/event/1493/PRAYER-FOR-PEACE.html" style='color:#000'>PRAYER FOR PEACE</a></h2>
                    
				  </div>
				  
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/event/1493/PRAYER-FOR-PEACE.html'><i class='fa fa-photo'>&nbsp;</i>gallery of the event</a></div>
				  <img src='/immagini/eventi/NEW1.jpeg' style='width: 100%'>
				  <div class='box col-md-12 mb-4 text-right' style='margin: 10px 0px'><span class='btn btn-all' data-toggle='collapse' data-target='#dettagli_1493b954fb25bcda0b78872ff1839ea7ef8c'>interventions&nbsp;<i class='fa fa-caret-up'></i></span></div>
						 <div id='dettagli_1493b954fb25bcda0b78872ff1839ea7ef8c' class='collapse in text-left'><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Meditation</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3489/Mar-Awa-III.html'> Mar Awa III</a></h2><h3>Patriarch of the Assyrian Church of the East</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/4017/Meditazione-di-Mar-Awa-III.html'>&bull; Meditazione di Mar Awa III</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/4017/Meditazione-di-Mar-Awa-III.html'><i class='fa fa-file-text' title='text'>&nbsp;</i><i class='fa fa-video-camera' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/it/text/4017/Meditazione-di-Mar-Awa-III.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div></div>
			    </div>
			  </div>
			</div>
			<script type="text/javascript">
				var prayerForPeaceDay_1493 = {
					init: function() {
						var cnt = $("#prayerForPeaceDay_1493");
						$(".eventCollapser", cnt).click(function(e) {
							let eventID = $(this).attr("eventID");
							if ($("#eventDescription_" + eventID).hasClass("eventCollapsed")) {
								$("#eventDescription_" + eventID).removeClass("eventCollapsed")
																 .height($("#eventDescription_" + eventID)[0].scrollHeight);
								$(this).html("hide");
							} else {
								$("#eventDescription_" + eventID).addClass("eventCollapsed")
																 .height("45px");
								$(this).html("read everything...");
							}
						});
					}
				}
				prayerForPeaceDay_1493.init();					
			</script>			<div class="row px-4 py-4" id="prayerForPeaceDay_1501">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
				  .collapsableEventDescription { position: relative; display: inline-block; font-size: 14px; height: 45px; transition: height 0.5s ease-in-out 0s; overflow: hidden }
				  .collapsableEventDescription.eventCollapsed  { }
				  .collapsableEventDescription.eventCollapsed:after { width: 100%; height: 45px; position: absolute; z-index: 1; bottom: 0px; left: 0px; content: " "; background-image: -webkit-linear-gradient(-90deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: -moz-linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-position: 50% 50%; -webkit-background-origin: padding-box; background-origin: padding-box; -webkit-background-clip: border-box; background-clip: border-box; -webkit-background-size: auto auto; background-size: auto auto; }
				  .eventCollapser { color: #01737e; cursor: pointer }
			    </style>
			    
			    <div class='col-md-1 '><h3>17:00</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31533/langID/en/place/685/Colosseum.html"><h3>Colosseum Roma</h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='https://maps.google.com/?daddr=41.8899435,12.4943371' target='_blank'><i class='fa fa-map'>&nbsp;</i>map</a><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31533/langID/en/event/1501/FINAL-CEREMONY.html" style='color:#000'>FINAL CEREMONY</a></h2>
                    With the participation of Pope Francis and religious representatives
				  </div>
				  
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/event/1501/FINAL-CEREMONY.html'><i class='fa fa-video-camera'>&nbsp;</i>gallery of the event</a></div>
				  <img src='/immagini/eventi/FOCUS-GRIDO-PACE-2022.jpeg' style='width: 100%'>
				  <div class='box col-md-12 mb-4 text-right' style='margin: 10px 0px'><span class='btn btn-all' data-toggle='collapse' data-target='#dettagli_1501d202206e78ef787099e8b467d582fd26'>interventions&nbsp;<i class='fa fa-caret-up'></i></span></div>
						 <div id='dettagli_1501d202206e78ef787099e8b467d582fd26' class='collapse in text-left'><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Contributions</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/105/Marco-Impagliazzo.html'>Marco Impagliazzo</a></h2><h3>President of the Community of Sant’Egidio</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/105/Marco-Impagliazzo.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3985/Marco-Impagliazzo-at-thecryforpeace-The-paths-to-peace-are-there-It-is-a-matter-of-glimpsing-them-pointing-them-out-opening-them-walking-them.html'>&bull; Marco Impagliazzo at #thecryforpeace: "The paths to peace are there. It is a matter of glimpsing them, pointing them out, opening them, walking them. "</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3985/Marco-Impagliazzo-at-thecryforpeace-The-paths-to-peace-are-there-It-is-a-matter-of-glimpsing-them-pointing-them-out-opening-them-walking-them.html'><i class='fa fa-file-text' title='text'>&nbsp;</i><i class='fa fa-video-camera' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/en/text/3985/Marco-Impagliazzo-at-thecryforpeace-The-paths-to-peace-are-there-It-is-a-matter-of-glimpsing-them-pointing-them-out-opening-them-walking-them.html' title='ENGLISH' style='font-size: 12px'>EN</a> | <a href='/pageID/31533/langID/fr/text/3985/Marco-Impagliazzo-%C3%A0-thecryforpeace-Les-chemins-de-la-paix-sont-l%C3%A0-Il-s-agit-de-les-entrevoir-de-les-indiquer-de-les-ouvrir-de-les-parcourir.html' title='FRANÇAIS' style='font-size: 12px'>FR</a> | <a href='/pageID/31533/langID/it/text/3985/Marco-Impagliazzo-a-thecryforpeace-Le-strade-di-pace-ci-sono-Si-tratta-di-intravederle-indicarle-aprirle-percorrerle.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3361/Alicia-Peressutti.html'>Alicia Peressutti</a></h2><h3>Founder and Director of the Civil Association Vinculos en Red, Argentina</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/orator/3361/Alicia-Peressutti.html'><i class='fa fa-paperclip' title='biography'>&nbsp;</i>biography</a><br /></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3989/Alicia-Peressutti-at-thecryforpeace-What-is-human-trafficking-Boys-and-girls-sold-to-traffickers-for-sexual-exploitation-slave-labour-or-the-organ-trade.html'>&bull; Alicia Peressutti at #thecryforpeace: "What is human trafficking? Boys and girls sold to traffickers for sexual exploitation, slave labour or the organ trade"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3989/Alicia-Peressutti-at-thecryforpeace-What-is-human-trafficking-Boys-and-girls-sold-to-traffickers-for-sexual-exploitation-slave-labour-or-the-organ-trade.html'><i class='fa fa-file-text' title='text'>&nbsp;</i><i class='fa fa-video-camera' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/en/text/3989/Alicia-Peressutti-at-thecryforpeace-What-is-human-trafficking-Boys-and-girls-sold-to-traffickers-for-sexual-exploitation-slave-labour-or-the-organ-trade.html' title='ENGLISH' style='font-size: 12px'>EN</a> | <a href='/pageID/31533/langID/it/text/3989/Alicia-Peressutti-a-thecryforpeace-Cos-%C3%A8-la-tratta-di-esseri-umani-Bambine-e-bambini-venduti-ai-trafficanti-per-lo-sfruttamento-sessuale-il-lavoro-da-schiavo-o-per-il-commercio-di-organi.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/3493/Esther-Iweze-Adaeze.html'>Esther Iweze Adaeze</a></h2><h3>Testimone</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><i class='fa fa-video-camera'>&nbsp;</i><a href='/pageID/31533/langID/en/orator/3493/Esther-Iweze-Adaeze.html'><i class='fa fa-video-camera'>&nbsp;</i>speaker&#039;s gallery</a></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3993/Esther-Iweze-Adaeze-at-thecryforpeace-I-beg-you-continue-to-save-those-whose-lives-are-in-danger-God-will-reward-you.html'>&bull; Esther Iweze Adaeze at #thecryforpeace: "I beg you: continue to save those whose lives are in danger! God will reward you"</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3993/Esther-Iweze-Adaeze-at-thecryforpeace-I-beg-you-continue-to-save-those-whose-lives-are-in-danger-God-will-reward-you.html'><i class='fa fa-file-text' title='text'>&nbsp;</i><i class='fa fa-video-camera' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/en/text/3993/Esther-Iweze-Adaeze-at-thecryforpeace-I-beg-you-continue-to-save-those-whose-lives-are-in-danger-God-will-reward-you.html' title='ENGLISH' style='font-size: 12px'>EN</a> | <a href='/pageID/31533/langID/fr/text/3993/Esther-Iweze-Adaeze-%C3%A0-thecryforpeace-Je-vous-en-prie--continuez-%C3%A0-sauver-beaucoup-de-personnes-qui-sont-aujourdhui-en-danger-de-vie-Dieu-vous-r%C3%A9compensera.html' title='FRANÇAIS' style='font-size: 12px'>FR</a> | <a href='/pageID/31533/langID/es/text/3993/Esther-Iweze-Adaeze-en-thecryforpeace-Les-ruego-que-sigan-salvando-a-muchas-personas-que-hoy-est%C3%A1n-en-peligro-de-muerte-Dios-se-lo-reconocer%C3%A1.html' title='CASTELLANO' style='font-size: 12px'>ES</a> | <a href='/pageID/31533/langID/pt/text/3993/Esther-Iweze-Adaeze-a-thecryforpeace-Por-favor-continuem-a-salvar-tantas-pessoas-cujas-vidas-est%C3%A3o-hoje-em-perigo-Deus-ir%C3%A1-recompensarvos.html' title='PORTUGUÊS' style='font-size: 12px'>PT</a> | <a href='/pageID/31533/langID/de/text/3993/Esther-Iweze-Adaeze-bei-thecryforpeace-Bitte-retten-Sie-weiterhin-so-viele-Menschen-wie-m%C3%B6glich-deren-Leben-heute-in-Gefahr-ist-Gott-wird-Euch-belohnen.html' title='DEUTSCH' style='font-size: 12px'>DE</a> | <a href='/pageID/31533/langID/it/text/3993/Esther-Iweze-Adaeze-a-thecryforpeace-Vi-prego-continuate-a-salvare-tante-persone-che-oggi-sono-in-pericolo-di-vita-Dio-ve-ne-render%C3%A0-merito.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div>
							  <div class='row'>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '>
								  <hr style='border-width: 1px 0 0 0; border-color: lightgray; border-width: 1px; width: 100%' />
								</div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Contribution</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31533/langID/en/orator/1341/Pope-Francis.html'> Pope Francis</a></h2></div>
								 <div class='col-md-3 hidden-sm hidden-xs'></div><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/4005/Address-of-His-Holiness-Pope-Francis.html'>&bull; Address of His Holiness Pope Francis</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/4005/Address-of-His-Holiness-Pope-Francis.html'><i class='fa fa-file-text' title='text'>&nbsp;</i><i class='fa fa-video-camera' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/en/text/4005/Address-of-His-Holiness-Pope-Francis.html' title='ENGLISH' style='font-size: 12px'>EN</a> | <a href='/pageID/31533/langID/it/text/4005/Discorso-del-Santo-Padre-Francesco.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div></div>
			    </div>
			  </div>
			</div>
			<script type="text/javascript">
				var prayerForPeaceDay_1501 = {
					init: function() {
						var cnt = $("#prayerForPeaceDay_1501");
						$(".eventCollapser", cnt).click(function(e) {
							let eventID = $(this).attr("eventID");
							if ($("#eventDescription_" + eventID).hasClass("eventCollapsed")) {
								$("#eventDescription_" + eventID).removeClass("eventCollapsed")
																 .height($("#eventDescription_" + eventID)[0].scrollHeight);
								$(this).html("hide");
							} else {
								$("#eventDescription_" + eventID).addClass("eventCollapsed")
																 .height("45px");
								$(this).html("read everything...");
							}
						});
					}
				}
				prayerForPeaceDay_1501.init();					
			</script>			<div class="row px-4 py-4" id="prayerForPeaceDay_1509">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
				  .collapsableEventDescription { position: relative; display: inline-block; font-size: 14px; height: 45px; transition: height 0.5s ease-in-out 0s; overflow: hidden }
				  .collapsableEventDescription.eventCollapsed  { }
				  .collapsableEventDescription.eventCollapsed:after { width: 100%; height: 45px; position: absolute; z-index: 1; bottom: 0px; left: 0px; content: " "; background-image: -webkit-linear-gradient(-90deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: -moz-linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-image: linear-gradient(180deg, rgba(255,255,255,0) 0, rgba(255,255,255,1) 100%); background-position: 50% 50%; -webkit-background-origin: padding-box; background-origin: padding-box; -webkit-background-clip: border-box; background-clip: border-box; -webkit-background-size: auto auto; background-size: auto auto; }
				  .eventCollapser { color: #01737e; cursor: pointer }
			    </style>
			    
			    <div class='col-md-1 '><h3>17:30</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31533/langID/en/place/685/Colosseum.html"><h3>Colosseum Roma</h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='https://maps.google.com/?daddr=41.8899435,12.4943371' target='_blank'><i class='fa fa-map'>&nbsp;</i>map</a><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31533/langID/en/event/1509/Proclamation-and-Delivery-of-the-Peace-Appeal-2022.html" style='color:#000'>Proclamation and Delivery of the Peace Appeal 2022</a></h2>
                    
				  </div>
				  
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/event/1509/Proclamation-and-Delivery-of-the-Peace-Appeal-2022.html'><i class='fa fa-photo'>&nbsp;</i>gallery of the event</a></div>
				  <img src='/immagini/eventi/WhatsApp Image 2022-10-25 at 17.21.54.jpeg' style='width: 100%'>
				  <div class='box col-md-12 mb-4 text-right' style='margin: 10px 0px'><span class='btn btn-all' data-toggle='collapse' data-target='#dettagli_1509cd5a364ff44a77184de8fc0f26f3dcc6'>interventions&nbsp;<i class='fa fa-caret-up'></i></span></div>
						 <div id='dettagli_1509cd5a364ff44a77184de8fc0f26f3dcc6' class='collapse in text-left'><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4> APPEAL</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><a href='/pageID/31533/langID/en/text/3997/APPEAL-FOR-PEACE-2022.html'>&bull; APPEAL FOR PEACE 2022</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31533/langID/en/text/3997/APPEAL-FOR-PEACE-2022.html'><i class='fa fa-file-text' title='text'>&nbsp;</i><i class='fa fa-video-camera' title='text'>&nbsp;</i>&nbsp;text</a> (<a href='/pageID/31533/langID/fr/text/3997/APPEL-POUR-LA-PAIX-2022.html' title='FRANÇAIS' style='font-size: 12px'>FR</a> | <a href='/pageID/31533/langID/en/text/3997/APPEAL-FOR-PEACE-2022.html' title='ENGLISH' style='font-size: 12px'>EN</a> | <a href='/pageID/31533/langID/it/text/3997/APPELLO-DI-PACE-2022.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div></div>
			    </div>
			  </div>
			</div>
			<script type="text/javascript">
				var prayerForPeaceDay_1509 = {
					init: function() {
						var cnt = $("#prayerForPeaceDay_1509");
						$(".eventCollapser", cnt).click(function(e) {
							let eventID = $(this).attr("eventID");
							if ($("#eventDescription_" + eventID).hasClass("eventCollapsed")) {
								$("#eventDescription_" + eventID).removeClass("eventCollapsed")
																 .height($("#eventDescription_" + eventID)[0].scrollHeight);
								$(this).html("hide");
							} else {
								$("#eventDescription_" + eventID).addClass("eventCollapsed")
																 .height("45px");
								$(this).html("read everything...");
							}
						});
					}
				}
				prayerForPeaceDay_1509.init();					
			</script>
				</div>
				<br /><br />
								
				<div class='lngAvailability' style="clear: both" fsnet_prtVer='toRemove'></div>
				
				<script type='text/javascript'>
					$(".lngAvailability").html("This page is also available in <a href='/pageID/31533/langID/it/tab/31569/Roma-2022--Il-Grido-della-Pace.html'>italiano</a>, <a href='/pageID/31533/langID/es/tab/31569/El-Grito-de-la-Paz.html'>castellano</a>, <a href='/pageID/31533/langID/de/tab/31569/Der-Schrei-nach-Frieden.html'>deutsch</a>, <a href='/pageID/31533/langID/fr/tab/31569/Le-Cri-de-la-Paix.html'>français</a>, <a href='/pageID/31533/langID/pt/tab/31569/O-Grito-da-Paz.html'>português</a>, <a href='/pageID/31533/langID/nl/tab/31569/Rome-2022.html'>nederlands</a>");
				</script>
			
			</div>
		  </div>
		</section>
      </div>
		<script type="text/javascript">
			var pagePreghieraPerLaPacec1bfcab63a5126f1f7052f4338cabf8d = {
				init: function() {
					var cnt = $("#pagePreghieraPerLaPacec1bfcab63a5126f1f7052f4338cabf8d");
					
					if (!isSmartDevice) $("li.item-wa").hide();
					else $("li.item-in, li.item-pv").hide();

					if ($("#newsInEvidenza", cnt).length) $("#newsInEvidenza",cnt).appendTo("#prayerForPeaceBody");
					//while ($("#dayTabs active", cnt).length > 1) $("#dayTabs active", cnt).first().removeClass("active");
				}
			}
			pagePreghieraPerLaPacec1bfcab63a5126f1f7052f4338cabf8d.init();
		</script>
				
			<section class="section section-tab">
			  <div class="row col-md-12" style="display: flex; flex-wrap: wrap; padding: 0 4px; box-sizing: border-box" id="imageListc1bfcab63a5126f1f7052f4338cabf8d">
			  <div class="col-md-12" style="width: 100%; padding: 0px 15px; border-bottom: solid 3px #ddd"><h3><i class='fa '></i> </a></li></h3></div>
			  	<style scoped>
					.column { flex: 50%; max-width: 50%; padding: 0 4px; box-sizing: border-box }
					.column .img { margin: 5px 0px; vertical-align: middle; display: inline-block; cursor: pointer; box-sizing: border-box }
					@media screen and (max-width: 600px) {
  						.column { flex: 100%; max-width: 100%; }
					}
				</style>
				<div class="column"><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Gesto di Pace 2022" href='/videoGalleries/31677/Gesto_di_Pace_2022_0.jpeg' style='width: 100%; height: 300px; ' title="Gesto di Pace 2022"><img src='/videoGalleries/31677/Gesto_di_Pace_2022_0.jpeg' alt="Gesto di Pace 2022"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Gesto di Pace 2022" href='/videoGalleries/31677/Gesto_di_Pace_2022_3.jpeg' style='width: 49%; height: 150px; ' title="Gesto di Pace 2022"><img src='/videoGalleries/31677/Gesto_di_Pace_2022_3.jpeg' alt="Gesto di Pace 2022"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Gesto di Pace 2022" href='/videoGalleries/31677/Gesto_di_Pace_2022_4.jpeg' style='width: 49%; height: 150px; float: right' title="Gesto di Pace 2022"><img src='/videoGalleries/31677/Gesto_di_Pace_2022_4.jpeg' alt="Gesto di Pace 2022"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 10 - Mediterraneo, il mare plurale" href='/videoGalleries/31625/IMG_6489.jpg' style='width: 100%; height: 300px; ' title="Forum 10 - Mediterraneo, il mare plurale"><img src='/videoGalleries/31625/IMG_6489.jpg' alt="Forum 10 - Mediterraneo, il mare plurale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 10 - Mediterraneo, il mare plurale" href='/videoGalleries/31625/IMG_6508.jpg' style='width: 49%; height: 150px; ' title="Forum 10 - Mediterraneo, il mare plurale"><img src='/videoGalleries/31625/IMG_6508.jpg' alt="Forum 10 - Mediterraneo, il mare plurale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 10 - Mediterraneo, il mare plurale" href='/videoGalleries/31625/IMG_6514.jpg' style='width: 49%; height: 150px; float: right' title="Forum 10 - Mediterraneo, il mare plurale"><img src='/videoGalleries/31625/IMG_6514.jpg' alt="Forum 10 - Mediterraneo, il mare plurale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 10 - Mediterraneo, il mare plurale" href='/videoGalleries/31625/LRX_9908.jpg' style='width: 100%; height: 300px; ' title="Forum 10 - Mediterraneo, il mare plurale"><img src='/videoGalleries/31625/LRX_9908.jpg' alt="Forum 10 - Mediterraneo, il mare plurale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 10 - Mediterraneo, il mare plurale" href='/videoGalleries/31625/LRX_9951.jpg' style='width: 49%; height: 150px; ' title="Forum 10 - Mediterraneo, il mare plurale"><img src='/videoGalleries/31625/LRX_9951.jpg' alt="Forum 10 - Mediterraneo, il mare plurale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 10 - Mediterraneo, il mare plurale" href='/videoGalleries/31625/Tarek.jpg' style='width: 49%; height: 150px; float: right' title="Forum 10 - Mediterraneo, il mare plurale"><img src='/videoGalleries/31625/Tarek.jpg' alt="Forum 10 - Mediterraneo, il mare plurale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 10 - Mediterraneo, il mare plurale" href='/videoGalleries/31625/LRX_9962.jpg' style='width: 100%; height: 300px; ' title="Forum 10 - Mediterraneo, il mare plurale"><img src='/videoGalleries/31625/LRX_9962.jpg' alt="Forum 10 - Mediterraneo, il mare plurale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso" href='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_1.jpeg' style='width: 49%; height: 150px; ' title="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"><img src='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_1.jpeg' alt="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso" href='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_2.jpeg' style='width: 49%; height: 150px; float: right' title="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"><img src='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_2.jpeg' alt="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso" href='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_4.jpeg' style='width: 100%; height: 300px; ' title="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"><img src='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_4.jpeg' alt="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso" href='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_7.jpeg' style='width: 49%; height: 150px; ' title="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"><img src='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_7.jpeg' alt="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso" href='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_8.jpeg' style='width: 49%; height: 150px; float: right' title="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"><img src='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_8.jpeg' alt="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/4e2ff000-900e-4a51-bb48-ad7c5735815a.jpg' style='width: 100%; height: 300px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/4e2ff000-900e-4a51-bb48-ad7c5735815a.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/80bf7b5b-5bf7-4041-bdb2-e6c626e56843.jpg' style='width: 49%; height: 150px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/80bf7b5b-5bf7-4041-bdb2-e6c626e56843.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/90c753d9-e91d-48e8-9408-d18313030fb3.jpg' style='width: 49%; height: 150px; float: right' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/90c753d9-e91d-48e8-9408-d18313030fb3.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/212ee5ec-a838-4dbc-af15-436022b0cb7d.jpg' style='width: 100%; height: 300px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/212ee5ec-a838-4dbc-af15-436022b0cb7d.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/548866a8-f08b-4fc2-87c5-7e014895727c.jpg' style='width: 49%; height: 150px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/548866a8-f08b-4fc2-87c5-7e014895727c.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/73054344-607c-488e-99fc-9fd379d3a068.jpg' style='width: 49%; height: 150px; float: right' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/73054344-607c-488e-99fc-9fd379d3a068.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/a1d45bea-7187-4ae7-a56e-87d370bcff58.jpg' style='width: 100%; height: 300px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/a1d45bea-7187-4ae7-a56e-87d370bcff58.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/bcf170ce-734b-4269-bb36-1039a02382c0.jpg' style='width: 49%; height: 150px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/bcf170ce-734b-4269-bb36-1039a02382c0.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/f7661d83-6174-4797-8ea3-c604c793e716.jpg' style='width: 49%; height: 150px; float: right' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/f7661d83-6174-4797-8ea3-c604c793e716.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/5efc0e19-fcd1-450c-b3bc-069c37c1f01a.jpg' style='width: 100%; height: 300px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/5efc0e19-fcd1-450c-b3bc-069c37c1f01a.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/287d86fa-9dfa-43ee-9964-fe2a69162d6b.jpg' style='width: 49%; height: 150px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/287d86fa-9dfa-43ee-9964-fe2a69162d6b.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/e98f1d78-2ce3-4c0d-b36a-20d4ade8b0c2.jpg' style='width: 49%; height: 150px; float: right' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/e98f1d78-2ce3-4c0d-b36a-20d4ade8b0c2.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione" href='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_0.jpeg' style='width: 100%; height: 300px; ' title="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"><img src='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_0.jpeg' alt="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione" href='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_3.jpeg' style='width: 49%; height: 150px; ' title="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"><img src='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_3.jpeg' alt="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione" href='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_4.jpeg' style='width: 49%; height: 150px; float: right' title="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"><img src='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_4.jpeg' alt="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione" href='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_6.jpeg' style='width: 100%; height: 300px; ' title="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"><img src='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_6.jpeg' alt="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione" href='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_9.jpeg' style='width: 49%; height: 150px; ' title="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"><img src='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_9.jpeg' alt="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione" href='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_10.jpeg' style='width: 49%; height: 150px; float: right' title="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"><img src='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_10.jpeg' alt="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/0a2461d3-fb3a-4248-9dc9-7506155fbd28.jpg' style='width: 100%; height: 300px; ' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/0a2461d3-fb3a-4248-9dc9-7506155fbd28.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/28d06223-9b91-4b2d-aa2b-f825f29cc431.jpg' style='width: 49%; height: 150px; ' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/28d06223-9b91-4b2d-aa2b-f825f29cc431.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/81fcb159-c50d-4da0-913b-86f333ad3ceb.jpg' style='width: 49%; height: 150px; float: right' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/81fcb159-c50d-4da0-913b-86f333ad3ceb.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/1694b4d1-c2f1-4a9f-b1ae-9b04c7fcb7c4.jpg' style='width: 100%; height: 300px; ' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/1694b4d1-c2f1-4a9f-b1ae-9b04c7fcb7c4.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/42945b8a-624a-47b4-a2dd-ca08716419d4.jpg' style='width: 49%; height: 150px; ' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/42945b8a-624a-47b4-a2dd-ca08716419d4.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/95409a28-eb0f-468b-8113-8a07a3b0700b.jpg' style='width: 49%; height: 150px; float: right' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/95409a28-eb0f-468b-8113-8a07a3b0700b.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/51639206-3f00-4538-830e-261fa87a854e.jpg' style='width: 100%; height: 300px; ' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/51639206-3f00-4538-830e-261fa87a854e.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/a406a9da-4aa7-445c-af7f-a67efba87b2d.jpg' style='width: 49%; height: 150px; ' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/a406a9da-4aa7-445c-af7f-a67efba87b2d.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/a4621754-e642-4ec7-a93f-8161b904e236.jpg' style='width: 49%; height: 150px; float: right' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/a4621754-e642-4ec7-a93f-8161b904e236.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_0.jpeg' style='width: 100%; height: 300px; ' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_0.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_3.jpeg' style='width: 49%; height: 150px; ' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_3.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_4.jpeg' style='width: 49%; height: 150px; float: right' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_4.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_6.jpeg' style='width: 100%; height: 300px; ' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_6.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_9.jpeg' style='width: 49%; height: 150px; ' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_9.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_10.jpeg' style='width: 49%; height: 150px; float: right' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_10.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_12.jpeg' style='width: 100%; height: 300px; ' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_12.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_15.jpeg' style='width: 49%; height: 150px; ' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_15.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_16.jpeg' style='width: 49%; height: 150px; float: right' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_16.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco" href='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_1.jpeg' style='width: 100%; height: 300px; ' title="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"><img src='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_1.jpeg' alt="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco" href='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_4.jpeg' style='width: 49%; height: 150px; ' title="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"><img src='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_4.jpeg' alt="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco" href='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_5.jpeg' style='width: 49%; height: 150px; float: right' title="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"><img src='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_5.jpeg' alt="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco" href='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_13.jpeg' style='width: 100%; height: 300px; ' title="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"><img src='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_13.jpeg' alt="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera dei Cristiani al Colosseo alla presenza di Papa Francesco" href='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_alla_presenza_di_Papa_Francesco_18.jpeg' style='width: 49%; height: 150px; ' title="Preghiera dei Cristiani al Colosseo alla presenza di Papa Francesco"><img src='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_alla_presenza_di_Papa_Francesco_18.jpeg' alt="Preghiera dei Cristiani al Colosseo alla presenza di Papa Francesco"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_0.jpeg' style='width: 49%; height: 150px; float: right' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_0.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_2.jpeg' style='width: 100%; height: 300px; ' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_2.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_5.jpeg' style='width: 49%; height: 150px; ' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_5.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_6.jpeg' style='width: 49%; height: 150px; float: right' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_6.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_8.jpeg' style='width: 100%; height: 300px; ' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_8.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_20.jpeg' style='width: 49%; height: 150px; ' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_20.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_21.jpeg' style='width: 49%; height: 150px; float: right' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_21.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_23.jpeg' style='width: 100%; height: 300px; ' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_23.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Lettura e firma dell'Appello di pace 2022" href='/videoGalleries/31673/Lettura_e_firma_dell_Appello_di_pace_2022_0.jpeg' style='width: 49%; height: 150px; ' title="Lettura e firma dell'Appello di pace 2022"><img src='/videoGalleries/31673/Lettura_e_firma_dell_Appello_di_pace_2022_0.jpeg' alt="Lettura e firma dell'Appello di pace 2022"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Lettura e firma dell'Appello di pace 2022" href='/videoGalleries/31673/Lettura_e_firma_dell_Appello_di_pace_2022_1.jpeg' style='width: 49%; height: 150px; float: right' title="Lettura e firma dell'Appello di pace 2022"><img src='/videoGalleries/31673/Lettura_e_firma_dell_Appello_di_pace_2022_1.jpeg' alt="Lettura e firma dell'Appello di pace 2022"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Lettura e firma dell'Appello di pace 2022" href='/videoGalleries/31673/Lettura_e_firma_dell_Appello_di_pace_2022_3.jpeg' style='width: 100%; height: 300px; ' title="Lettura e firma dell'Appello di pace 2022"><img src='/videoGalleries/31673/Lettura_e_firma_dell_Appello_di_pace_2022_3.jpeg' alt="Lettura e firma dell'Appello di pace 2022"></div></div>
				<div class="column"><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Gesto di Pace 2022" href='/videoGalleries/31677/Gesto_di_Pace_2022_1.jpeg' style='width: 49%; height: 150px; ' title="Gesto di Pace 2022"><img src='/videoGalleries/31677/Gesto_di_Pace_2022_1.jpeg' alt="Gesto di Pace 2022"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Gesto di Pace 2022" href='/videoGalleries/31677/Gesto_di_Pace_2022_2.jpeg' style='width: 49%; height: 150px; float: right' title="Gesto di Pace 2022"><img src='/videoGalleries/31677/Gesto_di_Pace_2022_2.jpeg' alt="Gesto di Pace 2022"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Gesto di Pace 2022" href='/videoGalleries/31677/Gesto_di_Pace_2022_5.jpeg' style='width: 100%; height: 300px; ' title="Gesto di Pace 2022"><img src='/videoGalleries/31677/Gesto_di_Pace_2022_5.jpeg' alt="Gesto di Pace 2022"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 10 - Mediterraneo, il mare plurale" href='/videoGalleries/31625/IMG_6492.jpg' style='width: 49%; height: 150px; ' title="Forum 10 - Mediterraneo, il mare plurale"><img src='/videoGalleries/31625/IMG_6492.jpg' alt="Forum 10 - Mediterraneo, il mare plurale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 10 - Mediterraneo, il mare plurale" href='/videoGalleries/31625/IMG_6498.jpg' style='width: 49%; height: 150px; float: right' title="Forum 10 - Mediterraneo, il mare plurale"><img src='/videoGalleries/31625/IMG_6498.jpg' alt="Forum 10 - Mediterraneo, il mare plurale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 10 - Mediterraneo, il mare plurale" href='/videoGalleries/31625/IMG_6524.jpg' style='width: 100%; height: 300px; ' title="Forum 10 - Mediterraneo, il mare plurale"><img src='/videoGalleries/31625/IMG_6524.jpg' alt="Forum 10 - Mediterraneo, il mare plurale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 10 - Mediterraneo, il mare plurale" href='/videoGalleries/31625/LRX_9927.jpg' style='width: 49%; height: 150px; ' title="Forum 10 - Mediterraneo, il mare plurale"><img src='/videoGalleries/31625/LRX_9927.jpg' alt="Forum 10 - Mediterraneo, il mare plurale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 10 - Mediterraneo, il mare plurale" href='/videoGalleries/31625/LRX_9942.jpg' style='width: 49%; height: 150px; float: right' title="Forum 10 - Mediterraneo, il mare plurale"><img src='/videoGalleries/31625/LRX_9942.jpg' alt="Forum 10 - Mediterraneo, il mare plurale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 10 - Mediterraneo, il mare plurale" href='/videoGalleries/31625/LRX_9959.jpg' style='width: 100%; height: 300px; ' title="Forum 10 - Mediterraneo, il mare plurale"><img src='/videoGalleries/31625/LRX_9959.jpg' alt="Forum 10 - Mediterraneo, il mare plurale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 10 - Mediterraneo, il mare plurale" href='/videoGalleries/31625/LRX_9980.jpg' style='width: 49%; height: 150px; ' title="Forum 10 - Mediterraneo, il mare plurale"><img src='/videoGalleries/31625/LRX_9980.jpg' alt="Forum 10 - Mediterraneo, il mare plurale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso" href='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_0.jpeg' style='width: 49%; height: 150px; float: right' title="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"><img src='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_0.jpeg' alt="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso" href='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_3.jpeg' style='width: 100%; height: 300px; ' title="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"><img src='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_3.jpeg' alt="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso" href='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_5.jpeg' style='width: 49%; height: 150px; ' title="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"><img src='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_5.jpeg' alt="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso" href='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_6.jpeg' style='width: 49%; height: 150px; float: right' title="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"><img src='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_6.jpeg' alt="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso" href='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_9.jpeg' style='width: 100%; height: 300px; ' title="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"><img src='/videoGalleries/31629/Forum_11__Nessumo_si_salva_da_solo_dialogo_e_multilateralismo_in_un_mondo_diviso_9.jpeg' alt="Forum 11 - Nessumo si salva da solo: dialogo e multilateralismo in un mondo diviso"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/5a6b9587-0d60-4af5-9d19-3417d9b4dfb9.jpg' style='width: 49%; height: 150px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/5a6b9587-0d60-4af5-9d19-3417d9b4dfb9.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/5c579d45-a4ef-462a-b986-dd17401585d3.jpg' style='width: 49%; height: 150px; float: right' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/5c579d45-a4ef-462a-b986-dd17401585d3.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/98b9faca-3abd-42c1-8b2b-824499b464d8.jpg' style='width: 100%; height: 300px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/98b9faca-3abd-42c1-8b2b-824499b464d8.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/0587ef3a-1223-405d-ba78-6deb1890f643.jpg' style='width: 49%; height: 150px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/0587ef3a-1223-405d-ba78-6deb1890f643.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/538332f1-ecdb-45b9-9c58-2a84ab3f4224.jpg' style='width: 49%; height: 150px; float: right' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/538332f1-ecdb-45b9-9c58-2a84ab3f4224.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/a0d70dbf-3b87-42ef-abdb-c5ff343514d3.jpg' style='width: 100%; height: 300px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/a0d70dbf-3b87-42ef-abdb-c5ff343514d3.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/a9c76222-ad48-403f-9044-b19190e69ae2.jpg' style='width: 49%; height: 150px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/a9c76222-ad48-403f-9044-b19190e69ae2.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/bb5bed29-f142-446c-978e-1fe073df2057.jpg' style='width: 49%; height: 150px; float: right' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/bb5bed29-f142-446c-978e-1fe073df2057.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/1caa09f6-e195-462f-b369-636436520476.jpg' style='width: 100%; height: 300px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/1caa09f6-e195-462f-b369-636436520476.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/6e32802c-17f9-461c-be90-2bb885ae6212.jpg' style='width: 49%; height: 150px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/6e32802c-17f9-461c-be90-2bb885ae6212.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/78f5c962-2957-4180-984e-a3cf2d3c4793.jpg' style='width: 49%; height: 150px; float: right' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/78f5c962-2957-4180-984e-a3cf2d3c4793.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 12 - Vivere insieme: la lezione della pandemia" href='/videoGalleries/31633/fb34e124-7b0d-43c6-94d5-efada056c101.jpg' style='width: 100%; height: 300px; ' title="Forum 12 - Vivere insieme: la lezione della pandemia"><img src='/videoGalleries/31633/fb34e124-7b0d-43c6-94d5-efada056c101.jpg' alt="Forum 12 - Vivere insieme: la lezione della pandemia"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione" href='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_1.jpeg' style='width: 49%; height: 150px; ' title="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"><img src='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_1.jpeg' alt="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione" href='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_2.jpeg' style='width: 49%; height: 150px; float: right' title="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"><img src='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_2.jpeg' alt="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione" href='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_5.jpeg' style='width: 100%; height: 300px; ' title="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"><img src='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_5.jpeg' alt="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione" href='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_7.jpeg' style='width: 49%; height: 150px; ' title="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"><img src='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_7.jpeg' alt="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione" href='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_8.jpeg' style='width: 49%; height: 150px; float: right' title="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"><img src='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_8.jpeg' alt="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione" href='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_11.jpeg' style='width: 100%; height: 300px; ' title="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"><img src='/videoGalleries/31637/Forum_13__La_responsabilit_delle_religioni_nella_crisi_della_globalizzazione_11.jpeg' alt="Forum 13 - La responsabilità delle religioni nella crisi della globalizzazione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/7a26c452-188f-4fc7-b8c7-a574c7615300.jpg' style='width: 49%; height: 150px; ' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/7a26c452-188f-4fc7-b8c7-a574c7615300.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/27cdfb87-eb11-4d3d-8c9c-65d851085877.jpg' style='width: 49%; height: 150px; float: right' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/27cdfb87-eb11-4d3d-8c9c-65d851085877.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/153be4ba-a73b-4664-9a62-bbab7b206fba.jpg' style='width: 100%; height: 300px; ' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/153be4ba-a73b-4664-9a62-bbab7b206fba.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/8059b1d4-8e46-4be8-8aa4-1475d214e272.jpg' style='width: 49%; height: 150px; ' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/8059b1d4-8e46-4be8-8aa4-1475d214e272.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/21865d11-3be6-43ce-8710-9319edfa74e4.jpg' style='width: 49%; height: 150px; float: right' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/21865d11-3be6-43ce-8710-9319edfa74e4.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/2401302b-35fd-4ad9-9f2f-c32544a9264f.jpg' style='width: 100%; height: 300px; ' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/2401302b-35fd-4ad9-9f2f-c32544a9264f.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/88268309-185e-4d54-9d28-7d5108f114b7.jpg' style='width: 49%; height: 150px; ' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/88268309-185e-4d54-9d28-7d5108f114b7.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/a6a0b61e-449d-419f-9a75-5d160f15e7b4.jpg' style='width: 49%; height: 150px; float: right' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/a6a0b61e-449d-419f-9a75-5d160f15e7b4.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Forum 14 - Media, social il grido della pace" href='/videoGalleries/31641/c75edc3b-a4d1-4a0f-a5e6-1b33d3c94d0a.jpg' style='width: 100%; height: 300px; ' title="Forum 14 - Media, social il grido della pace"><img src='/videoGalleries/31641/c75edc3b-a4d1-4a0f-a5e6-1b33d3c94d0a.jpg' alt="Forum 14 - Media, social il grido della pace"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_1.jpeg' style='width: 49%; height: 150px; ' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_1.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_2.jpeg' style='width: 49%; height: 150px; float: right' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_2.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_5.jpeg' style='width: 100%; height: 300px; ' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_5.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_7.jpeg' style='width: 49%; height: 150px; ' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_7.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_8.jpeg' style='width: 49%; height: 150px; float: right' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_8.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_11.jpeg' style='width: 100%; height: 300px; ' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_11.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_13.jpeg' style='width: 49%; height: 150px; ' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_13.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera per la pace - in luoghi diversi secondo la religione" href='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_14.jpeg' style='width: 49%; height: 150px; float: right' title="Preghiera per la pace - in luoghi diversi secondo la religione"><img src='/videoGalleries/31645/Preghiera_per_la_pace__in_luoghi_diversi_secondo_la_religione_14.jpeg' alt="Preghiera per la pace - in luoghi diversi secondo la religione"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco" href='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_0.jpeg' style='width: 100%; height: 300px; ' title="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"><img src='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_0.jpeg' alt="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco" href='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_2.jpeg' style='width: 49%; height: 150px; ' title="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"><img src='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_2.jpeg' alt="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco" href='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_3.jpeg' style='width: 49%; height: 150px; float: right' title="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"><img src='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_3.jpeg' alt="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco" href='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_12.jpeg' style='width: 100%; height: 300px; ' title="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"><img src='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_in_presenza_di_Papa_Francesco_12.jpeg' alt="Preghiera dei Cristiani al Colosseo in presenza di Papa Francesco"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera dei Cristiani al Colosseo alla presenza di Papa Francesco" href='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_alla_presenza_di_Papa_Francesco_16.jpeg' style='width: 49%; height: 150px; ' title="Preghiera dei Cristiani al Colosseo alla presenza di Papa Francesco"><img src='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_alla_presenza_di_Papa_Francesco_16.jpeg' alt="Preghiera dei Cristiani al Colosseo alla presenza di Papa Francesco"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera dei Cristiani al Colosseo alla presenza di Papa Francesco" href='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_alla_presenza_di_Papa_Francesco_17.jpeg' style='width: 49%; height: 150px; float: right' title="Preghiera dei Cristiani al Colosseo alla presenza di Papa Francesco"><img src='/videoGalleries/31669/Preghiera_dei_Cristiani_al_Colosseo_alla_presenza_di_Papa_Francesco_17.jpeg' alt="Preghiera dei Cristiani al Colosseo alla presenza di Papa Francesco"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_1.jpeg' style='width: 100%; height: 300px; ' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_1.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_3.jpeg' style='width: 49%; height: 150px; ' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_3.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_4.jpeg' style='width: 49%; height: 150px; float: right' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_4.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_7.jpeg' style='width: 100%; height: 300px; ' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_7.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_18.jpeg' style='width: 49%; height: 150px; ' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_18.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_19.jpeg' style='width: 49%; height: 150px; float: right' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_19.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_22.jpeg' style='width: 100%; height: 300px; ' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_22.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_24.jpeg' style='width: 49%; height: 150px; ' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_24.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Cerimonia finale de "Il Grido della Pace"" href='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_25.jpeg' style='width: 49%; height: 150px; float: right' title="Cerimonia finale de "Il Grido della Pace""><img src='/videoGalleries/31649/Cerimonia_finale_de_Il_Grido_della_Pace_25.jpeg' alt="Cerimonia finale de "Il Grido della Pace""></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Lettura e firma dell'Appello di pace 2022" href='/videoGalleries/31673/Lettura_e_firma_dell_Appello_di_pace_2022_2.jpeg' style='width: 100%; height: 300px; ' title="Lettura e firma dell'Appello di pace 2022"><img src='/videoGalleries/31673/Lettura_e_firma_dell_Appello_di_pace_2022_2.jpeg' alt="Lettura e firma dell'Appello di pace 2022"></div></div>
			  </div>
			</section>
			<script type="text/javascript">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</script>
							</div>
					<aside class="col-md-4 px-lg-0" id="cDx">
						<p style="text-align: center;"><span style="font-size: x-large;"><span style="color: rgb(9, 40, 101);"><strong>36th International Meeting for Peace</strong></span></span><a href="https://preghieraperlapace.santegidio.org/pageID/31537/langID/en/SUBSCRIBE-to-the-EVENT-ONLINE.html"><span style="font-size: x-large;"><span style="color: rgb(9, 40, 101);"><strong><br />
</strong></span></span></a></p>
<p style="text-align: center;"><a href="https://preghieraperlapace.santegidio.org/pageID/31545/langID/en/PROGRAM.html"><span style="color: rgb(9, 40, 101);"><span style="font-size: large;"><strong><img src="/immagini/varie/program-C.png" alt="Program Cry for Peace" width="100%" border="0" /></strong></span></span></a></p>
<p style="text-align: center;"><span style="color: rgb(9, 40, 101);"><span style="font-size: large;"><strong><a href="https://preghieraperlapace.santegidio.org/pageID/31549/langID/en/SPEAKERS--TEXTS--BIO.html"><img src="/immagini/varie/texts-b.png" alt="Texts" width="100%" /></a></strong></span></span> <!--<a href="https://preghieraperlapace.santegidio.org/downloads/programma-popoli-fratelli-terra-futura.pdf"><img src="/immagini/varie/bottone-programma-pdf-en.png" alt="Programma" width="100%" /></a></p>--></p>
<p><a href="https://preghieraperlapace.santegidio.org/downloads/Brochure International Meeting for Peace - Sant'Egidio_ENG.pdf"><img src="/immagini/varie/LEAFLET.png" alt="" width="100%" /></a></p>
<!--<p><a href="https://preghieraperlapace.santegidio.org/pageID/31433/langID/en/Si-ringrazia.html"><img src="/immagini/varie/bottone-ringrazia-en.png" alt="" width="100%" /></a></p>-->
<p>&nbsp;</p>
<p style="text-align: center;">More information: <a href="/cdn-cgi/l/email-protection#41332e2c20737173730132202f3524262825282e6f2e33267e3234232b2422357c022e2f352035352e64737125202d6473713228352e"><strong><span class="__cf_email__" data-cfemail="dfadb0b2beedefeded9facbeb1abbab8b6bbb6b0f1b0adb8">[email&#160;protected]</span></strong></a></p>
<!--<p style="text-align: center;"><span style="font-size: x-large;"><span style="color: rgb(9, 40, 101);"><strong>36th International Meeting for Peace</strong></span></span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><a href="https://preghieraperlapace.santegidio.org/pageID/31537/langID/en/SUBSCRIBE-to-the-EVENT-ONLINE.html"><span style="font-size: x-large;"><span style="color: rgb(9, 40, 101);"><strong><img src="/immagini/varie/subscribe-b(1).png" alt="" width="100%" /></strong></span></span></a></p>
<p style="text-align: center;"><a href="https://preghieraperlapace.santegidio.org/pageID/31545/langID/en/PROGRAM.html"><span style="color: rgb(9, 40, 101);"><span style="font-size: large;"><strong><img src="/immagini/varie/program-C.png" alt="Program Cry for Peace" width="100%" border="0" /></strong></span></span></a></p>
<p style="text-align: center;"><span style="color: rgb(9, 40, 101);"><span style="font-size: large;"><strong><a href="https://preghieraperlapace.santegidio.org/pageID/31549/langID/en/SPEAKERS--TEXTS--BIO.html"><img src="/immagini/varie/texts-b.png" alt="Texts" width="100%" /></a></strong></span></span> <!--<a href="https://preghieraperlapace.santegidio.org/downloads/programma-popoli-fratelli-terra-futura.pdf"><img src="/immagini/varie/bottone-programma-pdf-en.png" alt="Programma" width="100%" /></a></p>-->
<p>&nbsp;</p>
<p><a href="https://preghieraperlapace.santegidio.org/downloads/Brochure International Meeting for Peace - Sant'Egidio_ENG.pdf"><img src="/immagini/varie/LEAFLET.png" alt="" width="100%" /></a></p>
<!--<p><a href="https://preghieraperlapace.santegidio.org/pageID/31433/langID/en/Si-ringrazia.html"><img src="/immagini/varie/bottone-ringrazia-en.png" alt="" width="100%" /></a></p>-->
<p>&nbsp;</p>
<p style="text-align: center;">More information: <a href="/cdn-cgi/l/email-protection#bcced3d1dd8e8c8e8efccfddd2c8d9dbd5d8d5d392d3cedb83cfc9ded6d9dfc881ffd3d2c8ddc8c8d3998e8cd8ddd0998e8ccfd5c8d3"><strong><span class="__cf_email__" data-cfemail="8dffe2e0ecbfbdbfbfcdfeece3f9e8eae4e9e4e2a3e2ffea">[email&#160;protected]</span></strong></a></p>
<p>--&gt;</p>					</aside>
				</div>
							</div>
		</div>
		<footer class="footer" id="Footer">
					<div class="footer-top container-fluid section-main">
			<div class="container">
				<div class="row">
					<div class="box col-md-4"><img src="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/logo-footer.svg" width="244" alt="logo">
						<ul class="list-inline list-social">
							<li>Seguici su</li>
							<li> <a href="https://www.facebook.com/santegidio.org/"> <i class="fa fa-facebook-square"></i></a>
							</li>
							<li> <a href="https://twitter.com/santegidionews"> <i class="fa fa-twitter-square"></i></a>
							</li>
							<li> <a href="https://www.instagram.com/Sant.Egidio"> <i class="fa fa-instagram"></i></a>
							</li>
							<li> <a href="https://www.youtube.com/user/santegidio"> <i class="fa fa-youtube-play"></i></a>
							</li>
						</ul>
					</div>
					<div class="box card-mid col-md-4">
						<h4>Menu</h4>
						<ul class="list-unstyled">
							<li> <a href="#">
								   home</a>
							</li>
							<li><a href='https://preghieraperlapace.santegidio.org/pageID/31533/langID/en/The-Cry-for-Peace.html'>HOME</a></li><li><a href='/pageID/31533/langID/en/The-Cry-for-Peace.html'>The Cry for Peace</a></li><li><a href='/pageID/3/langID/en/.html'>NEWS</a></li><li><a href='/pageID/30704/langID/en/.html'>IMAGES</a></li><li><a href='/pageID/30708/langID/en/.html'>VIDEO</a></li><li><a href='/pageID/6/langID/en/.html'>PRESS</a></li><li><a href='/pageID/2/langID/en/.html'>ARCHIVE</a></li><li><a href='https://www.santegidio.org/pageID/1/langID/en/HOME.html'>HOME PAGE</a></li>
						</ul>
					</div>
					<div class="box col-md-4">
						
					</div>
				</div>
			</div>
		</div>
		<div class="footer-btm container">
			<div class="row">
				<div class="col-md-12 text-center">
					<p><small>Copyright © 2018 - Comunità di Sant’Egidio - C.F. 80191770587 - <span id="creditsHolder793ab116edb5965315b38924425474a9">Credits</span></small></p>
					<div id="credits793ab116edb5965315b38924425474a9" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: white; color: black; padding: 10px; border: solid 3px darkgray">
						<style scoped>
							#credits793ab116edb5965315b38924425474a9 p { font-size: 12px !important; }
						</style>
						<h4>CREDITS</h4>
						<p>web design: <strong>FULLSTACKAGENCY</strong><br />
coding: <strong>FSNETSYSTEMS</strong><br />
<br />
cms:<strong> GOOFY by FSNETSYSTEMS</strong></p>
					</div>
				</div>
			</div>
		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			$("#creditsHolder793ab116edb5965315b38924425474a9").mousemove(function(e) {
				$("#credits793ab116edb5965315b38924425474a9").css({ top: (e.pageY - $("#creditsHolder793ab116edb5965315b38924425474a9").offset().top) - $("#credits793ab116edb5965315b38924425474a9").height() - 40,
										left: (e.pageX - $("#creditsHolder793ab116edb5965315b38924425474a9").offset().left + $("#creditsHolder793ab116edb5965315b38924425474a9").parent().offset().left) - 50,
										display: "inline-table" })
			}).mouseleave(function(e) {
				$("#credits793ab116edb5965315b38924425474a9").hide();
			});
		</script>		</footer>
		<div class="cookie-banner alert alert-dismissible" id="cookieAlertCnt" style="display: none">
			<div class="container-fluid">
				<div class="row">
					<div class="col-md-9">
						<p>
							This site uses cookies to improve your portal experience. Choose which cookies to enable.<br />
							<a href="/?pageID=30300" style="color: white"><u>cookie policy</u></a><br /><br />
						</p>
					</div>
					<div class="pull-right" style="display: inline-table; width: auto; text-align: left; color: white; font-size: 75%">
						<button class="btn-outline" data-dismiss="alert" id="closeCookieAlert">
							SAVE YOUR PREFERENCES						</button>
						<br/><label><input type="checkbox" id="dontShowCookieAlertAnymore" /> Don't show anymore.</label>
					</div>
					<div class="pull-right mr-4" style="display: inline-table; width: auto; text-align: left; color: white; font-size: 75%">
						<label>
							<input id="functionalCookies" name="functionalCookies" type="checkbox" checked="true" />&nbsp;Functional cookies						</label><br />
						<label>
							<input id="marketingCookies" name="marketingCookies" type="checkbox" checked="true" />&nbsp;Marketing
						</label>
					</div>
				</div>
			</div>
		</div>
	</div>
    	        <!--Start of Tawk.to Script-->
		<script type="text/javascript">
			var Tawk_API = Tawk_API || {}, 
				Tawk_LoadStart=new Date();
			(function() {
				var s1 = document.createElement("script"),
					s0 = document.getElementsByTagName("script")[0];
				s1.async = true;
				s1.src = 'https://embed.tawk.to/5a9429774b401e45400d363e/default';
				s1.charset = 'UTF-8';
				s1.setAttribute('crossorigin', '*');
				s0.parentNode.insertBefore(s1,s0);
			})();
		</script>
		<!--End of Tawk.to Script-->			<script type="text/javascript">
		if ($("#cDx").text().trim() == "__REMOVE__") {
				$("#cDx").hide();
				$("#Centro").addClass("col-md-12")
							.removeClass("col-md-8");
			}
			
		if ($("#Header").text().trim() == "__REMOVE__") $("#Header").hide();
		if ($("#Footer").text().trim() == "__REMOVE__") $("#Footer").hide();
		if ($("#Centro").text().trim() == "__REMOVE__") $("#Centro").hide();
	</script>
</body>
</html>