<!DOCTYPE html>
<html lang="en">
<head>
	<!-- 37 -->
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

	<link rel="shortcut icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_32.png" sizes="32x32">
	<link rel="icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_48.png" sizes="48x48">
	<link rel="icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_96.png" sizes="96x96">
	<link rel="icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_144.png" sizes="144x144">

	<link rel="apple-touch-icon" sizes="57x57" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_114.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_144.png"/>

	<link href="/FSnetTemplates/SEPPP2018/__commons/css/style.min.css?ver=3.01" rel="stylesheet">
	<link href="/FSnetTemplates/SEPPP2018/__commons/css/personal.min.css?ver=3.17" rel="stylesheet">

	<link rel='alternate' type='application/rss+xml' title='NEWS FROM THE MEETING' href='/feed/feedRSS.php?pageID=2464&langID=1064&fromPages=false' />
	<link rel="preconnect" href="https://cse.google.com" crossorigin="use-credentials" />
	
	<script type="text/javascript" src="/FSnetTemplates/SEPPP2018/__commons/js/fsnet.jsLoader.js.php"></script>
	<script type="text/javascript" src="/FSnetTemplates/SEPPP2018/_responsive/js/functions.js.php"></script>

	<!-- HTML5 shim and Respond.js-->
	<!--[if lt IE 9]>
		<script src="/FSnetTemplates/SEPPP2018/__commons/js/html5shiv.min.js"></script>
		<script src="/FSnetTemplates/SEPPP2018/__commons/js/respond.min.js"></script>
		<link href="/FSnetTemplates/SEPPP2018/__commons/css/ie8.css" rel="stylesheet"/>
		<![endif]
		-->

	<title>
		First meetings of dialogue and peace in the quarters of Abidjan to prepare the Prayer of Peace #fraternity2020 | NEWS | COMMUNITY OF SANT'EGIDIO	</title>
	<meta name="description" content="After launching an appeal for peace and dialogue in Ivory Coast in the beginning of August, the Community of Sant'Egidio at Abidjan promoted a number of meetings between the religious and civil leaders in various quarters of the city. In the country, which"/>
	<meta name="keywords" content="#peaceispossible,"/>

	<meta property="fb:app_id" content="684798504885379"/>
	<meta property="og:url" content="https://preghieraperlapace.santegidio.org/pageID/3/langID/en/itemID/4396/Primi-incontri-di-dialogo-e-pace-nei-quartieri-di-Abidjan-per-preparare-la-Preghiera-per-la-Pace-fraternity2020.html"/>
	<meta property="og:title" content="First meetings of dialogue and peace in the quarters of Abidjan to prepare the Prayer of Peace #fraternity2020 | NEWS | COMMUNITY OF SANT'EGIDIO"/>
	<meta property="og:description" content="After launching an appeal for peace and dialogue in Ivory Coast in the beginning of August, the Community of Sant'Egidio at Abidjan promoted a number of meetings between the religious and civil leaders in various quarters of the city. In the country, which"/>
	<meta property="og:type" content="article"/>
	<meta property="og:image" content="https://preghieraperlapace.santegidio.org/immagini/news/3/santegidio-cote-divoire-2020-paix-2.jpg"/>
	<meta property="og:image:width" content="960"/>
	<meta property="og:image:height" content="720"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@santegidionews">
	<meta name="twitter:creator" content="@santegidionews">
	<meta name="twitter:title" content="First meetings of dialogue and peace in the quarters of Abidjan to prepare the Prayer of Peace #fraternity2020 | NEWS | COMMUNITY OF SANT'EGIDIO">
	<meta name="twitter:description" content="After launching an appeal for peace and dialogue in Ivory Coast in the beginning of August, the Community of Sant'Egidio at Abidjan promoted a number of meetings between the religious and civil leaders in various quarters of the city. In the country, which">
	<meta name="twitter:image" content="https://preghieraperlapace.santegidio.org/immagini/news/3/santegidio-cote-divoire-2020-paix-2.jpg">

	<style>
		#Centro img {
			max-width: 100%;
			height: auto
		}
		
		#Centro iframe {
			max-width: 100%;
		}
	</style>

	
	<!-- Google Tag Manager -->
	<!--script>
		dataLayer = [];
		( function ( w, d, s, l, i ) {
			w[ l ] = w[ l ] || [];
			w[ l ].push( {
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			} );
			var f = d.getElementsByTagName( s )[ 0 ],
				j = d.createElement( s ),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore( j, f );
		} )( window, document, 'script', 'dataLayer', 'GTM-PJDLNF2' );
	</script-->
	<!-- End Google Tag Manager -->
	<script type="text/javascript">
		var PARSER_TEMPLATE_URL = "/FSnetTemplates/SEPPP2018";
		var PLATFORM = "_responsive";

		$(document).ready(function() {
			if ($("#Breadcrumbs").html().trim() == "") $("#Breadcrumbs").hide();
			else $("#Breadcrumbs").show();

			if ((dontShowCookieAlert = $.fsnet("readCookie", "dontShowCookieAlertAnymore")) &&
				dontShowCookieAlert == 1) $("#cookieAlertCnt").hide();
			else {
				$("#cookieAlertCnt").show();
				$("#closeCookieAlert").click(function() {
					if ($("#dontShowCookieAlertAnymore").is(":checked")) $.fsnet("createCookie", "dontShowCookieAlertAnymore", 1, 30, "/");
				});
			}

			AOS.init({
				easing: 'ease-out-back',
				duration: 1000,
				disable: 'mobile'
			});

			HeaderFix();
			ImgLiquid();
			Parallax();
			
			/*$('.carousel-inner').swipe({
				swipeLeft: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('next');
				},
				swipeRight: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('prev');
				},
				threshold: 0
			});*/
		});
        	</script>
                    <script type='text/javascript'>
                    const pushNotifications_applicationServerPublicKey = "BLm3KGyVFzqsqGDUwVc7v2QKQCvo0AOsja5te1eUl4gnZINga9xNOeSn5hQQt5fhW8xLvGaIee8w0AmsDg5foAQ";
                    const pushNotifications_appleWebsitePushID = "web.org.santegidio.www";
                    const pushNotifications_appleWebServiceURL = "https://preghieraperlapace.santegidio.org/FSnetTemplates/SEPPP2018/__commons/externalAPI/pushNotifications/apple";
                    const pushNotifications_langID = "en";
                    const pushNotifications_serviceWorker = "/FSnetTemplates/SEPPP2018/__commons/js/pushNotifications/fsnetPushNotifications_serviceWorker.js?ver=1.29";
                    const pushNotificationsURL = "/FSnetTemplates/SEPPP2018/__commons/internalAPI/pushNotifications";
                    const pushNotifications_companyLogo = "/immagini/sottoSezioni/logo/logo-header-preghiera11.svg";

                    var fjs = document.getElementsByTagName("script")[0];
                    js = document.createElement("script");
                    js.src = "/FSnetTemplates/SEPPP2018/__commons/js/pushNotifications/fsnet.jq.pushNotifications.js?ver=2.35";
                    fjs.parentNode.insertBefore(js, fjs);

                    $(js).load(function() {
                        if ("0" != "-"
                         && !$.fsnet("readCookie", "pushNotificationAlreadyAsked")) {
                            $.pushNotifications({ auto: true, 
                                                  subscribeButton: "#",
                                                  subscribeLabel: "Subscribe notifications",
                                                  unscribeLabel: "Unscribe notifications",
                                                  deniedLabel: "Notifications denied",
                                                  notSupportedLabel: "Notifications not supported",
                                                  promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                  okLabel: "OK",
                                                  notNowLabel: "NOT NOW" });
                            if ("0" > "0") $.fsnet("createCookie", "pushNotificationAlreadyAsked", 1, 0, "/");
                        } else $.pushNotifications({ subscribeButton: "#",
                                                     subscribeLabel: "Subscribe notifications",
                                                     unscribeLabel: "Unscribe notifications",
                                                     deniedLabel: "Notifications denied",
                                                     notSupportedLabel: "Notifications not supported",
                                                     promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                     okLabel: "OK",
                                                     notNowLabel: "NOT NOW" });
                    });
                </script></head>

<body>
	<!-- Google Tag Manager -->
	<!--noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript-->
	<!-- End Google Tag Manager -->
				<script type="text/javascript">$.ajax({ url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/hit.php" });</script>	<div id="menuMobile">
		MENU MOBILE
	</div>
	<div id="site">
		<header class="header navbar-fixed-top" id="Header">
					<nav class="navbar navbar-default">
			<div class="container">
				<div class="navbar-header">
					<button class="navbar-toggle" type="button" id="openMenuMobile"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header-preghiera11.svg')" href="/"></a>
                    <img src='/immagini/sottoSezioni/logo/logo-header-preghiera11.svg' class='hidden' style='background-color: #01737e' fsnet_prtVer='logo' alt="sante'egidio" />
					<!--div class="navbar-left visible-xs"><span><a class="btn btn-donate" href="https://www.santegidio.org/?pageID=30700">DONATE NOW</a></span>
					</div-->
				</div>
				<div class="collapse navbar-collapse" id="navbar">
					<style scoped>
						table.gsc-search-box td { vertical-align: top; padding: 0px }
						table.gsc-search-box td input[type="text"] { padding: 0px 5px !important }
						.gs-title { background-color: #1e3567 !important; font-family: Montserrat !important; color: blue !important; font-weight: bold !important; font-size: 14px !important;text-transform: none !important; height: auto !important; }
						.gs-title b { color: yellow !important }
						.dropdown-search { margin-left: -300px; max-height: 400px; overflow-y: auto; overflow-x: hidden }
						@media (max-width: 768px) {
							.dropdown-search { margin-left: 0px }
						}
					</style>
					<div class="navbar-block navbar-right">
						<div class="navbar-tool navbar-right">
							<ul class="list-inline list-social navbar-left hidden-xs">
								<li> <a href="https://www.facebook.com/santegidio.org/" target="_blank" rel="noopener"> <i class="fa fa-facebook-square"></i></a>
								</li>
								<li> <a href="https://twitter.com/santegidionews" target="_blank" rel="noopener"> <i class="fa fa-twitter-square"></i></a>
								</li>
								<li> <a href="https://www.instagram.com/Sant.Egidio" target="_blank" rel="noopener"> <i class="fa fa-instagram"></i></a>
								</li>
								<li> <a href="https://www.youtube.com/user/santegidio" target="_blank" rel="noopener"> <i class="fa fa-youtube-play"></i></a>
								</li>
							</ul>
							<ul class="list-inline navbar-left hidden-xs pt-3">
								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">EN <span class="caret"></span></a>
									<ul class="dropdown-menu">
										<li><a href='/pageID/31256/langID/it/Rome-2020.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/31256/langID/en/Rome-2020.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/31256/langID/es/Rome-2020.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/31256/langID/de/Rome-2020.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/31256/langID/fr/Rome-2020.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/31256/langID/pt/Rome-2020.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/31256/langID/ca/Rome-2020.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/31256/langID/nl/Rome-2020.html' fsnet_openNormally=true>NEDERLANDS</a></li>
									</ul>
								</li>
							</ul>
							<div class="navbar-left hidden-xs"><span><a class="btn btn-donate" href="https://www.santegidio.org/?pageID=30700">DONATE NOW</a></span>
							</div>
						</div>
					</div>
					<ul class="nav navbar-nav navbar-main hidden-xs">
						<li><a href="/"> <i class="fa fa-home"></i></a>
						</li>
						<li class='dropdown'><a class='dropdown-toggle' href='/pageID/31256/langID/en/Rome-2020.html' data-toggle='dropdown'>Rome 2020 <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='/pageID/31264/langID/en/Participate-in-the-online-event.html'>Participate in the online event</a></li></ul></li><li><a href='/pageID/3/langID/en/NEWS.html'>NEWS</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/30704/langID/en/IMAGES.html' data-toggle='dropdown'>IMAGES <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='/pageID/31244/langID/it/Madrid-2019.html'>Madrid 2019</a></li><li><a href='/pageID/31248/langID/it/Bologna-2018.html'>Bologna 2018</a></li></ul></li><li><a href='/pageID/30708/langID/en/VIDEO.html'>VIDEO</a></li><li><a href='/pageID/6/langID/en/PRESS.html'>PRESS</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/2/langID/en/ARCHIVE.html' data-toggle='dropdown'>ARCHIVE <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/111/langID/en/Cyprus-2008.html' data-toggle='dropdown'>Cyprus 2008 </a><ul class='dropdown-menu'><li><a href='/pageID/135/langID/en/Cyprus-the-history.html'>Cyprus: the history</a></li><li><a href='/pageID/132/langID/en/Toward-the-Meeting-in-Cyprus.html'>Toward the Meeting in Cyprus</a></li><li><a href='/pageID/123/langID/en/PROGRAMME.html'>PROGRAMME</a></li><li><a href='/pageID/128/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a></li><li><a href='/pageID/127/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a></li><li><a href='/pageID/129/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a></li><li><a href='/pageID/133/langID/en/TV-WEB-SAT-BROADCAST.html'>TV WEB SAT BROADCAST</a></li><li><a href='/pageID/146/langID/en/AVAILABLE-VIDEOS.html'>AVAILABLE VIDEOS</a></li><li><a href='/pageID/148/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a></li><li><a href='http://www.santegidio.org/index.php?pageID=111&res=1&idLng=1064&idTesto=15'>MESSAGE FROM H.H. BENEDICT XVI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/903/langID/en/Krakow-2009.html' data-toggle='dropdown'>Krakow 2009 </a><ul class='dropdown-menu'><li><a href='/pageID/905/langID/en/PROGRAMME.html'>PROGRAMME</a></li><li><a href='/pageID/907/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a></li><li><a href='/pageID/908/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a></li><li><a href='/pageID/909/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a></li><li><a href='/pageID/923/langID/en/AVAILABLE-VIDEOS.html'>AVAILABLE VIDEOS</a></li><li><a href='/pageID/925/langID/en/NEWS-FROM-THE-MEETING.html'>NEWS FROM THE MEETING</a></li><li><a href='/pageID/930/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a></li><li><a href='/pageID/915/langID/en/METHOD-OF-ACCREDITATION.html'>METHOD OF ACCREDITATION</a></li><li><a href='/pageID/919/langID/en/THANKS-TO.html'>THANKS TO</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/1777/langID/en/Barcelona-2010.html' data-toggle='dropdown'>Barcelona 2010 </a><ul class='dropdown-menu'><li><a href='/pageID/1859/langID/en/PROGRAMME.html'>PROGRAMME</a></li><li><a href='/pageID/1871/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a></li><li><a href='/pageID/1876/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a></li><li><a href='/pageID/1879/langID/en/NEWS-FROM-THE-MEETING.html'>NEWS FROM THE MEETING</a></li><li><a href='/pageID/1854/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a></li><li><a href='/pageID/1881/langID/en/HOW-TO-FOLLOW-LIVE-THE-EVENT.html'>HOW TO FOLLOW LIVE THE EVENT</a></li><li><a href='/pageID/1884/langID/en/ALL-VIDEOS-OF-THE-EVENT.html'>ALL VIDEOS OF THE EVENT</a></li><li><a href='/pageID/1882/langID/en/PHOTOGALLERY.html'>PHOTOGALLERY</a></li><li><a href='/pageID/1853/langID/en/METHOD-OF-ACCREDITATION.html'>METHOD OF ACCREDITATION</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/2386/langID/en/September-11-Religions-in-Dialogue-for-Peace.html' data-toggle='dropdown'>Munich 2011 </a><ul class='dropdown-menu'><li><a href='/pageID/2396/langID/en/PROGRAMME.html'>PROGRAMME</a></li><li><a href='/pageID/2427/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a></li><li><a href='/pageID/2426/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a></li><li><a href='/pageID/2423/langID/en/NEWS-FROM-THE-MEETING.html'>NEWS FROM THE MEETING</a></li><li><a href='/pageID/2397/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a></li><li><a href='/pageID/2399/langID/en/ALL-VIDEOS-OF-THE-EVENT.html'>ALL VIDEOS OF THE EVENT</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/2389/langID/en/PHOTO--VIDEO-GALLERY-MONACO-2011.html' data-toggle='dropdown'>PHOTO & VIDEO GALLERY MONACO 2011 </a><ul class='dropdown-menu'><li><a href='/pageID/2456/langID/en/Pictures-from-Munic.html'>Pictures from Munic</a></li></ul></li><li><a href='http://www.santegidio.org/index.php?pageID=1&idLng=1064'>Go to Home Page in english</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/2460/langID/en/Sarajevo-2012.html' data-toggle='dropdown'>Sarajevo 2012 </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/index.php'>HOME</a></li><li><a href='http://www.santegidio.org/pageID/2460/langID/en/SARAJEVO_2012_Religioni_e_Culture_Dialogo_e_Pace.html'>SARAJEVO 2012</a></li><li><a href='/pageID/2462/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a></li><li><a href='/pageID/2463/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a></li><li><a href='/pageID/2469/langID/en/METHOD-OF-ACCREDITATION.html'>METHOD OF ACCREDITATION</a></li><li><a href='/pageID/2465/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a></li><li><a href='/pageID/2468/langID/en/VIDEO--PHOTOGALLERY.html'>VIDEO & PHOTOGALLERY</a></li><li><a href='/pageID/3235/langID/en/PROGRAMME.html'>PROGRAMME</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/4329/langID/en/World-meeting-for-peace-The-Courage-to-Hope.html' data-toggle='dropdown'>ROME 2013 Religions and Cultures: Dialgue and Peac </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/4329/langID/en/World_meeting_for_peace_The_Courage_to_Hope.html'>ROME 2013</a></li><li><a href='/pageID/4393/langID/en/PROGRAMME.html'>PROGRAMME</a></li><li><a href='/pageID/4389/langID/en/WEB--TV.html'>WEB & TV</a></li><li><a href='/pageID/4395/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a></li><li><a href='/pageID/4437/langID/en/Linked-Events.html'>Linked Events</a></li><li><a href='/pageID/4337/langID/en/PLACES-OF-THE-MEETING.html'>PLACES OF THE MEETING</a></li><li><a href='/pageID/4351/langID/en/ACCREDITATION.html'>ACCREDITATION</a></li><li><a href='/pageID/4387/langID/en/Press.html'>PRESS</a></li><li><a href='/pageID/4465/langID/en/Texts-and-Speakers.html'>Texts and Speakers</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/5373/langID/en/Antwerp-2014-Peace-is-the-future.html' data-toggle='dropdown'>Antwerp 2014 Peace is the future </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/5373/langID/en/Antwerp_2014_Peace_is_the_future.html'>ANTWERPEN-2014 HOME PAGE</a></li><li><a href='/pageID/5377/langID/en/AGENDA.html'>AGENDA</a></li><li><a href='/pageID/5379/langID/en/WEB--TV.html'>WEB & TV</a></li><li><a href='/pageID/5381/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a></li><li><a href='/pageID/5383/langID/en/Texts-and-Speakers.html'>Texts and Speakers</a></li><li><a href='/pageID/5385/langID/en/HOW-TO-PARTICIPATE.html'>HOW TO PARTICIPATE</a></li><li><a href='/pageID/5387/langID/en/Linked-Events.html'>Linked Events</a></li><li><a href='/pageID/5391/langID/en/PRESS-ACCREDITATION.html'>PRESS ACCREDITATION</a></li><li><a href='/pageID/5389/langID/en/PLACES-OF-THE-MEETING.html'>PLACES OF THE MEETING</a></li><li><a href='/pageID/5401/langID/en/Sponsor.html'>Sponsor</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/7712/langID/en/Tirana-2015--Peace-is-Always-Possible.html' data-toggle='dropdown'>Tirana 2015 - Peace is Always Possible </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/7712/langID/en/Tirana-2015--Peace-is-Always-Possible.html'>TIRANA-2015 HOME PAGE</a></li><li><a href='/pageID/7760/langID/en/Programme.html'>Programme</a></li><li><a href='/pageID/7776/langID/en/Speakers--Texts--Bio.html'>Speakers - Texts & Bio</a></li><li><a href='/pageID/7784/langID/en/PRESS-ACCREDITATION.html'>PRESS ACCREDITATION</a></li><li><a href='/pageID/7788/langID/en/PLACES-OF-THE-MEETING.html'>PLACES OF THE MEETING</a></li><li><a href='/pageID/7936/langID/en/RELATED-NEWS.html'>RELATED NEWS</a></li><li><a href='/pageID/7768/langID/en/WEB-TV.html'>WEB & TV</a></li><li><a href='/pageID/8208/langID/en/Thanks-to.html'>Thanks to</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/7404/langID/en/BARI-2015-Christians-in-the-Middle-East-what-future.html' data-toggle='dropdown'>BARI 2015: Christians in the Middle East: what future? </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/7404/langID/en/BARI_2015_Christians_in_the_Middle_East_what_future.html'>Home Bari 2015</a></li><li><a href='/pageID/7412/langID/en/Programme.html'>Programme</a></li><li><a href='/pageID/7416/langID/en/texts-and-speakers.html'>texts and speakers</a></li><li><a href='/pageID/7456/langID/en/Partecipants.html'>Partecipants</a></li><li><a href='/pageID/7420/langID/en/Press-Accreditation.html'>Press Accreditation</a></li><li><a href='/pageID/7440/langID/en/SaveAleppo.html'>#SaveAleppo</a></li><li><a href='/pageID/7452/langID/en/SPONSOR.html'>SPONSOR</a></li><li><a href='/pageID/7428/langID/en/Mediagallery.html'>Mediagallery</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/7552/langID/en/East-and-West-dialogue-of-civilizations.html' data-toggle='dropdown'> </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/7552/langID/it/Oriente_e_Occidente_Dialoghi_di_Civilta_.html'>HOME Firenze 2015</a></li><li><a href='/pageID/7584/langID/it/Programma.html'>Programma</a></li><li><a href='/pageID/7592/langID/it/Accrediti.html'>Accrediti</a></li><li><a href='/pageID/7588/langID/it/Partecipanti.html'>Partecipanti</a></li><li><a href='/pageID/7580/langID/it/RELATORI--TESTI--BIO.html'>RELATORI - TESTI & BIO</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/7596/langID/it/Video-e-FotoGallery.html' data-toggle='dropdown'>Video e FotoGallery </a><ul class='dropdown-menu'><li><a href='/pageID/7616/langID/it/Fotogallery--civilitzationsindialogue-Firenze-2015.html'>Fotogallery - #civilitzationsindialogue. Firenze 2015</a></li><li><a href='/pageID/7620/langID/it/TUTTI-I-VIDEO-di-civilizationsindialogue-2015.html'>VIDEO</a></li></ul></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/11712/langID/en/Assisi-2016--Thirst-for-Peace.html' data-toggle='dropdown'>Assisi 2016 - Thirst for Peace </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/11712/langID/en/Assisi-2016--Thirst-for-Peace.html'>Assisi 2016 - Home page</a></li><li><a href='/pageID/11732/langID/en/Programme-of-Assisi-2016.html'>PROGRAMME</a></li><li><a href='/pageID/11992/langID/en/Speakers--Texts--Bio.html'>Speakers - Texts & Bio</a></li><li><a href='/pageID/11736/langID/en/Map-of-the-places.html'>MAP</a></li><li><a href='/pageID/11744/langID/en/How-to-join.html'>How to join</a></li><li><a href='/pageID/11728/langID/en/PRESS-ACCREDITATION.html'>PRESS ACCREDITATION</a></li><li><a href='/pageID/11928/langID/en/WEB--TV-broadcast.html'>Web & TV</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/16332/langID/en/M%C3%BCnster-2017.html' data-toggle='dropdown'>Münster 2017 - Paths of Peace </a><ul class='dropdown-menu'><li><a href='/pageID/16412/langID/en/PROGRAMME.html'>PROGRAMME</a></li><li><a href='/pageID/16500/langID/en/Speakers--Texts--Bio.html'>Speakers - Texts & Bio</a></li><li><a href='/pageID/16496/langID/en/WEB-TV.html'>WEB TV</a></li><li><a href='/pageID/16508/langID/en/Map-of-the-venues.html'>Map</a></li><li><a href='/pageID/16400/langID/en/Contact-us.html'>Contact us</a></li><li><a href='http://www.santegidio.org/pageID/16332/langID/en/M%C3%BCnster-2017--Paths-of-Peace.html'>HOME PAGE MÜNSTER 2017</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/16520/langID/en/Mediagallery.html' data-toggle='dropdown'>Mediagallery </a><ul class='dropdown-menu'><li><a href='/pageID/16524/langID/it/Aspettando-Strade-di-Pace--arrivi-e-backstage.html'>Aspettando Strade di Pace - arrivi e backstage</a></li></ul></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30660/langID/en/Bologna-2018.html' data-toggle='dropdown'>Bologna 2018 </a><ul class='dropdown-menu'><li><a href='/pageID/30664/langID/en/TIMETABLE.html'>TIMETABLE</a></li><li><a href='/pageID/30672/langID/en/MAP.html'>MAP</a></li><li><a href='/pageID/30676/langID/en/CONTACT.html'>CONTACT</a></li><li><a href='/pageID/30680/langID/en/RELATED-EVENTS.html'>RELATED EVENTS</a></li><li><a href='/pageID/30668/langID/en/SPEAKERS--TEXTS--BIO.html'>SPEAKERS - TEXTS & BIO</a></li><li><a href='/pageID/30788/langID/en/THANKS-TO.html'>THANKS TO</a></li><li><a href='/pageID/30792/langID/en/Streaming-programme.html'>Streaming programme</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/31024/langID/en/MADRID-2019--PEACE-WITHOUT-BORDERS.html' data-toggle='dropdown'>Madrid 2019 </a><ul class='dropdown-menu'><li><a href='/pageID/31040/langID/en/PROGRAMME.html'>PROGRAMME</a></li><li><a href='/pageID/31052/langID/en/SPEAKERS--TEXTS--BIO.html'>SPEAKERS - TEXTS & BIO</a></li><li><a href='/pageID/31060/langID/en/MAP.html'>MAP</a></li><li><a href='/pageID/31048/langID/en/CONTACTS.html'>CONTACTS</a></li><li><a href='/pageID/31072/langID/en/OUR-SPONSORS.html'>OUR SPONSORS</a></li><li><a href='https://preghieraperlapace.santegidio.org/pageID/31076/langID/en/Evento-in-streaming.html'>Events in streaming</a></li></ul></li></ul></li><li><a href='https://www.santegidio.org/pageID/1/langID/en/HOME.html'>HOME PAGE</a></li>
						<li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown"><i class="fa fa-search"></i></a>
							<ul class="dropdown-menu dropdown-search">
								<li>
									<div class="input-group" style="width: 320px; display: inline-block; padding: 10px; box-sizing: border-box">
										<!--input class="form-control pl-3" type="text" placeholder="Cerca..."><span class="input-group-btn">
								<button class="btn">Vai</button></span-->
										       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
									</div>
								</li>
							</ul>
						</li>
						<li class="dropdown visible-xs"><a class="dropdown-toggle" href="#" data-toggle="dropdown">IT <span class="caret"></span></a>
							<ul class="dropdown-menu">
								<li><a href='/pageID/31256/langID/it/Rome-2020.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/31256/langID/en/Rome-2020.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/31256/langID/es/Rome-2020.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/31256/langID/de/Rome-2020.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/31256/langID/fr/Rome-2020.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/31256/langID/pt/Rome-2020.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/31256/langID/ca/Rome-2020.html' fsnet_openNormally=true>CATALÀ</a></li><li><a href='/pageID/31256/langID/nl/Rome-2020.html' fsnet_openNormally=true>NEDERLANDS</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</nav>
		<nav id="menuMobileContent">
			<a href="/"><img src='/immagini/sottoSezioni/logo/logo-header-preghiera11.svg' style='position: relative; width: 200px; margin-left: -100px; left: 50%' vspace="10" alt="sant'egidio" /></a>
			<br /><br />
			<a href="/" class="fsnetMenu"> <i class="fa fa-home"></i> HOME</a><br />
			<a class='fsnetMenu' href='/pageID/31256/langID/en/Rome-2020.html'>Rome 2020</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/31264/langID/en/Participate-in-the-online-event.html'>Participate in the online event</a><br /></div><a class='fsnetMenu' href='/pageID/3/langID/en/NEWS.html'>NEWS</a><br /><a class='fsnetMenu' href='/pageID/30704/langID/en/IMAGES.html'>IMAGES</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/31244/langID/it/Madrid-2019.html'>Madrid 2019</a><br /><a class='fsnetMenu' href='/pageID/31248/langID/it/Bologna-2018.html'>Bologna 2018</a><br /></div><a class='fsnetMenu' href='/pageID/30708/langID/en/VIDEO.html'>VIDEO</a><br /><a class='fsnetMenu' href='/pageID/6/langID/en/PRESS.html'>PRESS</a><br /><a class='fsnetMenu' href='/pageID/2/langID/en/ARCHIVE.html'>ARCHIVE</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/111/langID/en/Cyprus-2008.html'>Cyprus 2008</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/135/langID/en/Cyprus-the-history.html'>Cyprus: the history</a><br /><a class='fsnetMenu' href='/pageID/132/langID/en/Toward-the-Meeting-in-Cyprus.html'>Toward the Meeting in Cyprus</a><br /><a class='fsnetMenu' href='/pageID/123/langID/en/PROGRAMME.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/128/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/127/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a><br /><a class='fsnetMenu' href='/pageID/129/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a><br /><a class='fsnetMenu' href='/pageID/133/langID/en/TV-WEB-SAT-BROADCAST.html'>TV WEB SAT BROADCAST</a><br /><a class='fsnetMenu' href='/pageID/146/langID/en/AVAILABLE-VIDEOS.html'>AVAILABLE VIDEOS</a><br /><a class='fsnetMenu' href='/pageID/148/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a><br /><a class='fsnetMenu' href='http://www.santegidio.org/index.php?pageID=111&res=1&idLng=1064&idTesto=15'>MESSAGE FROM H.H. BENEDICT XVI</a><br /></div><a class='fsnetMenu' href='/pageID/903/langID/en/Krakow-2009.html'>Krakow 2009</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/905/langID/en/PROGRAMME.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/907/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/908/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a><br /><a class='fsnetMenu' href='/pageID/909/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a><br /><a class='fsnetMenu' href='/pageID/923/langID/en/AVAILABLE-VIDEOS.html'>AVAILABLE VIDEOS</a><br /><a class='fsnetMenu' href='/pageID/925/langID/en/NEWS-FROM-THE-MEETING.html'>NEWS FROM THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/930/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a><br /><a class='fsnetMenu' href='/pageID/915/langID/en/METHOD-OF-ACCREDITATION.html'>METHOD OF ACCREDITATION</a><br /><a class='fsnetMenu' href='/pageID/919/langID/en/THANKS-TO.html'>THANKS TO</a><br /></div><a class='fsnetMenu' href='/pageID/1777/langID/en/Barcelona-2010.html'>Barcelona 2010</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/1859/langID/en/PROGRAMME.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/1871/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/1876/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a><br /><a class='fsnetMenu' href='/pageID/1879/langID/en/NEWS-FROM-THE-MEETING.html'>NEWS FROM THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/1854/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a><br /><a class='fsnetMenu' href='/pageID/1881/langID/en/HOW-TO-FOLLOW-LIVE-THE-EVENT.html'>HOW TO FOLLOW LIVE THE EVENT</a><br /><a class='fsnetMenu' href='/pageID/1884/langID/en/ALL-VIDEOS-OF-THE-EVENT.html'>ALL VIDEOS OF THE EVENT</a><br /><a class='fsnetMenu' href='/pageID/1882/langID/en/PHOTOGALLERY.html'>PHOTOGALLERY</a><br /><a class='fsnetMenu' href='/pageID/1853/langID/en/METHOD-OF-ACCREDITATION.html'>METHOD OF ACCREDITATION</a><br /></div><a class='fsnetMenu' href='/pageID/2386/langID/en/September-11-Religions-in-Dialogue-for-Peace.html'>Munich 2011</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/2396/langID/en/PROGRAMME.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/2427/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/2426/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a><br /><a class='fsnetMenu' href='/pageID/2423/langID/en/NEWS-FROM-THE-MEETING.html'>NEWS FROM THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/2397/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a><br /><a class='fsnetMenu' href='/pageID/2399/langID/en/ALL-VIDEOS-OF-THE-EVENT.html'>ALL VIDEOS OF THE EVENT</a><br /><a class='fsnetMenu' href='/pageID/2389/langID/en/PHOTO--VIDEO-GALLERY-MONACO-2011.html'>PHOTO & VIDEO GALLERY MONACO 2011</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/2456/langID/en/Pictures-from-Munic.html'>Pictures from Munic</a><br /></div><a class='fsnetMenu' href='http://www.santegidio.org/index.php?pageID=1&idLng=1064'>Go to Home Page in english</a><br /></div><a class='fsnetMenu' href='/pageID/2460/langID/en/Sarajevo-2012.html'>Sarajevo 2012</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/index.php'>HOME</a><br /><a class='fsnetMenu' href='http://www.santegidio.org/pageID/2460/langID/en/SARAJEVO_2012_Religioni_e_Culture_Dialogo_e_Pace.html'>SARAJEVO 2012</a><br /><a class='fsnetMenu' href='/pageID/2462/langID/en/THE-PLACES-OF-THE-MEETING.html'>THE PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/2463/langID/en/TEXTS-AND-SPEAKERS.html'>TEXTS AND SPEAKERS</a><br /><a class='fsnetMenu' href='/pageID/2469/langID/en/METHOD-OF-ACCREDITATION.html'>METHOD OF ACCREDITATION</a><br /><a class='fsnetMenu' href='/pageID/2465/langID/en/PRESS-REVIEW.html'>PRESS REVIEW</a><br /><a class='fsnetMenu' href='/pageID/2468/langID/en/VIDEO--PHOTOGALLERY.html'>VIDEO & PHOTOGALLERY</a><br /><a class='fsnetMenu' href='/pageID/3235/langID/en/PROGRAMME.html'>PROGRAMME</a><br /></div><a class='fsnetMenu' href='/pageID/4329/langID/en/World-meeting-for-peace-The-Courage-to-Hope.html'>ROME 2013 Religions and Cultures: Dialgue and Peac</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/4329/langID/en/World_meeting_for_peace_The_Courage_to_Hope.html'>ROME 2013</a><br /><a class='fsnetMenu' href='/pageID/4393/langID/en/PROGRAMME.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/4389/langID/en/WEB--TV.html'>WEB & TV</a><br /><a class='fsnetMenu' href='/pageID/4395/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a><br /><a class='fsnetMenu' href='/pageID/4437/langID/en/Linked-Events.html'>Linked Events</a><br /><a class='fsnetMenu' href='/pageID/4337/langID/en/PLACES-OF-THE-MEETING.html'>PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/4351/langID/en/ACCREDITATION.html'>ACCREDITATION</a><br /><a class='fsnetMenu' href='/pageID/4387/langID/en/Press.html'>PRESS</a><br /><a class='fsnetMenu' href='/pageID/4465/langID/en/Texts-and-Speakers.html'>Texts and Speakers</a><br /></div><a class='fsnetMenu' href='/pageID/5373/langID/en/Antwerp-2014-Peace-is-the-future.html'>Antwerp 2014 Peace is the future</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/5373/langID/en/Antwerp_2014_Peace_is_the_future.html'>ANTWERPEN-2014 HOME PAGE</a><br /><a class='fsnetMenu' href='/pageID/5377/langID/en/AGENDA.html'>AGENDA</a><br /><a class='fsnetMenu' href='/pageID/5379/langID/en/WEB--TV.html'>WEB & TV</a><br /><a class='fsnetMenu' href='/pageID/5381/langID/en/MEDIAGALLERY.html'>MEDIAGALLERY</a><br /><a class='fsnetMenu' href='/pageID/5383/langID/en/Texts-and-Speakers.html'>Texts and Speakers</a><br /><a class='fsnetMenu' href='/pageID/5385/langID/en/HOW-TO-PARTICIPATE.html'>HOW TO PARTICIPATE</a><br /><a class='fsnetMenu' href='/pageID/5387/langID/en/Linked-Events.html'>Linked Events</a><br /><a class='fsnetMenu' href='/pageID/5391/langID/en/PRESS-ACCREDITATION.html'>PRESS ACCREDITATION</a><br /><a class='fsnetMenu' href='/pageID/5389/langID/en/PLACES-OF-THE-MEETING.html'>PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/5401/langID/en/Sponsor.html'>Sponsor</a><br /></div><a class='fsnetMenu' href='/pageID/7712/langID/en/Tirana-2015--Peace-is-Always-Possible.html'>Tirana 2015 - Peace is Always Possible</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/7712/langID/en/Tirana-2015--Peace-is-Always-Possible.html'>TIRANA-2015 HOME PAGE</a><br /><a class='fsnetMenu' href='/pageID/7760/langID/en/Programme.html'>Programme</a><br /><a class='fsnetMenu' href='/pageID/7776/langID/en/Speakers--Texts--Bio.html'>Speakers - Texts & Bio</a><br /><a class='fsnetMenu' href='/pageID/7784/langID/en/PRESS-ACCREDITATION.html'>PRESS ACCREDITATION</a><br /><a class='fsnetMenu' href='/pageID/7788/langID/en/PLACES-OF-THE-MEETING.html'>PLACES OF THE MEETING</a><br /><a class='fsnetMenu' href='/pageID/7936/langID/en/RELATED-NEWS.html'>RELATED NEWS</a><br /><a class='fsnetMenu' href='/pageID/7768/langID/en/WEB-TV.html'>WEB & TV</a><br /><a class='fsnetMenu' href='/pageID/8208/langID/en/Thanks-to.html'>Thanks to</a><br /></div><a class='fsnetMenu' href='/pageID/7404/langID/en/BARI-2015-Christians-in-the-Middle-East-what-future.html'>BARI 2015: Christians in the Middle East: what future?</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/7404/langID/en/BARI_2015_Christians_in_the_Middle_East_what_future.html'>Home Bari 2015</a><br /><a class='fsnetMenu' href='/pageID/7412/langID/en/Programme.html'>Programme</a><br /><a class='fsnetMenu' href='/pageID/7416/langID/en/texts-and-speakers.html'>texts and speakers</a><br /><a class='fsnetMenu' href='/pageID/7456/langID/en/Partecipants.html'>Partecipants</a><br /><a class='fsnetMenu' href='/pageID/7420/langID/en/Press-Accreditation.html'>Press Accreditation</a><br /><a class='fsnetMenu' href='/pageID/7440/langID/en/SaveAleppo.html'>#SaveAleppo</a><br /><a class='fsnetMenu' href='/pageID/7452/langID/en/SPONSOR.html'>SPONSOR</a><br /><a class='fsnetMenu' href='/pageID/7428/langID/en/Mediagallery.html'>Mediagallery</a><br /></div><a class='fsnetMenu' href='/pageID/7552/langID/en/East-and-West-dialogue-of-civilizations.html'></a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/7552/langID/it/Oriente_e_Occidente_Dialoghi_di_Civilta_.html'>HOME Firenze 2015</a><br /><a class='fsnetMenu' href='/pageID/7584/langID/it/Programma.html'>Programma</a><br /><a class='fsnetMenu' href='/pageID/7592/langID/it/Accrediti.html'>Accrediti</a><br /><a class='fsnetMenu' href='/pageID/7588/langID/it/Partecipanti.html'>Partecipanti</a><br /><a class='fsnetMenu' href='/pageID/7580/langID/it/RELATORI--TESTI--BIO.html'>RELATORI - TESTI & BIO</a><br /><a class='fsnetMenu' href='/pageID/7596/langID/it/Video-e-FotoGallery.html'>Video e FotoGallery</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/7616/langID/it/Fotogallery--civilitzationsindialogue-Firenze-2015.html'>Fotogallery - #civilitzationsindialogue. Firenze 2015</a><br /><a class='fsnetMenu' href='/pageID/7620/langID/it/TUTTI-I-VIDEO-di-civilizationsindialogue-2015.html'>VIDEO</a><br /></div></div><a class='fsnetMenu' href='/pageID/11712/langID/en/Assisi-2016--Thirst-for-Peace.html'>Assisi 2016 - Thirst for Peace</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/11712/langID/en/Assisi-2016--Thirst-for-Peace.html'>Assisi 2016 - Home page</a><br /><a class='fsnetMenu' href='/pageID/11732/langID/en/Programme-of-Assisi-2016.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/11992/langID/en/Speakers--Texts--Bio.html'>Speakers - Texts & Bio</a><br /><a class='fsnetMenu' href='/pageID/11736/langID/en/Map-of-the-places.html'>MAP</a><br /><a class='fsnetMenu' href='/pageID/11744/langID/en/How-to-join.html'>How to join</a><br /><a class='fsnetMenu' href='/pageID/11728/langID/en/PRESS-ACCREDITATION.html'>PRESS ACCREDITATION</a><br /><a class='fsnetMenu' href='/pageID/11928/langID/en/WEB--TV-broadcast.html'>Web & TV</a><br /></div><a class='fsnetMenu' href='/pageID/16332/langID/en/M%C3%BCnster-2017.html'>Münster 2017 - Paths of Peace</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/16412/langID/en/PROGRAMME.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/16500/langID/en/Speakers--Texts--Bio.html'>Speakers - Texts & Bio</a><br /><a class='fsnetMenu' href='/pageID/16496/langID/en/WEB-TV.html'>WEB TV</a><br /><a class='fsnetMenu' href='/pageID/16508/langID/en/Map-of-the-venues.html'>Map</a><br /><a class='fsnetMenu' href='/pageID/16400/langID/en/Contact-us.html'>Contact us</a><br /><a class='fsnetMenu' href='http://www.santegidio.org/pageID/16332/langID/en/M%C3%BCnster-2017--Paths-of-Peace.html'>HOME PAGE MÜNSTER 2017</a><br /><a class='fsnetMenu' href='/pageID/16520/langID/en/Mediagallery.html'>Mediagallery</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/16524/langID/it/Aspettando-Strade-di-Pace--arrivi-e-backstage.html'>Aspettando Strade di Pace - arrivi e backstage</a><br /></div></div><a class='fsnetMenu' href='/pageID/30660/langID/en/Bologna-2018.html'>Bologna 2018</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30664/langID/en/TIMETABLE.html'>TIMETABLE</a><br /><a class='fsnetMenu' href='/pageID/30672/langID/en/MAP.html'>MAP</a><br /><a class='fsnetMenu' href='/pageID/30676/langID/en/CONTACT.html'>CONTACT</a><br /><a class='fsnetMenu' href='/pageID/30680/langID/en/RELATED-EVENTS.html'>RELATED EVENTS</a><br /><a class='fsnetMenu' href='/pageID/30668/langID/en/SPEAKERS--TEXTS--BIO.html'>SPEAKERS - TEXTS & BIO</a><br /><a class='fsnetMenu' href='/pageID/30788/langID/en/THANKS-TO.html'>THANKS TO</a><br /><a class='fsnetMenu' href='/pageID/30792/langID/en/Streaming-programme.html'>Streaming programme</a><br /></div><a class='fsnetMenu' href='/pageID/31024/langID/en/MADRID-2019--PEACE-WITHOUT-BORDERS.html'>Madrid 2019</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/31040/langID/en/PROGRAMME.html'>PROGRAMME</a><br /><a class='fsnetMenu' href='/pageID/31052/langID/en/SPEAKERS--TEXTS--BIO.html'>SPEAKERS - TEXTS & BIO</a><br /><a class='fsnetMenu' href='/pageID/31060/langID/en/MAP.html'>MAP</a><br /><a class='fsnetMenu' href='/pageID/31048/langID/en/CONTACTS.html'>CONTACTS</a><br /><a class='fsnetMenu' href='/pageID/31072/langID/en/OUR-SPONSORS.html'>OUR SPONSORS</a><br /><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org/pageID/31076/langID/en/Evento-in-streaming.html'>Events in streaming</a><br /></div></div><a class='fsnetMenu' href='https://www.santegidio.org/pageID/1/langID/en/HOME.html'>HOME PAGE</a><br />
			<hr />
			<span class='fsnetMenu'>ENGLISH</span><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/31256/langID/it/Rome-2020.html' fsnet_openNormally=true>ITALIANO</a><br /><a class='fsnetMenu' href='/pageID/31256/langID/es/Rome-2020.html' fsnet_openNormally=true>CASTELLANO</a><br /><a class='fsnetMenu' href='/pageID/31256/langID/de/Rome-2020.html' fsnet_openNormally=true>DEUTSCH</a><br /><a class='fsnetMenu' href='/pageID/31256/langID/fr/Rome-2020.html' fsnet_openNormally=true>FRANÇAIS</a><br /><a class='fsnetMenu' href='/pageID/31256/langID/pt/Rome-2020.html' fsnet_openNormally=true>PORTUGUÊS</a><br /><a class='fsnetMenu' href='/pageID/31256/langID/ca/Rome-2020.html' fsnet_openNormally=true>CATALÀ</a><br /><a class='fsnetMenu' href='/pageID/31256/langID/nl/Rome-2020.html' fsnet_openNormally=true>NEDERLANDS</a><br /></div>
			<br /><br />
			       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
		</nav>
		<script type="text/javascript">
			$("#menuMobile").html("")
							.empty()
							.append($("#menuMobileContent"));
			$("#openMenuMobile").click(function(e) {
				if ($("#site").position().left > 0) {
					var scrollPosition = $("#site").scrollTop();
					$("#site").css({ left: "0px",
									 position: "absolute",
									 height: "",
									 "overflow-y": "" });
					$(window).scrollTop(scrollPosition);
					if ($("#baseLinksBar").length) $("#baseLinksBar").css({ opacity: 1 });
				} else {
					var scrollPosition = $(window).scrollTop();
					$("#site").css({ left: "80%",
									 position: "fixed",
									 height: "100%", 
									 "overflow-y": "auto" });
					$("#site").scrollTop(scrollPosition);
					if ($("#baseLinksBar").length) $("#baseLinksBar").css({ opacity: 0 });
				}
			});
			
			$(".openFSnetSubmenu").click(function(e) {
				var submenu = $(this).nextAll(".fsnetSubmenu").first();
				if (submenu.hasClass("opened")) {
					submenu.removeClass("opened");
					$(this).css("transform", "");
				} else {
					$(".fsnetSubmenu.opened").removeClass("opened");
					$(".openFSnetSubmenu").css("transform", "");
					submenu.parents(".fsnetSubmenu").addClass("opened");
					submenu.addClass("opened");
					$(this).css("transform", "rotate(180deg)");
				}
			});
			
			$(window).resize(function() {
				if ($("#openMenuMobile").is(":hidden")) $("#site").css("left", 0);
			});
		</script>		</header>
		<div class="wrapper" id="mainCenter">
			<div class="breadcrumb" id="Breadcrumbs" style="display: none">
					
		<div class="container">
          <div class="row">
            <div class="col-md-12"><a href='/pageID/31256/langID/en/Rome-2020.html' style='color: inherit !important'>ROME 2020</a> > <a href='/pageID/3/langID/en/NEWS.html' style='color: inherit !important'>NEWS</a> > <a href='/pageID/3/langID/en/itemID/4396/First-meetings-of-dialogue-and-peace-in-the-quarters-of-Abidjan-to-prepare-the-Prayer-of-Peace-fraternity2020.html' style='color: inherit !important'>FIRST MEETINGS OF DIALOGUE AND PEACE IN THE QUARTERS OF ABIDJAN TO PREPARE THE PRAYER OF PEACE #FRATERNITY2020</a></div>
          </div>
        </div>
				</div>
			<div class="container px-0">
				<div class="row">
					<div class="col-md-12 px-0" id="Head">
											</div>
				</div>
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-8 px-0" id="Centro">
							
		<section class="section section-banner" id="newsItemf3c4b0108dae16483b4cb912d0cdeaad">
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-12">
				<div id="playerf3c4b0108dae16483b4cb912d0cdeaad" class="embed-responsive embed-responsive-16by9" style="background-color: black; background-image: url('/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/loaderSEtondo_black.gif'); background-position: center center; background-repeat: no-repeat; display: none"></div>
				<div class="fa fa-close" id="close" style="cursor: pointer;display: none;border-radius: 100%;width: 24px;height: 24px;position: absolute;top: 5px;right: 19px;background-color: white;padding: 5px;z-index: 9999;box-sizing: border-box;text-align: center;"></div>
					
		<div class="carousel slide" id="slider" data-ride="carousel">
		  <ol class='carousel-indicators'><li data-target='#slider' data-slide-to='0' class=' active'></li><li data-target='#slider' data-slide-to='1' class=''></li></ol>
		  <div class="carousel-inner" role="listbox">
			
				<div class="item active">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/3/santegidio-cote-divoire-2020-paix-2.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

				<div class="item">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/news/3/santegidio-cote-divoire-2020-paix-1.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

		  </div><a class="left carousel-control" href="#slider" role="button" data-slide="prev"><span class="icon-prev" aria-hidden="true"></span><span class="sr-only">Previous</span></a><a class="right carousel-control" href="#slider" role="button" data-slide="next"><span class="icon-next" aria-hidden="true"></span><span class="sr-only">Next</span></a>
		</div>
	
			  </div>
			</div>
		  </div>
		</section>
        <div fsnet_prtVer='body'>
            <section class="section section-news">
              <div class="row">
                <div class="col-md-12 px-5">
                  <h4>news</h4>
                  <h1>First meetings of dialogue and peace in the quarters of Abidjan to prepare the Prayer of Peace #fraternity2020</h1>
                  <h3><a href='/pageID/3/langID/en/fromDate/2020-10-08/toDate/2020-10-08/NEWS_October-8-2020.html' style='color: inherit !important'>October 8 2020</a> - <a href='/pageID/3/langID/en/georef/LC=Abidjan/NEWS_ABIDJAN.html' style='color: inherit !important'>ABIDJAN</a>, <a href='/pageID/3/langID/en/georef/CY=Côte d'Ivoire/NEWS_C%C3%94TE-D-IVOIRE.html' style='color: inherit !important'>CÔTE D'IVOIRE</a></h3><span class='tag'><a href='/pageID/3/langID/en/tags/1436_5/NEWS_peaceispossible.html' style='color: inherit !important'>#peaceispossible</a></span><span class='tag'><a href='/pageID/3/langID/en/tags/2208_5/NEWS_.html' style='color: inherit !important'></a></span>
                  <div class="clearfix"></div>
                  <h2>The local meeting in the "spirit of Assisi" takes place on October 25</h2>
                          
      <div class="row" fsnet_prtVer="toRemove">
        <div class="col-md-12 px-lg-5">
          <p class="list-share-title">Share On</p>
          <ul class="list-share">
            <li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://preghieraperlapace.santegidio.org/pageID/3/langID/en/itemID/4396/First-meetings-of-dialogue-and-peace-in-the-quarters-of-Abidjan-to-prepare-the-Prayer-of-Peace-fraternity2020.html&source=website" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i>Share</a></li>
            <li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://preghieraperlapace.santegidio.org/pageID/3/langID/en/itemID/4396/First-meetings-of-dialogue-and-peace-in-the-quarters-of-Abidjan-to-prepare-the-Prayer-of-Peace-fraternity2020.html&title=First%20meetings%20of%20dialogue%20and%20peace%20in%20the%20quarters%20of%20Abidjan%20to%20prepare%20the%20Prayer%20of%20Peace%20%23fraternity2020" target="_blank" rel="noopener"><i class="fa fa-facebook"></i>Share</a></li>
            <li class="item-tw"><a href="https://twitter.com/intent/tweet?url=http://pp.santegidio.org/evxQ&text=First%20meetings%20of%20dialogue%20and%20peace%20in%20the%20quarters%20of%20Abidjan%20to%20prepare%20the%20Prayer%20of%20Peace%20%23fraternity2020" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li>
            <!--li class="item-tw"><a href="https://twitter.com/home?status=First%20meetings%20of%20dialogue%20and%20peace%20in%20the%20quarters%20of%20Abidjan%20to%20prepare%20the%20Prayer%20of%20Peace%20%23fraternity2020+http://pp.santegidio.org/evxQ" target="_blank" rel="noopener"><i class="fa fa-twitter"></i>Tweet</a></li-->
            <!--li class="item-gp"><a href="https://plus.google.com/share?url=https://preghieraperlapace.santegidio.org/pageID/3/langID/en/itemID/4396/First-meetings-of-dialogue-and-peace-in-the-quarters-of-Abidjan-to-prepare-the-Prayer-of-Peace-fraternity2020.html" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i>Share</a></li-->
            <li class="item-wa"><span onclick="window.open('whatsapp://send?text=First%20meetings%20of%20dialogue%20and%20peace%20in%20the%20quarters%20of%20Abidjan%20to%20prepare%20the%20Prayer%20of%20Peace%20%23fraternity2020%20https%3A%2F%2Fpreghieraperlapace.santegidio.org%2FpageID%2F3%2FlangID%2Fen%2FitemID%2F4396%2FFirst-meetings-of-dialogue-and-peace-in-the-quarters-of-Abidjan-to-prepare-the-Prayer-of-Peace-fraternity2020.html', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
            <li class="item-pv"><span onclick="window.open('/FSnetTools/printableVersion.php?82d3c0f4466c489de5e62bd6d3493e28', '_blank', 'width=600,height:400')"><i class="fa fa-print"></i>Print</a></li>
          </ul>
        </div>
      </div>
        
        
                  <p>After launching <strong>an appeal for peace and dialogue in Ivory Coast</strong> in the beginning of August, the Community of Sant'Egidio at Abidjan promoted a number of meetings between the religious and civil leaders in various quarters of the city. In the country, which will be called to presidential elections by the end of this month, a climate of tensions and violence has risen between the opposing fronts, which risks the reoccurence of crisis scenarios already sadly experienced in the past.<br />
<br />
In the quarter of Koumassi, where the Community managed to stop the attacks that were being prepared against both muslim and christian buildings through dialogue ten years ago, priests, pastors, imams and representatives of the youth and of civil society came together <strong>to say &quot;no&quot; to violence that should never be supported by religions and to become peace ambassadors to the parties in conflict</strong>.  The same work of raising awareness and dialogue is developing in other quarters of Abidjan, like the populous Yopougon, and in other cities of the country<strong> in view of the local Prayer for Peace &quot;No one is saved alone&quot; in the spirit of Assisi, that will take place on October 25 in the House of the Community</strong>.</p><br /><br />
                  				
				<div class='lngAvailability' style="clear: both" fsnet_prtVer='toRemove'></div>
				
				<script type='text/javascript'>
					$(".lngAvailability").html("This page is also available in <a href='/pageID/3/langID/it/itemID/4396/Primi-incontri-di-dialogo-e-pace-nei-quartieri-di-Abidjan-per-preparare-la-Preghiera-per-la-Pace-fraternity2020.html'>italiano</a>, <a href='/pageID/3/langID/es/itemID/4396/Primeros-encuentros-de-di%C3%A1logo-y-paz-en-los-barrios-de-Abiy%C3%A1n-para-preparar-la-Oraci%C3%B3n-por-la-paz-fraternity2020.html'>castellano</a>, <a href='/pageID/3/langID/de/itemID/4396/Erste-Treffen-im-Zeichen-von-Dialog-und-Frieden-in-Stadtvierteln-von-Abidjan-zur-Vorbereitung-des-Friedenstreffens-fraternity2020.html'>deutsch</a>, <a href='/pageID/3/langID/pt/itemID/4396/Primeiros-encontros-de-di%C3%A1logo-e-paz-nos-bairros-de-Abidjan-para-preparar-a-Ora%C3%A7%C3%A3o-pela-Paz-fraternity2020.html'>português</a>, <a href='/pageID/3/langID/ca/itemID/4396/Primeres-trobades-de-di%C3%A0leg-i-pau-als-barris-d-Abidjan-per-preparar-la-Preg%C3%A0ria-per-la-pau-fraternity2020.html'>català</a>, <a href='/pageID/3/langID/nl/itemID/4396/Eerste-ontmoetingen-van-dialoog-en-vrede-in-de-wijken-van-Abidjan-ter-voorbereiding-op-het-Gebed-voor-de-Vrede-fraternity2020.html'>nederlands</a>");
				</script>
			
                </div>
              </div>
            </section>
        </div>
		<script type="text/javascript">
			var newsItemf3c4b0108dae16483b4cb912d0cdeaad = {
				init: function() {
					cnt = $("#newsItemf3c4b0108dae16483b4cb912d0cdeaad");
					
					if (!isSmartDevice) $("li.item-wa").hide();
					else $("li.item-in, li.item-pv").hide();
					
					activateFigures("f3c4b0108dae16483b4cb912d0cdeaad", cnt);
				}
			}
			newsItemf3c4b0108dae16483b4cb912d0cdeaad.init();
		</script>
				
			<section class="section section-tab">
			  <div class="row col-md-12" style="display: flex; flex-wrap: wrap; padding: 0 4px; box-sizing: border-box" id="imageList850cf41c25644c891b97bdf4069f0409">
			  <div class="col-md-12" style="width: 100%; padding: 0px 15px; border-bottom: solid 3px #ddd"><h3><i class='fa '></i> </a></li></h3></div>
			  	<style scoped>
					.column { flex: 50%; max-width: 50%; padding: 0 4px; box-sizing: border-box }
					.column .img { margin: 5px 0px; vertical-align: middle; display: inline-block; cursor: pointer; box-sizing: border-box }
					@media screen and (max-width: 600px) {
  						.column { flex: 100%; max-width: 100%; }
					}
				</style>
				<div class="column"><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="First meetings of dialogue and peace in the quarters of Abidjan to prepare the Prayer of Peace #fraternity2020" href='/immagini/news/3/santegidio-cote-divoire-2020-paix-2.jpg' style='width: 100%; height: 300px; ' title="First meetings of dialogue and peace in the quarters of Abidjan to prepare the Prayer of Peace #fraternity2020"><img src='/immagini/news/3/santegidio-cote-divoire-2020-paix-2.jpg' alt="First meetings of dialogue and peace in the quarters of Abidjan to prepare the Prayer of Peace #fraternity2020"></div></div>
				<div class="column"><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="First meetings of dialogue and peace in the quarters of Abidjan to prepare the Prayer of Peace #fraternity2020" href='/immagini/news/3/santegidio-cote-divoire-2020-paix-1.jpg' style='width: 49%; height: 150px; ' title="First meetings of dialogue and peace in the quarters of Abidjan to prepare the Prayer of Peace #fraternity2020"><img src='/immagini/news/3/santegidio-cote-divoire-2020-paix-1.jpg' alt="First meetings of dialogue and peace in the quarters of Abidjan to prepare the Prayer of Peace #fraternity2020"></div></div>
			  </div>
			</section>
			<script type="text/javascript">
				var imageList850cf41c25644c891b97bdf4069f0409 = {
					init: function() {
						//$("#imageList850cf41c25644c891b97bdf4069f0409 .imageListImg").modalGallery({ imagesData: [{"URL":"\/immagini\/news\/3\/santegidio-cote-divoire-2020-paix-2.jpg","visits":"0 views","title":"First meetings of dialogue and peace in the quarters of Abidjan to prepare the Prayer of Peace #fraternity2020","description":"The local meeting in the \"spirit of Assisi\" takes place on October 25","itemID":0},{"URL":"\/immagini\/news\/3\/santegidio-cote-divoire-2020-paix-1.jpg","visits":"0 views","title":"First meetings of dialogue and peace in the quarters of Abidjan to prepare the Prayer of Peace #fraternity2020","description":"The local meeting in the \"spirit of Assisi\" takes place on October 25","itemID":0}], loader: "/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/loaderSEtondo_black.gif" /*, logo: "/immagini/sottoSezioni/logo/logo-header-preghiera11.svg"*/ });
						$("#imageList850cf41c25644c891b97bdf4069f0409 .imageListImg").fancybox();
									setTimeout(function() {
				var headerImages = [{"ssID":0,"image":"\/immagini\/news\/3\/santegidio-cote-divoire-2020-paix-2.jpg","title":"First meetings of dialogue and peace in the quarters of Abidjan to prepare the Prayer of Peace #fraternity2020","visits":0,"body":"The local meeting in the \"spirit of Assisi\" takes place on October 25","itemID":0},{"ssID":0,"image":"\/immagini\/news\/3\/santegidio-cote-divoire-2020-paix-1.jpg","title":"First meetings of dialogue and peace in the quarters of Abidjan to prepare the Prayer of Peace #fraternity2020","visits":0,"body":"The local meeting in the \"spirit of Assisi\" takes place on October 25","itemID":0}].map(function(itm) { 
																		  if (itm.ssID == 0) return itm.image;
																		  else return "/videoGalleries/" + itm.ssID + "/" + itm.image;
																	   });
				$("figure img").filter(function () { return headerImages.indexOf($(this).attr("src")) > -1 }).closest("figure").css("cursor", "pointer")
																															   .click(function(e) { 
																																	$(".imageListImg img[src='" + $("img", this).attr("src") + "']").trigger("click");
																															   });
			}, 200);
					}
				}
				imageList850cf41c25644c891b97bdf4069f0409.init();
			</script>
							</div>
					<aside class="col-md-4 px-lg-0" id="cDx">
						<p>	
		<div class="panel-aside-img panel-emergency imgLiquidFill">
			<a href='/pageID/31040/langID/en/PROGRAMME.html'>
				<img class="img-parallax" src="/immagini/sottoSezioni/peace-with-no-borders-header.png" alt="images">
				<div class="panel-heading">
					<h3>PEACE WITH NO BORDERS - THE PROGRAMMA</h3>
					<hr>
				</div>
			</a>
		</div>
		
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="height: auto">last news </div>
			</div>
			<div class="panel-body panel-fixed" id="flashNews822aa9efbb01b6e7e04440111b78328b">
						
			<div class="media">
				<a href="https://preghieraperlapace.santegidio.org/pageID/31256/langID/en/Roma-2020.html" style="color: inherit !important">
					<div class="media-left">
						<div class="box-date">
							<p>oct</p>
							<p>08</p>
						</div>
					</div>
					<div class="media-body">
						<div class='panel-news'><h4 class='panel-details' style='height: auto; margin: 0px'>ROME, ITALY</h4></div>
						"No one is saved alone: Peace and Fraternity". The Meeting of Prayer for Peace among the world religions in Rome on October 20
					</div>
				</a>
			</div>
		
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="/pageID/3/langID/en/NEWS.html">read everything</a>
			</div>
		</div>
		
		<div class="panel panel-aside mt-4" id="iscrizioneNewsletter649cd7221b420191ea5582f2946264b8">
			<div class="panel-heading">
				<div class="panel-title">Subscribe to the newsletter</div>
			</div>
			<div class="panel-body">
				<input class="form-control" type="text" id="Nome" name="Nome" placeholder="First Name">
				<input class="form-control" type="text" id="Cognome" name="Cognome" placeholder="Surname">
				<input class="form-control" type="text" id="IndirizzoEmail" name="IndirizzoEmail" placeholder="email address">
				<div class="checkbox">
					<label>
						<input type="checkbox" id='checkPrivacyNL' name='checkPrivacyNL'><a style='color: inherit !important' href='/pageID/30300/langID/en/PRIVACY-POLICY.html' target='_blank'>I have read and accept the privacy policy</a>
					</label>
					<div id="privicy649cd7221b420191ea5582f2946264b8" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: #1e3567; color: white; padding: 5px;">
						<style scoped>
							#privicy649cd7221b420191ea5582f2946264b8 p { font-size: 12px !important }
						</style>
						<h4>PRIVACY POLICY</h4>
						<hr> click to read the privacy policy
					</div>
				</div>
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="subscribe">>> subscribe</span>
			</div>
		</div>
		<div class="panel panel-aside mt-4" id="nuovaIscrizioneNewsletter649cd7221b420191ea5582f2946264b8" style="display: none">
			<div class="panel-heading">
				<div class="panel-title">Subscribe to the newsletter</div>
			</div>
			<div class="panel-body">
				
			</div>
			<div class="panel-footer"><span class="btn btn-all" id="newSubscribe">>> sign up for another address</span>
			</div>
		</div>
		<script type="text/javascript">
			var iscrizioneNewsletter649cd7221b420191ea5582f2946264b8 = {
				init: function() {
					var cnt = $("#iscrizioneNewsletter649cd7221b420191ea5582f2946264b8");
					$("input, label", cnt).css({ color: "black" });
					$(".checkbox a", cnt).mousemove(function (e) {
						$("#privicy649cd7221b420191ea5582f2946264b8").css({ top: (e.pageY - $(".checkbox", cnt).offset().top) + 30,
												left: (e.pageX - $(".checkbox", cnt).offset().left - 150) + 20,
												display: "inline-table" })
					}).mouseleave(function (e) {
						$("#privicy649cd7221b420191ea5582f2946264b8").hide();
					});
					
					$("#subscribe", cnt).click(function(e) {
						var errors = false;
						$("input", cnt).each(function(ind, itm) {
							if ($(itm).attr("type") == "text" && $(itm).val().trim() == "") {
								$(itm).css({ borderColor: "red" });
								errors = true;
							} else $(itm).css({ borderColor: "" });
							
							if ($(itm).attr("name") == "checkPrivacyNL" && !$(itm).is(":checked")) {
								$(itm).parent("label").css({ color: "red" });
								errors = true;
							} else $(itm).parent("label").css({ color: "black" });
						});

						if (errors) return false;
						else {
							data = {}
							$("input[type='text']", cnt).each(function(ind, itm) { data[$(itm).attr("name")] = $(itm).val(); });
							$.ajax({ 
								url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/subscribeNewsletter.php",
								data: data,
								dataType: "json",
								type: "post",
								success: function(data) {
									var cntNI = $("#nuovaIscrizioneNewsletter649cd7221b420191ea5582f2946264b8");
									$(".panel-body", cntNI)//.css({ height: $(".panel-body", cnt).height() })
														   .html("<br /><br /><center>" + data.cnt + "</center><br /><br />");
									cntNI.show();
									cnt.hide();
									$("#newSubscribe", cntNI).click(function() {
										$("input[type='text']", cnt).val("");
										$("input[name='checkPrivacyNL']", cnt).prop("checked", false);
										$(".panel-body", cntNI).empty().html("");
										cntNI.hide();
										cnt.show();
									});
								},
								error: errorResultHandler
							})
						}
					});
				}
			}
			iscrizioneNewsletter649cd7221b420191ea5582f2946264b8.init();
		</script>
	</p>					</aside>
				</div>
							</div>
		</div>
		<footer class="footer" id="Footer">
					<div class="footer-top container-fluid section-main">
			<div class="container">
				<div class="row">
					<div class="box col-md-4"><img src="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/logo-footer.svg" width="244" alt="logo">
						<ul class="list-inline list-social">
							<li>Seguici su</li>
							<li> <a href="https://www.facebook.com/santegidio.org/"> <i class="fa fa-facebook-square"></i></a>
							</li>
							<li> <a href="https://twitter.com/santegidionews"> <i class="fa fa-twitter-square"></i></a>
							</li>
							<li> <a href="https://www.instagram.com/Sant.Egidio"> <i class="fa fa-instagram"></i></a>
							</li>
							<li> <a href="https://www.youtube.com/user/santegidio"> <i class="fa fa-youtube-play"></i></a>
							</li>
						</ul>
					</div>
					<div class="box card-mid col-md-4">
						<h4>Menu</h4>
						<ul class="list-unstyled">
							<li> <a href="#">
								   home</a>
							</li>
							<li><a href='/pageID/31256/langID/en/.html'>Rome 2020</a></li><li><a href='/pageID/3/langID/en/.html'>NEWS</a></li><li><a href='/pageID/30704/langID/en/.html'>IMAGES</a></li><li><a href='/pageID/30708/langID/en/.html'>VIDEO</a></li><li><a href='/pageID/6/langID/en/.html'>PRESS</a></li><li><a href='/pageID/2/langID/en/.html'>ARCHIVE</a></li><li><a href='https://www.santegidio.org/pageID/1/langID/en/HOME.html'>HOME PAGE</a></li>
						</ul>
					</div>
					<div class="box col-md-4">
						
					</div>
				</div>
			</div>
		</div>
		<div class="footer-btm container">
			<div class="row">
				<div class="col-md-12 text-center">
					<p><small>Copyright © 2018 - Comunità di Sant’Egidio - C.F. 80191770587 - <span id="creditsHolder850cf41c25644c891b97bdf4069f0409">Credits</span></small></p>
					<div id="credits850cf41c25644c891b97bdf4069f0409" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: white; color: black; padding: 10px; border: solid 3px darkgray">
						<style scoped>
							#credits850cf41c25644c891b97bdf4069f0409 p { font-size: 12px !important; }
						</style>
						<h4>CREDITS</h4>
						<p>web design: <strong>FULLSTACKAGENCY</strong><br />
coding: <strong>FSNETSYSTEMS</strong><br />
<br />
cms:<strong> GOOFY by FSNETSYSTEMS</strong></p>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
			$("#creditsHolder850cf41c25644c891b97bdf4069f0409").mousemove(function(e) {
				$("#credits850cf41c25644c891b97bdf4069f0409").css({ top: (e.pageY - $("#creditsHolder850cf41c25644c891b97bdf4069f0409").offset().top) - $("#credits850cf41c25644c891b97bdf4069f0409").height() - 40,
										left: (e.pageX - $("#creditsHolder850cf41c25644c891b97bdf4069f0409").offset().left + $("#creditsHolder850cf41c25644c891b97bdf4069f0409").parent().offset().left) - 50,
										display: "inline-table" })
			}).mouseleave(function(e) {
				$("#credits850cf41c25644c891b97bdf4069f0409").hide();
			});
		</script>		</footer>
		<div class="cookie-banner alert alert-dismissible" id="cookieAlertCnt" style="display: none">
			<div class="container-fluid">
				<div class="row">
					<div class="col-md-9">
						<p>
							This site uses cookies to improve your experience on the portal.							<!--a href="#">Scopri di più</a-->
						</p>
					</div>
					<div class="pull-right" style="display: inline-table; width: auto; text-align: center; color: white; font-size: 75%">
						<button class="btn-outline" data-dismiss="alert" id="closeCookieAlert">
							Ok understood!						</button>
						<br/><label><input type="checkbox" id="dontShowCookieAlertAnymore" /> Don't show anymore.</label>
					</div>
				</div>
			</div>
		</div>
	</div>
    	        <!-- Google Analytics -->
        <script>
		  (function(i,s,o,g,r,a,m) {
			  i['GoogleAnalyticsObject'] = r;
			  i[r] = i[r] || function() {
				  (i[r].q=i[r].q||[]).push(arguments)
			  },
			  i[r].l = 1*new Date();
			  a = s.createElement(o),
			  m = s.getElementsByTagName(o)[0];
			  a.async=1;
			  a.src=g;
			  m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-28358188-1', 'auto');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		
		</script>
        <!-- Fine Google Analytics -->
		
		<!-- Google Adwords Conversion -->
			<!--script type="text/javascript">
			/* <![CDATA[ */
				var google_conversion_id = 941731670;
				var google_custom_params = window.google_tag_params;
				var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
			<noscript>
				<div style="display:inline;">
					<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/941731670/?guid=ON&amp;script=0"/>
				</div>
			</noscript-->
		<!-- Fine Google Adwords Conversion -->
		
		<!-- Google Tag Manager -->
		<!--script>
			dataLayer = [];
			(function(w,d,s,l,i) {
				w[l] = w[l] || [];
				w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-PJDLNF2');
		</script>
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display: none; visibility: hidden"></iframe>
		</noscript-->
		<!-- End Google Tag Manager -->
		
		<!-- Global site tag (gtag.js) - AdWords: 941731670 -->
		<!--script async src="https://www.googletagmanager.com/gtag/js?id=AW-941731670"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag() { dataLayer.push(arguments); }
		  gtag('js', new Date());
		  gtag('config', 'AW-941731670');
		</script-->
		<!-- Fine Global site tag (gtag.js) - AdWords: 941731670 -->
		
		<!-- Facebook Pixel Code -->
		<!--script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function () {
					n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s);
			}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1221155437968653');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1221155437968653&ev=PageView&noscript=1" /></noscript-->
		<!-- Fine Facebook Pixel Code -->
        
        <script type="text/javascript">
			function otherStatistics(url, title) {
				if (typeof ga !== "undefined") ga('send', { hitType: 'pageview',
															page: url, 
															title: title });
				
				if (typeof fbq !== "undefined") fbq('track', 'PageView');
			}
		</script>	        <!--Start of Tawk.to Script-->
		<script type="text/javascript">
			var Tawk_API = Tawk_API || {}, 
				Tawk_LoadStart=new Date();
			(function() {
				var s1 = document.createElement("script"),
					s0 = document.getElementsByTagName("script")[0];
				s1.async = true;
				s1.src = 'https://embed.tawk.to/5a9429774b401e45400d363e/default';
				s1.charset = 'UTF-8';
				s1.setAttribute('crossorigin', '*');
				s0.parentNode.insertBefore(s1,s0);
			})();
		</script>
		<!--End of Tawk.to Script-->			<script type="text/javascript">
		if ($("#cDx").text().trim() == "__REMOVE__") {
				$("#cDx").hide();
				$("#Centro").addClass("col-md-12")
							.removeClass("col-md-8");
			}
			
		if ($("#Header").text().trim() == "__REMOVE__") $("#Header").hide();
		if ($("#Footer").text().trim() == "__REMOVE__") $("#Footer").hide();
		if ($("#Centro").text().trim() == "__REMOVE__") $("#Centro").hide();
	</script>
</body>
</html>