<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

	<link rel="shortcut icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_madrid.ico" type="image/x-icon">
	<link rel="icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_32_madrid.png" sizes="32x32">
	<link rel="icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_48_madrid.png" sizes="48x48">
	<link rel="icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_96_madrid.png" sizes="96x96">
	<link rel="icon" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_144_madrid.png" sizes="144x144">

	<link rel="apple-touch-icon" sizes="57x57" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_57_madrid.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_72_madrid.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_114_madrid.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/favicon_144_madrid.png"/>

	<link href="/FSnetTemplates/SEPPP2018/__commons/css/style.css?ver=2.13" rel="stylesheet">
	<link href="/FSnetTemplates/SEPPP2018/__commons/css/personal.css?ver=3.17" rel="stylesheet">

	<link rel='alternate' type='application/rss+xml' title='NEWS DAL MEETING' href='/feed/feedRSS.php?pageID=2464&langID=1062&fromPages=false' />
	<script type="text/javascript" src="/FSnetTemplates/SEPPP2018/__commons/js/fsnet.jsLoader.js.php"></script>
	<script type="text/javascript" src="/FSnetTemplates/SEPPP2018/_responsive/js/functions.js.php"></script>

	<!-- HTML5 shim and Respond.js-->
	<!--[if lt IE 9]>
		<script src="/FSnetTemplates/SEPPP2018/__commons/js/html5shiv.min.js"></script>
		<script src="/FSnetTemplates/SEPPP2018/__commons/js/respond.min.js"></script>
		<link href="/FSnetTemplates/SEPPP2018/__commons/css/ie8.css" rel="stylesheet"/>
		<![endif]
		-->

	<title>
		FINALE | MADRID 2019 - PACE SENZA CONFINI | PREGHIERA PER LA PACE	</title>
	<meta name="description" content="I video dell&#039;evento  				  			    			    						  			    				  				    				    					  					  17 Settembre 2019 | durata: 00  					  Preghiera Ecumenica dei cristiani  					  				    				  			    				  			    				  				    				    					  					  17 Settembre"/>
	<meta name="keywords" content="#madrid2019,#pazsinfronteras,#peaceispossible"/>

	<meta property="fb:app_id" content="684798504885379"/>
	<meta property="og:url" content="https://preghieraperlapace.santegidio.org/pageID/31024/langID/it/tab/31180/MADRID-2019--PACE-SENZA-CONFINI_FINALE.html"/>
	<meta property="og:title" content="FINALE | MADRID 2019 - PACE SENZA CONFINI | PREGHIERA PER LA PACE"/>
	<meta property="og:description" content="I video dell&#039;evento  				  			    			    						  			    				  				    				    					  					  17 Settembre 2019 | durata: 00  					  Preghiera Ecumenica dei cristiani  					  				    				  			    				  			    				  				    				    					  					  17 Settembre"/>
	<meta property="og:type" content="website"/>
	<meta property="og:image" content="https://preghieraperlapace.santegidio.org/immagini/sottoSezioni/cerimonia-finale-madrid-2019-1.jpeg"/>
	<meta property="og:image:width" content="1600"/>
	<meta property="og:image:height" content="1066"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@santegidionews">
	<meta name="twitter:creator" content="@santegidionews">
	<meta name="twitter:title" content="FINALE | MADRID 2019 - PACE SENZA CONFINI | PREGHIERA PER LA PACE">
	<meta name="twitter:description" content="I video dell&#039;evento  				  			    			    						  			    				  				    				    					  					  17 Settembre 2019 | durata: 00  					  Preghiera Ecumenica dei cristiani  					  				    				  			    				  			    				  				    				    					  					  17 Settembre">
	<meta name="twitter:image" content="https://preghieraperlapace.santegidio.org/immagini/sottoSezioni/cerimonia-finale-madrid-2019-1.jpeg">

	<style>
		#Centro img {
			max-width: 100%;
			height: auto
		}
		
		#Centro iframe {
			max-width: 100%;
		}
	</style>

	
	<!-- Google Tag Manager -->
	<script>
		dataLayer = [];
		( function ( w, d, s, l, i ) {
			w[ l ] = w[ l ] || [];
			w[ l ].push( {
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			} );
			var f = d.getElementsByTagName( s )[ 0 ],
				j = d.createElement( s ),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore( j, f );
		} )( window, document, 'script', 'dataLayer', 'GTM-PJDLNF2' );
	</script>
	<!-- End Google Tag Manager -->
	<script type="text/javascript">
		var PARSER_TEMPLATE_URL = "/FSnetTemplates/SEPPP2018";
		var PLATFORM = "_responsive";

		$(document).ready(function() {
			if ($("#Breadcrumbs").html().trim() == "") $("#Breadcrumbs").hide();
			else $("#Breadcrumbs").show();

			if ((dontShowCookieAlert = $.fsnet("readCookie", "dontShowCookieAlertAnymore")) &&
				dontShowCookieAlert == 1) $("#cookieAlertCnt").hide();
			else {
				$("#cookieAlertCnt").show();
				$("#closeCookieAlert").click(function() {
					if ($("#dontShowCookieAlertAnymore").is(":checked")) $.fsnet("createCookie", "dontShowCookieAlertAnymore", 1, 30, "/");
				});
			}

			AOS.init({
				easing: 'ease-out-back',
				duration: 1000,
				disable: 'mobile'
			});

			HeaderFix();
			ImgLiquid();
			Parallax();
			
			/*$('.carousel-inner').swipe({
				swipeLeft: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('next');
				},
				swipeRight: function(e, direction, distance, duration, count) {
					$(this).parent().carousel('prev');
				},
				threshold: 0
			});*/
		});
        	</script>
                    <script type='text/javascript'>
                    const pushNotifications_applicationServerPublicKey = "BLm3KGyVFzqsqGDUwVc7v2QKQCvo0AOsja5te1eUl4gnZINga9xNOeSn5hQQt5fhW8xLvGaIee8w0AmsDg5foAQ";
                    const pushNotifications_appleWebsitePushID = "web.org.santegidio.www";
                    const pushNotifications_appleWebServiceURL = "https://preghieraperlapace.santegidio.org/FSnetTemplates/SEPPP2018/__commons/externalAPI/pushNotifications/apple";
                    const pushNotifications_langID = "it";
                    const pushNotifications_serviceWorker = "/FSnetTemplates/SEPPP2018/__commons/js/pushNotifications/fsnetPushNotifications_serviceWorker.js?ver=1.29";
                    const pushNotificationsURL = "/FSnetTemplates/SEPPP2018/__commons/internalAPI/pushNotifications";
                    const pushNotificationsCheck = "1920e0ee62d2447b4300ea7da3a15b3d";
                    const pushNotifications_companyLogo = "/immagini/sottoSezioni/logo/logo-header-preghiera11.svg";

                    var fjs = document.getElementsByTagName("script")[0];
                    js = document.createElement("script");
                    js.src = "/FSnetTemplates/SEPPP2018/__commons/js/pushNotifications/fsnet.jq.pushNotifications.js?ver=2.29";
                    fjs.parentNode.insertBefore(js, fjs);

                    $(js).load(function() {
                        if ("0" != "-"
                         && !$.fsnet("readCookie", "pushNotificationAlreadyAsked")) {
                            $.pushNotifications({ auto: true, 
                                                  subscribeButton: "#",
                                                  subscribeLabel: "Subscribe notifications",
                                                  unscribeLabel: "Unscribe notifications",
                                                  deniedLabel: "Notifications denied",
                                                  notSupportedLabel: "Notifications not supported",
                                                  promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                  okLabel: "OK",
                                                  notNowLabel: "NOT NOW" });
                            if ("0" > "0") $.fsnet("createCookie", "pushNotificationAlreadyAsked", 1, 0, "/");
                        } else $.pushNotifications({ subscribeButton: "#",
                                                     subscribeLabel: "Subscribe notifications",
                                                     unscribeLabel: "Unscribe notifications",
                                                     deniedLabel: "Notifications denied",
                                                     notSupportedLabel: "Notifications not supported",
                                                     promptUserLabel: "To help you to better follow our activities, we can send you push notifications. Would you like to express your preference about it now?",
                                                     okLabel: "OK",
                                                     notNowLabel: "NOT NOW" });
                    });
                </script></head>

<body>
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>
	<!-- End Google Tag Manager -->
	<div id="menuMobile">
		MENU MOBILE
	</div>
	<div id="site">
		<header class="header navbar-fixed-top" id="Header">
					<nav class="navbar navbar-default">
			<div class="container">
				<div class="navbar-header">
					<button class="navbar-toggle" type="button" id="openMenuMobile"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" style="background-image: url('/immagini/sottoSezioni/logo/logo-header-preghiera11.svg')" href="/"></a>
                    <img src='/immagini/sottoSezioni/logo/logo-header-preghiera11.svg' class='hidden' style='background-color: #01737e' fsnet_prtVer='logo' />
					<!--div class="navbar-left visible-xs"><span><a class="btn btn-donate" href="https://www.santegidio.org/?pageID=30700">DONA ORA</a></span>
					</div-->
				</div>
				<div class="collapse navbar-collapse" id="navbar">
					<style scoped>
						table.gsc-search-box td { vertical-align: top; padding: 0px }
						table.gsc-search-box td input[type="text"] { padding: 0px 5px !important }
						.gs-title { background-color: #1e3567 !important; font-family: Montserrat !important; color: blue !important; font-weight: bold !important; font-size: 14px !important;text-transform: none !important; height: auto !important; }
						.gs-title b { color: yellow !important }
						.dropdown-search { margin-left: -300px; max-height: 400px; overflow-y: auto; overflow-x: hidden }
						@media (max-width: 768px) {
							.dropdown-search { margin-left: 0px }
						}
					</style>
					<div class="navbar-block navbar-right">
						<div class="navbar-tool navbar-right">
							<ul class="list-inline list-social navbar-left hidden-xs">
								<li> <a href="https://www.facebook.com/santegidio.org/" target="_blank"> <i class="fa fa-facebook-square"></i></a>
								</li>
								<li> <a href="https://twitter.com/santegidionews" target="_blank"> <i class="fa fa-twitter-square"></i></a>
								</li>
								<li> <a href="https://www.instagram.com/Sant.Egidio" target="_blank"> <i class="fa fa-instagram"></i></a>
								</li>
								<li> <a href="https://www.youtube.com/user/santegidio" target="_blank"> <i class="fa fa-youtube-play"></i></a>
								</li>
							</ul>
							<ul class="list-inline navbar-left hidden-xs pt-3">
								<li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">IT <span class="caret"></span></a>
									<ul class="dropdown-menu">
										<li><a href='/pageID/31024/langID/it/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/31024/langID/en/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/31024/langID/es/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/31024/langID/de/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/31024/langID/fr/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/31024/langID/pt/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/31024/langID/nl/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>NEDERLANDS</a></li>
									</ul>
								</li>
							</ul>
							<div class="navbar-left hidden-xs"><span><a class="btn btn-donate" href="https://www.santegidio.org/?pageID=30700">DONA ORA</a></span>
							</div>
						</div>
					</div>
					<ul class="nav navbar-nav navbar-main hidden-xs">
						<li><a href="/"> <i class="fa fa-home"></i></a>
						</li>
						<li class='dropdown'><a class='dropdown-toggle' href='/pageID/31024/langID/it/MADRID-2019--PACE-SENZA-CONFINI.html' data-toggle='dropdown'>Madrid 2019 <span class='caret'></span></a><ul class='dropdown-menu'><li><a href='/pageID/31040/langID/it/PROGRAMMA.html'>PROGRAMMA</a></li><li><a href='/pageID/31052/langID/it/RELATORI--TESTI--BIO.html'>RELATORI - TESTI & BIO</a></li><li><a href='/pageID/31060/langID/it/LUOGHI.html'>LUOGHI</a></li><li><a href='https://preghieraperlapace.santegidio.org/pageID/31076/langID/it/Evento-in-streaming.html'>Evento in streaming</a></li><li><a href='/pageID/31072/langID/it/SI-RINGRAZIA.html'>SI RINGRAZIA</a></li><li><a href='/pageID/31068/langID/it/Breve-storia-di-Madrid.html'>Breve storia di Madrid</a></li><li><a href='/pageID/31048/langID/it/CONTATTI.html'>CONTATTI</a></li></ul></li><li><a href='/pageID/3/langID/it/NEWS.html'>NEWS</a></li><li><a href='/pageID/30704/langID/it/FOTO.html'>FOTO</a></li><li><a href='/pageID/30708/langID/it/VIDEO.html'>VIDEO</a></li><li><a href='https://www.santegidio.org/pageID/30468/langID/it/RASSEGNA-STAMPA.html'>STAMPA</a></li><li class='dropdown'><a class='dropdown-toggle' href='/pageID/2/langID/it/ARCHIVIO.html' data-toggle='dropdown'>ARCHIVIO <span class='caret'></span></a><ul class='dropdown-menu'><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/111/langID/it/Cipro-2008.html' data-toggle='dropdown'>Cipro 2008 </a><ul class='dropdown-menu'><li><a href='/pageID/135/langID/it/Breve-storia-di-Cipro.html'>Breve storia di Cipro</a></li><li><a href='/pageID/132/langID/it/Verso-l-incontro-di-Cipro.html'>Verso l'incontro di Cipro</a></li><li><a href='/pageID/123/langID/it/PROGRAMMA.html'>PROGRAMMA</a></li><li><a href='/pageID/128/langID/it/I-LUOGHI-DELL-INCONTRO.html'>I LUOGHI DELL'INCONTRO</a></li><li><a href='/pageID/127/langID/it/TESTI-E-RELATORI.html'>TESTI E RELATORI</a></li><li><a href='/pageID/129/langID/it/RASSEGNA-STAMPA.html'>RASSEGNA STAMPA</a></li><li><a href='/pageID/133/langID/it/TRASMISSIONI-TV-WEB-SAT.html'>TRASMISSIONI TV WEB SAT</a></li><li><a href='/pageID/146/langID/it/TUTTI-I-VIDEO-DELL-EVENTO.html'>TUTTI I VIDEO DELL'EVENTO</a></li><li><a href='/pageID/148/langID/it/MEDIAGALLERY.html'>MEDIAGALLERY</a></li><li><a href='/pageID/143/langID/it/SALUTO-DI-PAPA-BENEDETTO-XVI.html'>SALUTO DI PAPA BENEDETTO XVI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/903/langID/it/Cracovia-2009.html' data-toggle='dropdown'>Cracovia 2009 </a><ul class='dropdown-menu'><li><a href='/pageID/905/langID/it/PROGRAMMA.html'>PROGRAMMA</a></li><li><a href='/pageID/907/langID/it/I-LUOGHI-DELL-INCONTRO.html'>I LUOGHI DELL'INCONTRO</a></li><li><a href='/pageID/908/langID/it/TESTI-E-RELATORI.html'>TESTI E RELATORI</a></li><li><a href='/pageID/909/langID/it/RASSEGNA-STAMPA.html'>RASSEGNA STAMPA</a></li><li><a href='/pageID/910/langID/it/TRASMISSIONI-TV-WEB-SAT.html'>TRASMISSIONI TV WEB SAT</a></li><li><a href='/pageID/923/langID/it/TUTTI-I-VIDEO-DELL-EVENTO.html'>TUTTI I VIDEO DELL'EVENTO</a></li><li><a href='/pageID/925/langID/it/NEWS-DAL-MEETING.html'>NEWS DAL MEETING</a></li><li><a href='/pageID/930/langID/it/MEDIAGALLERY.html'>MEDIAGALLERY</a></li><li><a href='/pageID/915/langID/it/MODALITA--DI-ACCREDITAMENTO.html'>MODALITA' DI ACCREDITAMENTO</a></li><li><a href='/pageID/919/langID/it/SI-RINGRAZIA.html'>SI RINGRAZIA</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/1777/langID/it/BARCELLONA-2010.html' data-toggle='dropdown'>BARCELLONA 2010 </a><ul class='dropdown-menu'><li><a href='/pageID/1859/langID/it/PROGRAMMA.html'>PROGRAMMA</a></li><li><a href='/pageID/1871/langID/it/I-LUOGHI-DELL-INCONTRO.html'>I LUOGHI DELL'INCONTRO</a></li><li><a href='/pageID/1876/langID/it/TESTI-E-RELATORI.html'>TESTI E RELATORI</a></li><li><a href='/pageID/1879/langID/it/NEWS-DAL-MEETING.html'>NEWS DAL MEETING</a></li><li><a href='/pageID/1854/langID/it/RASSEGNA-STAMPA.html'>RASSEGNA STAMPA</a></li><li><a href='/pageID/1881/langID/it/COME-SEGUIRE-IN-DIRETTA-L-EVENTO.html'>COME SEGUIRE IN DIRETTA L'EVENTO</a></li><li><a href='/pageID/1884/langID/it/TUTTI-I-VIDEO-DELL-EVENTO.html'>TUTTI I VIDEO DELL'EVENTO</a></li><li><a href='/pageID/1882/langID/it/PHOTO--VIDEO-GALLERY.html'>PHOTO & VIDEO GALLERY</a></li><li><a href='/pageID/1853/langID/it/MODALITA--DI-ACCREDITAMENTO.html'>MODALITA' DI ACCREDITAMENTO</a></li><li><a href='/pageID/1886/langID/it/Si-ringrazia.html'>Si ringrazia</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/2386/langID/it/11-settembre--Religioni-in-dialogo-per-la-pace.html' data-toggle='dropdown'>MONACO DI BAVIERA 2011 </a><ul class='dropdown-menu'><li><a href='/pageID/2396/langID/it/PROGRAMMA.html'>PROGRAMMA</a></li><li><a href='/pageID/2427/langID/it/I-LUOGHI.html'>I LUOGHI</a></li><li><a href='/pageID/2426/langID/it/TESTI-E-RELATORI.html'>TESTI E RELATORI</a></li><li><a href='/pageID/2423/langID/it/NEWS-DAL-MEETING.html'>NEWS DAL MEETING</a></li><li><a href='/pageID/2397/langID/it/RASSEGNA-STAMPA.html'>RASSEGNA STAMPA</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/2389/langID/it/PHOTO--VIDEO-GALLERY.html' data-toggle='dropdown'>PHOTO & VIDEO GALLERY </a><ul class='dropdown-menu'><li><a href='/pageID/2456/langID/it/I-luoghi-di-Monaco-di-Baviera.html'>I luoghi di Monaco di Baviera</a></li></ul></li><li><a href='/pageID/2395/langID/it/ACCREDITI-STAMPA.html'>ACCREDITI STAMPA</a></li><li><a href='/pageID/2440/langID/it/PARTECIPAZIONE.html'>PARTECIPAZIONE</a></li><li><a href='/pageID/2497/langID/it/COME-SEGUIRE-LINCONTRO-VIA-WEB.html'>COME SEGUIRE L`INCONTRO VIA WEB</a></li><li><a href='http://www.erzbistum-muenchen.de/Page012969.aspx'>Arcidiocesi di Monaco e Frisinga</a></li><li><a href='http://www.santegidio.org/index.php?pageID=1&idLng=1062'>Vai alla Home Page in italiano</a></li><li><a href='http://www.santegidio.org/index.php?pageID=2386&res=1&idLng=1062&idTesto=296'>MESSAGGIO DI PAPA BENEDETTO XVI</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/2460/langID/it/SARAJEVO-2012-Religioni-e-Culture-Dialogo-e-Pace.html' data-toggle='dropdown'>SARAJEVO 2012 Religioni e Culture: Dialogo e Pace </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/1/langID/it/HOME.html'>HOME</a></li><li><a href='http://www.santegidio.org/pageID/2460/langID/it/SARAJEVO_2012_Religioni_e_Culture_Dialogo_e_Pace.html'>SARAJEVO 2012</a></li><li><a href='/pageID/2462/langID/it/LUOGHI.html'>LUOGHI</a></li><li><a href='/pageID/2463/langID/it/TESTI-E-RELATORI.html'>TESTI E RELATORI</a></li><li><a href='/pageID/2469/langID/it/ACCREDITI-STAMPA.html'>ACCREDITI STAMPA</a></li><li><a href='/pageID/2465/langID/it/Rassegna-Stampa.html'>Rassegna Stampa</a></li><li><a href='/pageID/2468/langID/it/VIDEO--PHOTOGALLERY.html'>VIDEO & PHOTOGALLERY</a></li><li><a href='/pageID/3235/langID/it/PROGRAMMA.html'>PROGRAMMA</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/4329/langID/it/ROMA-2013-Religioni-e-Culture-Dialogo-e-Pace.html' data-toggle='dropdown'>ROMA 2013 Religioni e Culture: Dialogo e Pace </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/4329/ROMA_2013_Religioni_e_Culture_Dialogo_e_Pace.html'>ROMA-2013 HOME PAGE</a></li><li><a href='/pageID/4393/langID/it/PROGRAMMA.html'>PROGRAMMA</a></li><li><a href='/pageID/4389/langID/it/VIDEO.html'>WEB & TV</a></li><li><a href='/pageID/4395/langID/it/MEDIAGALLERY.html'>MEDIAGALLERY</a></li><li><a href='/pageID/4437/langID/it/Eventi-collegati.html'>Eventi collegati</a></li><li><a href='/pageID/4387/langID/it/Stampa.html'>Stampa</a></li><li><a href='www.santegidio.org/pageID/4329/langID/it/text/945/APPELLO_DI_PACE.html'>Appello di pace</a></li><li><a href='/pageID/4547/langID/it/Si-ringrazia.html'>Si ringrazia</a></li><li><a href='/pageID/4465/langID/it/Oratori-Testi--Bio.html'>Oratori: Testi & Bio</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/5373/langID/it/Antwerp-2014-Peace-is-the-future.html' data-toggle='dropdown'>Antwerp 2014 Peace is the future </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/5373/Antwerp_2014_Peace_is_The_Future.html'>ANTWERPEN-2014 HOME PAGE</a></li><li><a href='/pageID/5377/langID/it/PROGRAMMA.html'>PROGRAMMA</a></li><li><a href='/pageID/5381/langID/it/VIDEO-E-FOTOGALLERY.html'>VIDEO E FOTOGALLERY</a></li><li><a href='/pageID/5383/langID/it/Relatori--Testi--Bio.html'>Relatori - Testi & Bio</a></li><li><a href='/pageID/5387/langID/it/Eventi-collegati.html'>Eventi collegati</a></li><li><a href='/pageID/5389/langID/it/MAPPA.html'>MAPPA</a></li><li><a href='/pageID/5401/langID/it/Si-ringrazia.html'>Si ringrazia</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/7712/langID/it/Tirana-2015--Peace-is-Always-Possible.html' data-toggle='dropdown'>Tirana 2015 - Peace is Always Possible </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/7712/Tirana_2015_Peace_is_Always_Possible.html'>TIRANA-2015 HOME PAGE</a></li><li><a href='/pageID/7760/langID/it/Programma.html'>Programma</a></li><li><a href='/pageID/7772/langID/it/VIDEO-E-FOTOGALLERY.html'>VIDEO E FOTOGALLERY</a></li><li><a href='/pageID/7776/langID/it/Relatori--Testi--Bio.html'>Relatori - Testi & Bio</a></li><li><a href='/pageID/7784/langID/it/ACCREDITI.html'>ACCREDITI</a></li><li><a href='/pageID/7788/langID/it/MAPPA.html'>MAPPA</a></li><li><a href='/pageID/7936/langID/it/NEWS.html'>NEWS</a></li><li><a href='/pageID/7768/langID/it/WEB-TV.html'>WEB & TV</a></li><li><a href='/pageID/8208/langID/it/Ringraziamenti.html'>Ringraziamenti</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/11712/langID/it/Assisi-2016--Sete-di-Pace.html' data-toggle='dropdown'>Assisi 2016 </a><ul class='dropdown-menu'><li><a href='http://www.santegidio.org/pageID/11712/langID/it/Assisi-2016--Sete-di-Pace.html'>Assisi 2016 - HOME PAGE</a></li><li><a href='/pageID/11732/langID/it/Il-programma-di-Assisi-2016.html'>PROGRAMMA</a></li><li><a href='/pageID/11992/langID/it/Relatori--Testi--Bio.html'>Relatori - Testi & Bio</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/11932/langID/it/Video-e-fotogallery.html' data-toggle='dropdown'>Video e fotogallery </a><ul class='dropdown-menu'><li><a href='/pageID/12068/langID/it/PANEL-11-Il-terrorismo-nega-Dio.html'>PANEL 11: Il terrorismo nega Dio</a></li><li><a href='/pageID/12076/langID/it/PANEL-13-Il-Patriarca-Bartolomeo-25-anni-al-servizio-dei-cristiani-e-del-mondo.html'>PANEL 13: Il Patriarca Bartolomeo: 25 anni al servizio dei cristiani e del mondo</a></li></ul></li><li><a href='/pageID/11736/langID/it/La-mappa-dei-luoghi.html'>MAPPA</a></li><li><a href='/pageID/11900/langID/it/Eventi-collegati.html'>Eventi collegati</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/16332/langID/it/M%C3%BCnster-2017--Strade-di-Pace.html' data-toggle='dropdown'>Münster 2017 </a><ul class='dropdown-menu'><li><a href='/pageID/16412/langID/it/PROGRAMMA.html'>PROGRAMMA</a></li><li><a href='/pageID/16500/langID/it/Relatori--Testi--Bio.html'>Relatori - Testi & Bio</a></li><li><a href='/pageID/16508/langID/it/La-mappa-dei-luoghi.html'>Mappa</a></li><li><a href='/pageID/16400/langID/it/Contatti.html'>Contatti</a></li><li><a href='http://www.santegidio.org/pageID/16332/langID/it/M%C3%BCnster-2017--Strade-di-Pace.html'>HOME PAGE MÜNSTER 2017</a></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/16520/langID/it/Mediagallery.html' data-toggle='dropdown'>Mediagallery </a><ul class='dropdown-menu'><li><a href='/pageID/16524/langID/it/Aspettando-Strade-di-Pace--arrivi-e-backstage.html'>Aspettando Strade di Pace - arrivi e backstage</a></li></ul></li><li><a href='/pageID/16672/langID/it/Eventi-collegati.html'>Eventi collegati</a></li></ul></li><li class='dropdown-submenu dropdown'><a class='dropdown-toggle' href='/pageID/30660/langID/it/BOLOGNA-2018--PONTI-DI-PACE.html' data-toggle='dropdown'>Bologna 2018 </a><ul class='dropdown-menu'><li><a href='/pageID/30664/langID/it/PROGRAMMA.html'>PROGRAMMA</a></li><li><a href='/pageID/30672/langID/it/MAPPA.html'>MAPPA</a></li><li><a href='/pageID/30676/langID/it/CONTATTI.html'>CONTATTI</a></li><li><a href='/pageID/30680/langID/it/EVENTI-COLLEGATI.html'>EVENTI COLLEGATI</a></li><li><a href='/pageID/30668/langID/it/RELATORI--TESTI--BIO.html'>RELATORI - TESTI & BIO</a></li><li><a href='/pageID/30788/langID/it/Si-ringrazia.html'>Si ringrazia</a></li><li><a href='/pageID/30792/langID/it/Evento-in-streaming.html'>Evento in streaming</a></li><li><a href='https://preghieraperlapace.santegidio.org/pageID/30704/langID/it/FOTO.html'>TUTTE LE FOTO</a></li></ul></li></ul></li><li><a href='https://www.santegidio.org'>VAI SU SANTEGIDIO.ORG</a></li>
						<li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown"><i class="fa fa-search"></i></a>
							<ul class="dropdown-menu dropdown-search">
								<li>
									<div class="input-group" style="width: 320px; display: inline-block; padding: 10px; box-sizing: border-box">
										<!--input class="form-control pl-3" type="text" placeholder="Cerca..."><span class="input-group-btn">
								<button class="btn">Vai</button></span-->
										       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
									</div>
								</li>
							</ul>
						</li>
						<li class="dropdown visible-xs"><a class="dropdown-toggle" href="#" data-toggle="dropdown">IT <span class="caret"></span></a>
							<ul class="dropdown-menu">
								<li><a href='/pageID/31024/langID/it/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>ITALIANO</a></li><li><a href='/pageID/31024/langID/en/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>ENGLISH</a></li><li><a href='/pageID/31024/langID/es/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>CASTELLANO</a></li><li><a href='/pageID/31024/langID/de/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>DEUTSCH</a></li><li><a href='/pageID/31024/langID/fr/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>FRANÇAIS</a></li><li><a href='/pageID/31024/langID/pt/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>PORTUGUÊS</a></li><li><a href='/pageID/31024/langID/nl/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>NEDERLANDS</a></li>
							</ul>
						</li>
					</ul>
				</div>
			</div>
		</nav>
		<nav id="menuMobileContent">
			<a href="/"><img src='/immagini/sottoSezioni/logo/logo-header-preghiera11.svg' style='position: relative; width: 200px; margin-left: -100px; left: 50%' vspace="10" /></a>
			<br /><br />
			<a href="/" class="fsnetMenu"> <i class="fa fa-home"></i> HOME</a><br />
			<a class='fsnetMenu' href='/pageID/31024/langID/it/MADRID-2019--PACE-SENZA-CONFINI.html'>Madrid 2019</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/31040/langID/it/PROGRAMMA.html'>PROGRAMMA</a><br /><a class='fsnetMenu' href='/pageID/31052/langID/it/RELATORI--TESTI--BIO.html'>RELATORI - TESTI & BIO</a><br /><a class='fsnetMenu' href='/pageID/31060/langID/it/LUOGHI.html'>LUOGHI</a><br /><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org/pageID/31076/langID/it/Evento-in-streaming.html'>Evento in streaming</a><br /><a class='fsnetMenu' href='/pageID/31072/langID/it/SI-RINGRAZIA.html'>SI RINGRAZIA</a><br /><a class='fsnetMenu' href='/pageID/31068/langID/it/Breve-storia-di-Madrid.html'>Breve storia di Madrid</a><br /><a class='fsnetMenu' href='/pageID/31048/langID/it/CONTATTI.html'>CONTATTI</a><br /></div><a class='fsnetMenu' href='/pageID/3/langID/it/NEWS.html'>NEWS</a><br /><a class='fsnetMenu' href='/pageID/30704/langID/it/FOTO.html'>FOTO</a><br /><a class='fsnetMenu' href='/pageID/30708/langID/it/VIDEO.html'>VIDEO</a><br /><a class='fsnetMenu' href='https://www.santegidio.org/pageID/30468/langID/it/RASSEGNA-STAMPA.html'>STAMPA</a><br /><a class='fsnetMenu' href='/pageID/2/langID/it/ARCHIVIO.html'>ARCHIVIO</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/111/langID/it/Cipro-2008.html'>Cipro 2008</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/135/langID/it/Breve-storia-di-Cipro.html'>Breve storia di Cipro</a><br /><a class='fsnetMenu' href='/pageID/132/langID/it/Verso-l-incontro-di-Cipro.html'>Verso l'incontro di Cipro</a><br /><a class='fsnetMenu' href='/pageID/123/langID/it/PROGRAMMA.html'>PROGRAMMA</a><br /><a class='fsnetMenu' href='/pageID/128/langID/it/I-LUOGHI-DELL-INCONTRO.html'>I LUOGHI DELL'INCONTRO</a><br /><a class='fsnetMenu' href='/pageID/127/langID/it/TESTI-E-RELATORI.html'>TESTI E RELATORI</a><br /><a class='fsnetMenu' href='/pageID/129/langID/it/RASSEGNA-STAMPA.html'>RASSEGNA STAMPA</a><br /><a class='fsnetMenu' href='/pageID/133/langID/it/TRASMISSIONI-TV-WEB-SAT.html'>TRASMISSIONI TV WEB SAT</a><br /><a class='fsnetMenu' href='/pageID/146/langID/it/TUTTI-I-VIDEO-DELL-EVENTO.html'>TUTTI I VIDEO DELL'EVENTO</a><br /><a class='fsnetMenu' href='/pageID/148/langID/it/MEDIAGALLERY.html'>MEDIAGALLERY</a><br /><a class='fsnetMenu' href='/pageID/143/langID/it/SALUTO-DI-PAPA-BENEDETTO-XVI.html'>SALUTO DI PAPA BENEDETTO XVI</a><br /></div><a class='fsnetMenu' href='/pageID/903/langID/it/Cracovia-2009.html'>Cracovia 2009</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/905/langID/it/PROGRAMMA.html'>PROGRAMMA</a><br /><a class='fsnetMenu' href='/pageID/907/langID/it/I-LUOGHI-DELL-INCONTRO.html'>I LUOGHI DELL'INCONTRO</a><br /><a class='fsnetMenu' href='/pageID/908/langID/it/TESTI-E-RELATORI.html'>TESTI E RELATORI</a><br /><a class='fsnetMenu' href='/pageID/909/langID/it/RASSEGNA-STAMPA.html'>RASSEGNA STAMPA</a><br /><a class='fsnetMenu' href='/pageID/910/langID/it/TRASMISSIONI-TV-WEB-SAT.html'>TRASMISSIONI TV WEB SAT</a><br /><a class='fsnetMenu' href='/pageID/923/langID/it/TUTTI-I-VIDEO-DELL-EVENTO.html'>TUTTI I VIDEO DELL'EVENTO</a><br /><a class='fsnetMenu' href='/pageID/925/langID/it/NEWS-DAL-MEETING.html'>NEWS DAL MEETING</a><br /><a class='fsnetMenu' href='/pageID/930/langID/it/MEDIAGALLERY.html'>MEDIAGALLERY</a><br /><a class='fsnetMenu' href='/pageID/915/langID/it/MODALITA--DI-ACCREDITAMENTO.html'>MODALITA' DI ACCREDITAMENTO</a><br /><a class='fsnetMenu' href='/pageID/919/langID/it/SI-RINGRAZIA.html'>SI RINGRAZIA</a><br /></div><a class='fsnetMenu' href='/pageID/1777/langID/it/BARCELLONA-2010.html'>BARCELLONA 2010</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/1859/langID/it/PROGRAMMA.html'>PROGRAMMA</a><br /><a class='fsnetMenu' href='/pageID/1871/langID/it/I-LUOGHI-DELL-INCONTRO.html'>I LUOGHI DELL'INCONTRO</a><br /><a class='fsnetMenu' href='/pageID/1876/langID/it/TESTI-E-RELATORI.html'>TESTI E RELATORI</a><br /><a class='fsnetMenu' href='/pageID/1879/langID/it/NEWS-DAL-MEETING.html'>NEWS DAL MEETING</a><br /><a class='fsnetMenu' href='/pageID/1854/langID/it/RASSEGNA-STAMPA.html'>RASSEGNA STAMPA</a><br /><a class='fsnetMenu' href='/pageID/1881/langID/it/COME-SEGUIRE-IN-DIRETTA-L-EVENTO.html'>COME SEGUIRE IN DIRETTA L'EVENTO</a><br /><a class='fsnetMenu' href='/pageID/1884/langID/it/TUTTI-I-VIDEO-DELL-EVENTO.html'>TUTTI I VIDEO DELL'EVENTO</a><br /><a class='fsnetMenu' href='/pageID/1882/langID/it/PHOTO--VIDEO-GALLERY.html'>PHOTO & VIDEO GALLERY</a><br /><a class='fsnetMenu' href='/pageID/1853/langID/it/MODALITA--DI-ACCREDITAMENTO.html'>MODALITA' DI ACCREDITAMENTO</a><br /><a class='fsnetMenu' href='/pageID/1886/langID/it/Si-ringrazia.html'>Si ringrazia</a><br /></div><a class='fsnetMenu' href='/pageID/2386/langID/it/11-settembre--Religioni-in-dialogo-per-la-pace.html'>MONACO DI BAVIERA 2011</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/2396/langID/it/PROGRAMMA.html'>PROGRAMMA</a><br /><a class='fsnetMenu' href='/pageID/2427/langID/it/I-LUOGHI.html'>I LUOGHI</a><br /><a class='fsnetMenu' href='/pageID/2426/langID/it/TESTI-E-RELATORI.html'>TESTI E RELATORI</a><br /><a class='fsnetMenu' href='/pageID/2423/langID/it/NEWS-DAL-MEETING.html'>NEWS DAL MEETING</a><br /><a class='fsnetMenu' href='/pageID/2397/langID/it/RASSEGNA-STAMPA.html'>RASSEGNA STAMPA</a><br /><a class='fsnetMenu' href='/pageID/2389/langID/it/PHOTO--VIDEO-GALLERY.html'>PHOTO & VIDEO GALLERY</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/2456/langID/it/I-luoghi-di-Monaco-di-Baviera.html'>I luoghi di Monaco di Baviera</a><br /></div><a class='fsnetMenu' href='/pageID/2395/langID/it/ACCREDITI-STAMPA.html'>ACCREDITI STAMPA</a><br /><a class='fsnetMenu' href='/pageID/2440/langID/it/PARTECIPAZIONE.html'>PARTECIPAZIONE</a><br /><a class='fsnetMenu' href='/pageID/2497/langID/it/COME-SEGUIRE-LINCONTRO-VIA-WEB.html'>COME SEGUIRE L`INCONTRO VIA WEB</a><br /><a class='fsnetMenu' href='http://www.erzbistum-muenchen.de/Page012969.aspx'>Arcidiocesi di Monaco e Frisinga</a><br /><a class='fsnetMenu' href='http://www.santegidio.org/index.php?pageID=1&idLng=1062'>Vai alla Home Page in italiano</a><br /><a class='fsnetMenu' href='http://www.santegidio.org/index.php?pageID=2386&res=1&idLng=1062&idTesto=296'>MESSAGGIO DI PAPA BENEDETTO XVI</a><br /></div><a class='fsnetMenu' href='/pageID/2460/langID/it/SARAJEVO-2012-Religioni-e-Culture-Dialogo-e-Pace.html'>SARAJEVO 2012 Religioni e Culture: Dialogo e Pace</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/1/langID/it/HOME.html'>HOME</a><br /><a class='fsnetMenu' href='http://www.santegidio.org/pageID/2460/langID/it/SARAJEVO_2012_Religioni_e_Culture_Dialogo_e_Pace.html'>SARAJEVO 2012</a><br /><a class='fsnetMenu' href='/pageID/2462/langID/it/LUOGHI.html'>LUOGHI</a><br /><a class='fsnetMenu' href='/pageID/2463/langID/it/TESTI-E-RELATORI.html'>TESTI E RELATORI</a><br /><a class='fsnetMenu' href='/pageID/2469/langID/it/ACCREDITI-STAMPA.html'>ACCREDITI STAMPA</a><br /><a class='fsnetMenu' href='/pageID/2465/langID/it/Rassegna-Stampa.html'>Rassegna Stampa</a><br /><a class='fsnetMenu' href='/pageID/2468/langID/it/VIDEO--PHOTOGALLERY.html'>VIDEO & PHOTOGALLERY</a><br /><a class='fsnetMenu' href='/pageID/3235/langID/it/PROGRAMMA.html'>PROGRAMMA</a><br /></div><a class='fsnetMenu' href='/pageID/4329/langID/it/ROMA-2013-Religioni-e-Culture-Dialogo-e-Pace.html'>ROMA 2013 Religioni e Culture: Dialogo e Pace</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/4329/ROMA_2013_Religioni_e_Culture_Dialogo_e_Pace.html'>ROMA-2013 HOME PAGE</a><br /><a class='fsnetMenu' href='/pageID/4393/langID/it/PROGRAMMA.html'>PROGRAMMA</a><br /><a class='fsnetMenu' href='/pageID/4389/langID/it/VIDEO.html'>WEB & TV</a><br /><a class='fsnetMenu' href='/pageID/4395/langID/it/MEDIAGALLERY.html'>MEDIAGALLERY</a><br /><a class='fsnetMenu' href='/pageID/4437/langID/it/Eventi-collegati.html'>Eventi collegati</a><br /><a class='fsnetMenu' href='/pageID/4387/langID/it/Stampa.html'>Stampa</a><br /><a class='fsnetMenu' href='www.santegidio.org/pageID/4329/langID/it/text/945/APPELLO_DI_PACE.html'>Appello di pace</a><br /><a class='fsnetMenu' href='/pageID/4547/langID/it/Si-ringrazia.html'>Si ringrazia</a><br /><a class='fsnetMenu' href='/pageID/4465/langID/it/Oratori-Testi--Bio.html'>Oratori: Testi & Bio</a><br /></div><a class='fsnetMenu' href='/pageID/5373/langID/it/Antwerp-2014-Peace-is-the-future.html'>Antwerp 2014 Peace is the future</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/5373/Antwerp_2014_Peace_is_The_Future.html'>ANTWERPEN-2014 HOME PAGE</a><br /><a class='fsnetMenu' href='/pageID/5377/langID/it/PROGRAMMA.html'>PROGRAMMA</a><br /><a class='fsnetMenu' href='/pageID/5381/langID/it/VIDEO-E-FOTOGALLERY.html'>VIDEO E FOTOGALLERY</a><br /><a class='fsnetMenu' href='/pageID/5383/langID/it/Relatori--Testi--Bio.html'>Relatori - Testi & Bio</a><br /><a class='fsnetMenu' href='/pageID/5387/langID/it/Eventi-collegati.html'>Eventi collegati</a><br /><a class='fsnetMenu' href='/pageID/5389/langID/it/MAPPA.html'>MAPPA</a><br /><a class='fsnetMenu' href='/pageID/5401/langID/it/Si-ringrazia.html'>Si ringrazia</a><br /></div><a class='fsnetMenu' href='/pageID/7712/langID/it/Tirana-2015--Peace-is-Always-Possible.html'>Tirana 2015 - Peace is Always Possible</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/7712/Tirana_2015_Peace_is_Always_Possible.html'>TIRANA-2015 HOME PAGE</a><br /><a class='fsnetMenu' href='/pageID/7760/langID/it/Programma.html'>Programma</a><br /><a class='fsnetMenu' href='/pageID/7772/langID/it/VIDEO-E-FOTOGALLERY.html'>VIDEO E FOTOGALLERY</a><br /><a class='fsnetMenu' href='/pageID/7776/langID/it/Relatori--Testi--Bio.html'>Relatori - Testi & Bio</a><br /><a class='fsnetMenu' href='/pageID/7784/langID/it/ACCREDITI.html'>ACCREDITI</a><br /><a class='fsnetMenu' href='/pageID/7788/langID/it/MAPPA.html'>MAPPA</a><br /><a class='fsnetMenu' href='/pageID/7936/langID/it/NEWS.html'>NEWS</a><br /><a class='fsnetMenu' href='/pageID/7768/langID/it/WEB-TV.html'>WEB & TV</a><br /><a class='fsnetMenu' href='/pageID/8208/langID/it/Ringraziamenti.html'>Ringraziamenti</a><br /></div><a class='fsnetMenu' href='/pageID/11712/langID/it/Assisi-2016--Sete-di-Pace.html'>Assisi 2016</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='http://www.santegidio.org/pageID/11712/langID/it/Assisi-2016--Sete-di-Pace.html'>Assisi 2016 - HOME PAGE</a><br /><a class='fsnetMenu' href='/pageID/11732/langID/it/Il-programma-di-Assisi-2016.html'>PROGRAMMA</a><br /><a class='fsnetMenu' href='/pageID/11992/langID/it/Relatori--Testi--Bio.html'>Relatori - Testi & Bio</a><br /><a class='fsnetMenu' href='/pageID/11932/langID/it/Video-e-fotogallery.html'>Video e fotogallery</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/12068/langID/it/PANEL-11-Il-terrorismo-nega-Dio.html'>PANEL 11: Il terrorismo nega Dio</a><br /><a class='fsnetMenu' href='/pageID/12076/langID/it/PANEL-13-Il-Patriarca-Bartolomeo-25-anni-al-servizio-dei-cristiani-e-del-mondo.html'>PANEL 13: Il Patriarca Bartolomeo: 25 anni al servizio dei cristiani e del mondo</a><br /></div><a class='fsnetMenu' href='/pageID/11736/langID/it/La-mappa-dei-luoghi.html'>MAPPA</a><br /><a class='fsnetMenu' href='/pageID/11900/langID/it/Eventi-collegati.html'>Eventi collegati</a><br /></div><a class='fsnetMenu' href='/pageID/16332/langID/it/M%C3%BCnster-2017--Strade-di-Pace.html'>Münster 2017</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/16412/langID/it/PROGRAMMA.html'>PROGRAMMA</a><br /><a class='fsnetMenu' href='/pageID/16500/langID/it/Relatori--Testi--Bio.html'>Relatori - Testi & Bio</a><br /><a class='fsnetMenu' href='/pageID/16508/langID/it/La-mappa-dei-luoghi.html'>Mappa</a><br /><a class='fsnetMenu' href='/pageID/16400/langID/it/Contatti.html'>Contatti</a><br /><a class='fsnetMenu' href='http://www.santegidio.org/pageID/16332/langID/it/M%C3%BCnster-2017--Strade-di-Pace.html'>HOME PAGE MÜNSTER 2017</a><br /><a class='fsnetMenu' href='/pageID/16520/langID/it/Mediagallery.html'>Mediagallery</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 30px'><a class='fsnetMenu' href='/pageID/16524/langID/it/Aspettando-Strade-di-Pace--arrivi-e-backstage.html'>Aspettando Strade di Pace - arrivi e backstage</a><br /></div><a class='fsnetMenu' href='/pageID/16672/langID/it/Eventi-collegati.html'>Eventi collegati</a><br /></div><a class='fsnetMenu' href='/pageID/30660/langID/it/BOLOGNA-2018--PONTI-DI-PACE.html'>Bologna 2018</a><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 20px'><a class='fsnetMenu' href='/pageID/30664/langID/it/PROGRAMMA.html'>PROGRAMMA</a><br /><a class='fsnetMenu' href='/pageID/30672/langID/it/MAPPA.html'>MAPPA</a><br /><a class='fsnetMenu' href='/pageID/30676/langID/it/CONTATTI.html'>CONTATTI</a><br /><a class='fsnetMenu' href='/pageID/30680/langID/it/EVENTI-COLLEGATI.html'>EVENTI COLLEGATI</a><br /><a class='fsnetMenu' href='/pageID/30668/langID/it/RELATORI--TESTI--BIO.html'>RELATORI - TESTI & BIO</a><br /><a class='fsnetMenu' href='/pageID/30788/langID/it/Si-ringrazia.html'>Si ringrazia</a><br /><a class='fsnetMenu' href='/pageID/30792/langID/it/Evento-in-streaming.html'>Evento in streaming</a><br /><a class='fsnetMenu' href='https://preghieraperlapace.santegidio.org/pageID/30704/langID/it/FOTO.html'>TUTTE LE FOTO</a><br /></div></div><a class='fsnetMenu' href='https://www.santegidio.org'>VAI SU SANTEGIDIO.ORG</a><br />
			<hr />
			<span class='fsnetMenu'>ITALIANO</span><span style='float: right; cursor: pointer; cursor: hand' class='openFSnetSubmenu caret'></span><br /><div class='fsnetSubmenu' style='padding-left: 10px'><a class='fsnetMenu' href='/pageID/31024/langID/en/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>ENGLISH</a><br /><a class='fsnetMenu' href='/pageID/31024/langID/es/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>CASTELLANO</a><br /><a class='fsnetMenu' href='/pageID/31024/langID/de/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>DEUTSCH</a><br /><a class='fsnetMenu' href='/pageID/31024/langID/fr/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>FRANÇAIS</a><br /><a class='fsnetMenu' href='/pageID/31024/langID/pt/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>PORTUGUÊS</a><br /><a class='fsnetMenu' href='/pageID/31024/langID/nl/MADRID-2019--PACE-SENZA-CONFINI.html' fsnet_openNormally=true>NEDERLANDS</a><br /></div>
			<br /><br />
			       <script>
		  (function() {
			var cx = '012574162812768222028:9viei5yfajy';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search></gcse:search>
		</nav>
		<script type="text/javascript">
			$("#menuMobile").html("")
							.empty()
							.append($("#menuMobileContent"));
			$("#openMenuMobile").click(function(e) {
				if ($("#site").position().left > 0) {
					var scrollPosition = $("#site").scrollTop();
					$("#site").css({ left: "0px",
									 position: "absolute",
									 height: "",
									 "overflow-y": "" });
					$(window).scrollTop(scrollPosition);
					if ($("#baseLinksBar").length) $("#baseLinksBar").css({ opacity: 1 });
				} else {
					var scrollPosition = $(window).scrollTop();
					$("#site").css({ left: "80%",
									 position: "fixed",
									 height: "100%", 
									 "overflow-y": "auto" });
					$("#site").scrollTop(scrollPosition);
					if ($("#baseLinksBar").length) $("#baseLinksBar").css({ opacity: 0 });
				}
			});
			
			$(".openFSnetSubmenu").click(function(e) {
				var submenu = $(this).nextAll(".fsnetSubmenu").first();
				if (submenu.hasClass("opened")) {
					submenu.removeClass("opened");
					$(this).css("transform", "");
				} else {
					$(".fsnetSubmenu.opened").removeClass("opened");
					$(".openFSnetSubmenu").css("transform", "");
					submenu.parents(".fsnetSubmenu").addClass("opened");
					submenu.addClass("opened");
					$(this).css("transform", "rotate(180deg)");
				}
			});
			
			$(window).resize(function() {
				if ($("#openMenuMobile").is(":hidden")) $("#site").css("left", 0);
			});
		</script>		</header>
		<div class="wrapper" id="mainCenter">
			<div class="breadcrumb" id="Breadcrumbs" style="display: none">
				
		<div class="container">
		  <div class="row">
			<div class="col-md-12"><a href='/pageID/31024/langID/it/MADRID-2019--PACE-SENZA-CONFINI.html' style='color: inherit !important'>MADRID 2019 - PACE SENZA CONFINI</a> > <a href='/pageID/31024/langID/it/tab/31180/MADRID-2019--PACE-SENZA-CONFINI_FINALE.html' style='color: inherit !important'>FINALE</a></div>
		  </div>
		</div>			</div>
			<div class="container px-0">
				<div class="row">
					<div class="col-md-12 px-0" id="Head">
							
		<section class="section section-banner" id="preghieraPerLaPaceCarousele00176908b6f29de338779f2acc49ea6">
		  <div class="container-fluid">
			<div class="row">
			  <div class="col-md-12">
				<div id="playere00176908b6f29de338779f2acc49ea6" class="embed-responsive embed-responsive-16by9" style="background-color: black; background-image: url('/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/loaderSEtondo_black.gif'); background-position: center center; background-repeat: no-repeat; display: none"></div>
				<div class="fa fa-close" id="close" style="cursor: pointer;display: none;border-radius: 100%;width: 24px;height: 24px;position: absolute;top: 5px;right: 19px;background-color: white;padding: 5px;z-index: 9999;box-sizing: border-box;text-align: center;"></div>
					
		<div class="carousel slide" id="slider" data-ride="carousel">
		  <ol class='carousel-indicators'><li data-target='#slider' data-slide-to='0' class=' active'></li><li data-target='#slider' data-slide-to='1' class=''></li><li data-target='#slider' data-slide-to='2' class=''></li><li data-target='#slider' data-slide-to='3' class=''></li><li data-target='#slider' data-slide-to='4' class=''></li><li data-target='#slider' data-slide-to='5' class=''></li></ol>
		  <div class="carousel-inner" role="listbox">
						  
				<div class="item active">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/sottoSezioni/cerimonia-finale-madrid-2019-1.jpeg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>
			  
				<div class="item">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/sottoSezioni/cerimonia-finale-madrid-2019-2.jpeg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>
			  
				<div class="item">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/sottoSezioni/cerimonia-finale-madrid-2019-3.jpeg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>
			  
				<div class="item">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/sottoSezioni/cerimonia-finale-madrid-2019-4.jpeg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>
			  
				<div class="item">
				  <figure class="image imgLiquidFill imgLiquid " ><img src="/immagini/sottoSezioni/cerimonia-finale-madrid-2019-5.jpeg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>
			  
				<div class="item">
				  <figure class="image imgLiquidFill imgLiquid video-thumbnail" fsnet_video='https://youtu.be/ag4_cOQcJ-w'><img src="https://i.ytimg.com/vi/ag4_cOQcJ-w/maxresdefault.jpg" alt="slider"></figure>
				  <div class="row">
					<div class="col-md-12">
					</div>
				  </div>
				</div>

		  </div><a class="left carousel-control" href="#slider" role="button" data-slide="prev"><span class="icon-prev" aria-hidden="true"></span><span class="sr-only">Previous</span></a><a class="right carousel-control" href="#slider" role="button" data-slide="next"><span class="icon-next" aria-hidden="true"></span><span class="sr-only">Next</span></a>
		</div>
	
			  </div>
			</div>
				
		<div class="row mx-0 section-news palimpsestCnt" id='palimpseste00176908b6f29de338779f2acc49ea6'></div>
		<div class="modal fade" id="notStarted" tabindex="-1" role="dialog" aria-labelledby="notStartedLabel" aria-hidden="true">
		  <div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
			  <div class="modal-header">
				<h5 class="modal-title" id="notStartedLabel">Non in corso</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
				  <span aria-hidden="true">&times;</span>
				</button>
			  </div>
			  <div class="modal-body">
				Flusso non ancora disponibile
			  </div>
			  <div class="modal-footer">
				<button type="button" class="btn btn-secondary" data-dismiss="modal">chiudi</button>
			  </div>
			</div>
		  </div>
		</div>
		<script type="text/javascript">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</script>
	
		  </div>
		</section>
		<div id='baseLinksBar' class='hidden visible-xs'><ul><li><a href='https://preghieraperlapace.santegidio.org/pageID/31040/langID/it/PROGRAMMA.html'>PROGRAMMA</a></li><li><a href='https://preghieraperlapace.santegidio.org/index.php?idLng=1062&pageID=31064'>MAPPA</a></li><li><a href='https://preghieraperlapace.santegidio.org/pageID/3/langID/it/NEWS.html'>NEWS</a></li><li><a href='https://preghieraperlapace.santegidio.org/pageID/31076/langID/it/Evento-in-streaming.html'>LIVE</a></li><li><a href='https://preghieraperlapace.santegidio.org/pageID/31052/langID/it/RELATORI--TESTI--BIO.html'>TESTI</a></li><li><a href='https://preghieraperlapace.santegidio.org/pageID/30708/langID/it/VIDEO.html'>VIDEO</a></li><li><a href='https://preghieraperlapace.santegidio.org/pageID/30704/langID/it/FOTO.html'>FOTO</a></li></ul></div>
		<script type="text/javascript">
			var preghieraPerLaPaceCarousele00176908b6f29de338779f2acc49ea6 = {
				init: function() {
					var cnt = $("#preghieraPerLaPaceCarousele00176908b6f29de338779f2acc49ea6");
					activateFigures("e00176908b6f29de338779f2acc49ea6", cnt);
					
					//if ($("#baseLinksBar").length) $("#baseLinksBar").appendTo("body");
				},
				
				activatePlayer: function(stream) {
					if (typeof window.checkLiveEventsTO !== "undefined") clearTimeout(window.checkLiveEventsTO);
					var cnt = $("#preghieraPerLaPaceCarousele00176908b6f29de338779f2acc49ea6");
					if (cnt.length > 0) {
						$("#playere00176908b6f29de338779f2acc49ea6", cnt).show();
						$("#slider", cnt).hide();
						createVideoPlayer($("#playere00176908b6f29de338779f2acc49ea6", cnt), stream);
					}
				},
				
				deactivatePlayer: function() {
					var cnt = $("#preghieraPerLaPaceCarousele00176908b6f29de338779f2acc49ea6");
					if (cnt.length > 0) {
						$("#playere00176908b6f29de338779f2acc49ea6", cnt).empty().html("").hide();
						$("#slider", cnt).show();
					}
					if (typeof window.checkLiveEventsTO !== "undefined") clearTimeout(window.checkLiveEventsTO);
					window.checkLiveEventsTO = setTimeout(preghieraPerLaPaceCarousele00176908b6f29de338779f2acc49ea6.checkLiveEvents, 10000);
				}
			}
			
			preghieraPerLaPaceCarousele00176908b6f29de338779f2acc49ea6.init();
		</script>
						</div>
				</div>
			</div>
			<div class="container">
				<div class="row">
					<div class="col-md-8 px-0" id="Centro">
						      <div fsnet_prtVer='body'>
		<section class="section section-news" id="pagePreghieraPerLaPacee00176908b6f29de338779f2acc49ea6">
		  <div class="row">
			<div class="col-md-12 px-5">
				
				        
      <div class="row" fsnet_prtVer="toRemove">
        <div class="col-md-12 px-lg-5">
          <p class="list-share-title">Condividi su</p>
          <ul class="list-share">
            <li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://preghieraperlapace.santegidio.org/pageID/31024/langID/it/tab/31180/MADRID-2019--PACE-SENZA-CONFINI.html&source=website" target="_blank"><i class="fa fa-linkedin"></i>Share</a></li>
            <li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://preghieraperlapace.santegidio.org/pageID/31024/langID/it/tab/31180/MADRID-2019--PACE-SENZA-CONFINI.html&title=FINALE" target="_blank"><i class="fa fa-facebook"></i>Share</a></li>
            <li class="item-tw"><a href="https://twitter.com/intent/tweet?url=http://pp.santegidio.org/dl6i&text=FINALE" target="_blank"><i class="fa fa-twitter"></i>Tweet</a></li>
            <!--li class="item-tw"><a href="https://twitter.com/home?status=FINALE+http://pp.santegidio.org/dl6i" target="_blank"><i class="fa fa-twitter"></i>Tweet</a></li-->
            <!--li class="item-gp"><a href="https://plus.google.com/share?url=https://preghieraperlapace.santegidio.org/pageID/31024/langID/it/tab/31180/MADRID-2019--PACE-SENZA-CONFINI.html" target="_blank"><i class="fa fa-google-plus"></i>Share</a></li-->
            <li class="item-wa"><span onclick="window.open('whatsapp://send?text=FINALE%20https%3A%2F%2Fpreghieraperlapace.santegidio.org%2FpageID%2F31024%2FlangID%2Fit%2Ftab%2F31180%2FMADRID-2019--PACE-SENZA-CONFINI.html', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
            <li class="item-pv"><span onclick="window.open('/FSnetTools/printableVersion.php?e7189748dcae15375249b48ee7d54e75', '_blank', 'width=600,height:400')"><i class="fa fa-print"></i>Stampa</a></li>
          </ul>
        </div>
      </div>
        
        
				<br /><ul class="nav nav-tabs nav-justified" id='dayTabs' fsnet_prtVer='toRemove'><li ><a data-toggle='tab' href='/pageID/31024/langID/it/tab/intro/MADRID-2019--PACE-SENZA-CONFINI.html' style='font-weight: bold; color: inherit !important'>Intro</a></li><li ><a data-toggle='tab' href='/pageID/31024/langID/it/tab/31028/MADRID-2019--PACE-SENZA-CONFINI_15-Set-2019.html' style='font-weight: bold; color: inherit !important'>15 Set 2019</a></li><li ><a data-toggle='tab' href='/pageID/31024/langID/it/tab/31032/MADRID-2019--PACE-SENZA-CONFINI_16-Set-2019.html' style='font-weight: bold; color: inherit !important'>16 Set 2019</a></li><li ><a data-toggle='tab' href='/pageID/31024/langID/it/tab/31036/MADRID-2019--PACE-SENZA-CONFINI_17-Set-2019.html' style='font-weight: bold; color: inherit !important'>17 Set 2019</a></li><li class='active'><a data-toggle='tab' href='/pageID/31024/langID/it/tab/31180/MADRID-2019--PACE-SENZA-CONFINI_FINALE.html' style='font-weight: bold; color: inherit !important'>FINALE</a></li></ul><br />
				<div id='prayerForPeaceBody'><div fsnet_prtVer='toRemove'>		<section class="section section-media my-5" id='mediagallerye00176908b6f29de338779f2acc49ea6'>
		  <div class="container-fluid">
			<div class="row" id="videoListe00176908b6f29de338779f2acc49ea6">
			  <div class="col-md-12">
				<div class="header-media pb-3">
				  <h1>I video dell&#039;evento</h1>
				</div>
			  </div>
			  <div id='videoList' >
						
			  <div class="box col-md-4 videoItem" fsnet_video='https://www.facebook.com/santegidio.org/videos/2725865127426336/' fsnet_link='' fsnet_videoID='video_79196'>
				<div class="panel panel-news">
				  <div class="panel-block"><a class="thumbnail imgLiquidFill mb-0" href="/pageID/31024/langID/it/tab/31180/video/79196/Preghiera-Ecumenica-dei-cristiani.html"><i class="fa fa-play-circle icn-play"></i><img src="/videoGalleries/31240/thumbs/preghiera-cristiana-madrid-6.jpeg" alt="photo"></a></div>
				  <div class="panel-block">
					<header class="panel-heading">
					  <h6>17 Settembre 2019 | durata: 00</h6>
					  <h3 class="panel-title">Preghiera Ecumenica dei cristiani</h3>
					</header>
				  </div>
				</div>
			  </div>
				
			  <div class="box col-md-4 videoItem" fsnet_video='https://www.facebook.com/santegidio.org/videos/441635593371637/' fsnet_link='' fsnet_videoID='video_79200'>
				<div class="panel panel-news">
				  <div class="panel-block"><a class="thumbnail imgLiquidFill mb-0" href="/pageID/31024/langID/it/tab/31180/video/79200/Cerimonia-Finale.html"><i class="fa fa-play-circle icn-play"></i><img src="/videoGalleries/31240/thumbs/WhatsApp Image 2019-09-17 at 19.42.42.jpeg" alt="photo"></a></div>
				  <div class="panel-block">
					<header class="panel-heading">
					  <h6>17 Settembre 2019 | durata: 00</h6>
					  <h3 class="panel-title">Cerimonia Finale</h3>
					</header>
				  </div>
				</div>
			  </div>
		
							
			<section class="section section-news videoDetails" fsnet_videoID='video_79196' style="display: none">
			  <div class="row">
				<div class="col-md-12 px-5">
				  <h1>Preghiera Ecumenica dei cristiani</h1>
				  <h3>17 Settembre 2019 | durata: 00</h3>
				  <div class="clearfix"></div>
				  <!--div class="row">
					<div class="col-md-12">
					  <p class="list-share-title">Condividi su</p>
					  <ul class="list-share">
						<li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://preghieraperlapace.santegidio.org/pageID/31024/langID/it/tab/31180/video/79196/Preghiera-Ecumenica-dei-cristiani.html&source=website" target="_blank"><i class="fa fa-linkedin"></i>Share</a></li>
						<li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://preghieraperlapace.santegidio.org/pageID/31024/langID/it/tab/31180/video/79196/Preghiera-Ecumenica-dei-cristiani.html&title=Preghiera%20Ecumenica%20dei%20cristiani%20%7C%20Madrid%202019" target="_blank"><i class="fa fa-facebook"></i>Share</a></li>
						<li class="item-tw"><a href="https://twitter.com/home?status=Preghiera%20Ecumenica%20dei%20cristiani%20%7C%20Madrid%202019+http://pp.santegidio.org/dl6i" target="_blank"><i class="fa fa-twitter"></i>Tweet</a></li>
						<li class="item-gp"><a href="https://plus.google.com/share?url=https://preghieraperlapace.santegidio.org/pageID/31024/langID/it/tab/31180/video/79196/Preghiera-Ecumenica-dei-cristiani.html" target="_blank"><i class="fa fa-google-plus"></i>Share</a></li>
						<li class="item-wa"><span onclick="window.open('whatsapp://send?text=Preghiera%20Ecumenica%20dei%20cristiani%20%7C%20Madrid%202019%20https%3A%2F%2Fpreghieraperlapace.santegidio.org%2FpageID%2F31024%2FlangID%2Fit%2Ftab%2F31180%2Fvideo%2F79196%2FPreghiera-Ecumenica-dei-cristiani.html', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
					  </ul>
					</div>
				  </div-->
				  
				</div>
			  </div>
			</section>			
			<section class="section section-news videoDetails" fsnet_videoID='video_79200' style="display: none">
			  <div class="row">
				<div class="col-md-12 px-5">
				  <h1>Cerimonia Finale</h1>
				  <h3>17 Settembre 2019 | durata: 00</h3>
				  <div class="clearfix"></div>
				  <!--div class="row">
					<div class="col-md-12">
					  <p class="list-share-title">Condividi su</p>
					  <ul class="list-share">
						<li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://preghieraperlapace.santegidio.org/pageID/31024/langID/it/tab/31180/video/79200/Cerimonia-Finale.html&source=website" target="_blank"><i class="fa fa-linkedin"></i>Share</a></li>
						<li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://preghieraperlapace.santegidio.org/pageID/31024/langID/it/tab/31180/video/79200/Cerimonia-Finale.html&title=Cerimonia%20Finale%20%7C%20Madrid%202019" target="_blank"><i class="fa fa-facebook"></i>Share</a></li>
						<li class="item-tw"><a href="https://twitter.com/home?status=Cerimonia%20Finale%20%7C%20Madrid%202019+http://pp.santegidio.org/dl6i" target="_blank"><i class="fa fa-twitter"></i>Tweet</a></li>
						<li class="item-gp"><a href="https://plus.google.com/share?url=https://preghieraperlapace.santegidio.org/pageID/31024/langID/it/tab/31180/video/79200/Cerimonia-Finale.html" target="_blank"><i class="fa fa-google-plus"></i>Share</a></li>
						<li class="item-wa"><span onclick="window.open('whatsapp://send?text=Cerimonia%20Finale%20%7C%20Madrid%202019%20https%3A%2F%2Fpreghieraperlapace.santegidio.org%2FpageID%2F31024%2FlangID%2Fit%2Ftab%2F31180%2Fvideo%2F79200%2FCerimonia-Finale.html', '_self')"><i class="fa fa-whatsapp"></i>Share</a></li>
					  </ul>
					</div>
				  </div-->
				  
				</div>
			  </div>
			</section>
			  </div>
			  
			</div>
		  </div>
		</section>
		<script type="text/javascript">
			var videoListe00176908b6f29de338779f2acc49ea6 = {
				init: function() {
					var cnt = $("#videoListe00176908b6f29de338779f2acc49ea6");
					
					var maxHeight = 0;
					$(".videoItem header", cnt).each(function(ind, itm) {
						maxHeight = Math.max(maxHeight, $(itm).outerHeight(false));
					});
					$(".videoItem header", cnt).each(function(ind, itm) {
						$(itm).css("height", maxHeight);
					});
					
					var catchVideoAnchors = function() {
						$("#videoList a").unbind();
						$("#videoList").history({ callBack: videoListe00176908b6f29de338779f2acc49ea6.playVideo, preventScroll: true });
					}
					
					setTimeout(function() {
						catchVideoAnchors();
						if ("" != "") $(".videoItem[fsnet_videoID='video_'] a").trigger("click");
					}, 100);
					
					setTimeout(catchVideoAnchors, 1000);
					setTimeout(catchVideoAnchors, 2000);
					setTimeout(catchVideoAnchors, 3000);
					setTimeout(catchVideoAnchors, 4000);					
					setTimeout(catchVideoAnchors, 5000);					
					
					if ($("#moreVideos", cnt).length) {
						$("#moreVideos", cnt).click(function() {
							if ($("#videoList").hasClass("opened")) {
								$("#videoList").removeClass("opened");
								var height = "300px";
								$("html, body").stop(true, false).animate({ scrollTop: $("#videoList").offset().top - $("#Header").outerHeight(true) - 50 });
								var label = "altri video";
							} else {
								$("#videoList").addClass("opened");
								var height = $("#videoList").get(0).scrollHeight;
								var label = "meno video";
							}
							$("#videoList").stop(true, false).animate({ height: height });
							$(this).html(label);
						});
					}
				},
				
				playVideo: function(href) {
					var cnt = $("#videoListe00176908b6f29de338779f2acc49ea6");
					if ($("a[href='" + href + "']", cnt).length) {
						$(window).data("lastLoadedPage", href);
						var cnt = $("#videoListe00176908b6f29de338779f2acc49ea6");
						
						var video = $("a[href='" + href + "']", cnt).closest(".videoItem").attr("fsnet_video");
						var videoLink = $("a[href='" + href + "']", cnt).closest(".videoItem").attr("fsnet_link");
						var videoID = $("a[href='" + href + "']", cnt).closest(".videoItem").attr("fsnet_videoID");
						
						if (video == "" && videoLink != "") window.open(videoLink, "_blank");
						else {
							$("#playere00176908b6f29de338779f2acc49ea6").show();
							$("#slider").hide();
							createVideoPlayer($("#playere00176908b6f29de338779f2acc49ea6"), video);
							$(".videoDetails").hide();
							$(".videoDetails[fsnet_videoID='" + videoID + "']").appendTo($("#playere00176908b6f29de338779f2acc49ea6").parent())
																			   .show();
							$("html, body").stop(true, false).animate({ scrollTop: 0 });
						}
					} else loadContent(href);
				}
			}
			videoListe00176908b6f29de338779f2acc49ea6.init();
		</script>
	</div>			<div class="row px-4 py-4">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
			    </style>
			    <div class='well text-right'><i>Finale</i></div>
			    <div class='col-md-1 '><h3>18:00</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31024/langID/it/place/664/Centro-della-citt%C3%A0-di-Madrid.html"><h3>Centro della città di Madrid </h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31024/langID/it/event/1328/Preghiera-per-la-Pace.html" style='color:#000'>Preghiera per la Pace</a></h2>
                    in luoghi diversi, secondo le differenti tradizioni religiose
				  </div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/event/1328/Preghiera-per-la-Pace.html'><i class='fa fa-photo'>&nbsp;</i>galleria dell&#039;evento</a></div>
				  <img src='/immagini/eventi/diverse-religioni-madrid-5.jpeg' style='width: 100%'>
				  
			    </div>
			  </div>
			</div>			<div class="row px-4 py-4">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
			    </style>
			    
			    <div class='col-md-1 '><h3>18:00</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31024/langID/it/place/668/Cattedrale-dell-Almudena.html"><h3>Cattedrale dell'Almudena Madrid</h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='https://maps.google.com/?daddr=40.415651,,3.714552' target='_blank'><i class='fa fa-map'>&nbsp;</i>mappa</a><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31024/langID/it/event/1332/Preghiera-ecumenica-dei-cristiani.html" style='color:#000'>Preghiera ecumenica dei cristiani</a></h2>
                    
				  </div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/event/1332/Preghiera-ecumenica-dei-cristiani.html'><i class='fa fa-photo'>&nbsp;</i>galleria dell&#039;evento</a></div>
				  <img src='/immagini/eventi/preghiera-cristiana-madrid-6.jpeg' style='width: 100%'>
				  <div class='box col-md-12 mb-4 text-right' style='margin: 10px 0px'><span class='btn btn-all collapsed' data-toggle='collapse' data-target='#dettagli_1332fd0dcc920510e8f517d2584ada659cf7'>interventi&nbsp;<i class='fa fa-caret-up'></i></span></div>
						 <div id='dettagli_1332fd0dcc920510e8f517d2584ada659cf7' class='collapse text-left'><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Meditazione</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31024/langID/it/orator/455/Peter-Kodwo-Appiah-Turkson.html'>Peter Kodwo Appiah Turkson</a></h2><h3>Cardinale, presidente del Dicastero per il Servizio dello Sviluppo Umano Integrale, Santa Sede</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/orator/455/Peter-Kodwo-Appiah-Turkson.html'><i class='fa fa-paperclip' title='biografia'>&nbsp;</i>biografia</a><br /></div><div class='col-md-9 '><a href='/pageID/31024/langID/it/text/3448/Meditazione-di-Peter-Kodwo-Appiah-Turkson.html'>&bull; Meditazione di Peter Kodwo Appiah Turkson</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/text/3448/Meditazione-di-Peter-Kodwo-Appiah-Turkson.html'><i class='fa fa-file-text' title='testo'>&nbsp;</i>&nbsp;testo</a> (<a href='/pageID/31024/langID/it/text/3448/Meditazione-di-Peter-Kodwo-Appiah-Turkson.html' title='ITALIANO' style='font-size: 12px'>IT</a> | <a href='/pageID/31024/langID/en/text/3448/Meditation-of-Peter-Kodwo-Appiah-Turkson.html' title='ENGLISH' style='font-size: 12px'>EN</a> | <a href='/pageID/31024/langID/es/text/3448/Meditaci%C3%B3n-de-Peter-Kodwo-Appiah-Turkson.html' title='CASTELLANO' style='font-size: 12px'>ES</a> | <a href='/pageID/31024/langID/fr/text/3448/M%C3%A9ditation-du-Peter-Kodwo-Appiah-Turkson.html' title='FRANÇAIS' style='font-size: 12px'>FR</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31024/langID/it/orator/2964/Heinrich-BedfordStrohm.html'>Heinrich Bedford-Strohm</a></h2><h3>Vescovo evangelico-luterano, presidente del Consiglio della chiesa evangelica in Germania (EKD)</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/orator/2964/Heinrich-BedfordStrohm.html'><i class='fa fa-paperclip' title='biografia'>&nbsp;</i>biografia</a><br /></div><div class='col-md-9 '><a href='/pageID/31024/langID/it/text/3440/Meditazione-di-Heinrich-BedfordStrohm.html'>&bull; Meditazione di Heinrich Bedford-Strohm</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/text/3440/Meditazione-di-Heinrich-BedfordStrohm.html'><i class='fa fa-file-text' title='testo'>&nbsp;</i>&nbsp;testo</a> (<a href='/pageID/31024/langID/it/text/3440/Meditazione-di-Heinrich-BedfordStrohm.html' title='ITALIANO' style='font-size: 12px'>IT</a> | <a href='/pageID/31024/langID/en/text/3440/Meditation-of--Heinrich-BedfordStrohm.html' title='ENGLISH' style='font-size: 12px'>EN</a> | <a href='/pageID/31024/langID/es/text/3440/Meditaci%C3%B3n-de--Heinrich-BedfordStrohm.html' title='CASTELLANO' style='font-size: 12px'>ES</a> | <a href='/pageID/31024/langID/fr/text/3440/M%C3%A9ditation-du--Heinrich-BedfordStrohm.html' title='FRANÇAIS' style='font-size: 12px'>FR</a> | <a href='/pageID/31024/langID/pt/text/3440/Medita%C3%A7%C3%A3o-de-Heinrich-BedfordStrohm.html' title='PORTUGUÊS' style='font-size: 12px'>PT</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31024/langID/it/orator/1776/Joan.html'> Joan</a></h2><h3>Metropolita ortodosso, Albania</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/orator/1776/Joan.html'><i class='fa fa-paperclip' title='biografia'>&nbsp;</i>biografia</a><br /></div><div class='col-md-9 '><a href='/pageID/31024/langID/it/text/3444/Meditazione-di-Joan.html'>&bull; Meditazione di Joan</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/text/3444/Meditazione-di-Joan.html'><i class='fa fa-file-text' title='testo'>&nbsp;</i>&nbsp;testo</a> (<a href='/pageID/31024/langID/it/text/3444/Meditazione-di-Joan.html' title='ITALIANO' style='font-size: 12px'>IT</a> | <a href='/pageID/31024/langID/en/text/3444/Meditation-of-Joan.html' title='ENGLISH' style='font-size: 12px'>EN</a> | <a href='/pageID/31024/langID/es/text/3444/Meditaci%C3%B3n-de-Joan.html' title='CASTELLANO' style='font-size: 12px'>ES</a> | <a href='/pageID/31024/langID/fr/text/3444/M%C3%A9ditation-du-Joan.html' title='FRANÇAIS' style='font-size: 12px'>FR</a>)</div></div>
							  </div></div>
			    </div>
			  </div>
			</div>			<div class="row px-4 py-4">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
			    </style>
			    
			    <div class='col-md-1 '><h3>19:30</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31024/langID/it/place/672/Piazza-dell-Almudena.html"><h3>Piazza dell'Almudena Madrid</h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='https://maps.google.com/?daddr=40.415651,,3.714552' target='_blank'><i class='fa fa-map'>&nbsp;</i>mappa</a><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31024/langID/it/event/1336/Processione-di-Pace.html" style='color:#000'>Processione di Pace</a></h2>
                    dai luoghi di preghiera, in processione verso Piazza dell'Almudena
				  </div>
				  <div class='col-md-3 hidden-sm hidden-xs'></div>
				  <img src='/immagini/eventi/cerimonia-finale-madrid-2019-1.jpeg' style='width: 100%'>
				  
			    </div>
			  </div>
			</div>			<div class="row px-4 py-4">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
			    </style>
			    
			    <div class='col-md-1 '><h3>20:00</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31024/langID/it/place/672/Piazza-dell-Almudena.html"><h3>Piazza dell'Almudena Madrid</h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='https://maps.google.com/?daddr=40.415651,,3.714552' target='_blank'><i class='fa fa-map'>&nbsp;</i>mappa</a><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31024/langID/it/event/1340/Cerimonia-Finale.html" style='color:#000'>Cerimonia Finale</a></h2>
                    
				  </div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/event/1340/Cerimonia-Finale.html'><i class='fa fa-video-camera'>&nbsp;</i>galleria dell&#039;evento</a></div>
				  <img src='/immagini/eventi/cerimonia-finale-madrid-2019-3.jpeg' style='width: 100%'>
				  <div class='box col-md-12 mb-4 text-right' style='margin: 10px 0px'><span class='btn btn-all collapsed' data-toggle='collapse' data-target='#dettagli_1340676ff728be7fd94a2aaa9311d182d055'>interventi&nbsp;<i class='fa fa-caret-up'></i></span></div>
						 <div id='dettagli_1340676ff728be7fd94a2aaa9311d182d055' class='collapse text-left'><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4>Interventi</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31024/langID/it/orator/2900/Carlos-Osoro-Sierra.html'>Carlos Osoro Sierra</a></h2><h3>Cardinale, arcivescovo di Madrid</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/orator/2900/Carlos-Osoro-Sierra.html'><i class='fa fa-paperclip' title='biografia'>&nbsp;</i>biografia</a><br /></div><div class='col-md-9 '><a href='/pageID/31024/langID/it/text/3480/Beati-coloro-che-dedicano-la-vita-a-far-scoprire-che-il-nemico-%C3%A8-un-fratello-Carlos-Osoro-Sierra-a-pazsinfronteras.html'>&bull; Beati coloro che dedicano la vita a far scoprire che il nemico è un fratello. Carlos Osoro Sierra a #pazsinfronteras</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/text/3480/Beati-coloro-che-dedicano-la-vita-a-far-scoprire-che-il-nemico-%C3%A8-un-fratello-Carlos-Osoro-Sierra-a-pazsinfronteras.html'><i class='fa fa-file-text' title='testo'>&nbsp;</i>&nbsp;testo</a> (<a href='/pageID/31024/langID/en/text/3480/Speech-of-Carlos-Osoro-Sierra.html' title='ENGLISH' style='font-size: 12px'>EN</a> | <a href='/pageID/31024/langID/es/text/3480/Discurso-de-Carlos-Osoro-Sierra.html' title='CASTELLANO' style='font-size: 12px'>ES</a> | <a href='/pageID/31024/langID/fr/text/3480/Intervention-du-Carlos-Osoro-Sierra.html' title='FRANÇAIS' style='font-size: 12px'>FR</a> | <a href='/pageID/31024/langID/it/text/3480/Beati-coloro-che-dedicano-la-vita-a-far-scoprire-che-il-nemico-%C3%A8-un-fratello-Carlos-Osoro-Sierra-a-pazsinfronteras.html' title='ITALIANO' style='font-size: 12px'>IT</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31024/langID/it/orator/105/Marco-Impagliazzo.html'>Marco Impagliazzo</a></h2><h3>Presidente della Comunità di Sant’Egidio</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/orator/105/Marco-Impagliazzo.html'><i class='fa fa-paperclip' title='biografia'>&nbsp;</i>biografia</a><br /></div><div class='col-md-9 '><a href='/pageID/31024/langID/it/text/3484/Solo-costruendo-ponti-di-dialogo-e-di-incontro-tra-le-case-del-villaggio-globale-scorrer%C3%A0-sicuro-il-fiume-della-pace-Marco-Impagliazzo-a-pazsinfronteras.html'>&bull; Solo costruendo ponti di dialogo e di incontro, tra le case del villaggio globale scorrerà sicuro il fiume della pace. Marco Impagliazzo a #pazsinfronteras</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/text/3484/Solo-costruendo-ponti-di-dialogo-e-di-incontro-tra-le-case-del-villaggio-globale-scorrer%C3%A0-sicuro-il-fiume-della-pace-Marco-Impagliazzo-a-pazsinfronteras.html'><i class='fa fa-file-text' title='testo'>&nbsp;</i>&nbsp;testo</a> (<a href='/pageID/31024/langID/it/text/3484/Solo-costruendo-ponti-di-dialogo-e-di-incontro-tra-le-case-del-villaggio-globale-scorrer%C3%A0-sicuro-il-fiume-della-pace-Marco-Impagliazzo-a-pazsinfronteras.html' title='ITALIANO' style='font-size: 12px'>IT</a> | <a href='/pageID/31024/langID/en/text/3484/Speech-of-Marco-Impagliazzo.html' title='ENGLISH' style='font-size: 12px'>EN</a> | <a href='/pageID/31024/langID/es/text/3484/Discurso-de-Marco-Impagliazzo.html' title='CASTELLANO' style='font-size: 12px'>ES</a> | <a href='/pageID/31024/langID/fr/text/3484/Intervention-du-Marco-Impagliazzo.html' title='FRANÇAIS' style='font-size: 12px'>FR</a>)</div></div>
							  </div><div class='col-md-12 px-2' style='margin: 10px 0px'>
								
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><h2 style='margin: 0px'><a href='/pageID/31024/langID/it/orator/2340/Jos%C3%A9-Alejandro-Solalinde-Guerra.html'>José Alejandro Solalinde Guerra</a></h2><h3>Prete cattolico, direttore di "Hermanos en camino", Messico</h3></div>
								 <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/orator/2340/Jos%C3%A9-Alejandro-Solalinde-Guerra.html'><i class='fa fa-paperclip' title='biografia'>&nbsp;</i>biografia</a><br /></div><div class='col-md-9 '><a href='/pageID/31024/langID/it/text/3476/Intervento-di-Jos%C3%A9-Alejandro-Solalinde-Guerra.html'>&bull; Intervento di José Alejandro Solalinde Guerra</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/text/3476/Intervento-di-Jos%C3%A9-Alejandro-Solalinde-Guerra.html'><i class='fa fa-file-text' title='testo'>&nbsp;</i>&nbsp;testo</a> (<a href='/pageID/31024/langID/it/text/3476/Intervento-di-Jos%C3%A9-Alejandro-Solalinde-Guerra.html' title='ITALIANO' style='font-size: 12px'>IT</a> | <a href='/pageID/31024/langID/en/text/3476/Speech-of-Jos%C3%A9-Alejandro-Solalinde-Guerra.html' title='ENGLISH' style='font-size: 12px'>EN</a> | <a href='/pageID/31024/langID/es/text/3476/Discurso-de-Jos%C3%A9-Alejandro-Solalinde-Guerra.html' title='CASTELLANO' style='font-size: 12px'>ES</a> | <a href='/pageID/31024/langID/fr/text/3476/Intervention-du-Jos%C3%A9-Alejandro-Solalinde-Guerra.html' title='FRANÇAIS' style='font-size: 12px'>FR</a>)</div></div>
							  </div></div>
			    </div>
			  </div>
			</div>			<div class="row px-4 py-4">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
			    </style>
			    
			    <div class='col-md-1 '><h3>20:30</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31024/langID/it/place/672/Piazza-dell-Almudena.html"><h3>Piazza dell'Almudena Madrid</h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='https://maps.google.com/?daddr=40.415651,,3.714552' target='_blank'><i class='fa fa-map'>&nbsp;</i>mappa</a><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31024/langID/it/event/1348/Proclamazione-e-consegna-dell-Appello-di-Pace-2019.html" style='color:#000'>Proclamazione e consegna dell'Appello di Pace 2019</a></h2>
                    
				  </div>
				  <div class='col-md-3 hidden-sm hidden-xs'></div>
				  
				  <div class='box col-md-12 mb-4 text-right' style='margin: 10px 0px'><span class='btn btn-all collapsed' data-toggle='collapse' data-target='#dettagli_1348823a8a41edc113874467ebc00ebf52f2'>interventi&nbsp;<i class='fa fa-caret-up'></i></span></div>
						 <div id='dettagli_1348823a8a41edc113874467ebc00ebf52f2' class='collapse text-left'><div class='col-md-12 px-2' style='margin: 10px 0px'>
								<h4> APPEAL</h4>
								<div class='col-md-1 '></div>
								<div class='col-md-11 '><div class='col-md-9 '><a href='/pageID/31024/langID/it/text/3452/APPELLO-DI-PACE-2019.html'>&bull; APPELLO DI PACE 2019</a></div>
								   <div class='col-md-3 hidden-sm hidden-xs'><a href='/pageID/31024/langID/it/text/3452/APPELLO-DI-PACE-2019.html'><i class='fa fa-file-text' title='testo'>&nbsp;</i>&nbsp;testo</a> (<a href='/pageID/31024/langID/it/text/3452/APPELLO-DI-PACE-2019.html' title='ITALIANO' style='font-size: 12px'>IT</a> | <a href='/pageID/31024/langID/en/text/3452/APPEAL-FOR-PEACE-2019.html' title='ENGLISH' style='font-size: 12px'>EN</a> | <a href='/pageID/31024/langID/es/text/3452/LLAMAMIENTO-DE-PAZ-2019.html' title='CASTELLANO' style='font-size: 12px'>ES</a> | <a href='/pageID/31024/langID/fr/text/3452/APPEL-POUR-LA-PAIX-2019.html' title='FRANÇAIS' style='font-size: 12px'>FR</a> | <a href='/pageID/31024/langID/pt/text/3452/APELO-%C3%80-PAZ-2019.html' title='PORTUGUÊS' style='font-size: 12px'>PT</a> | <a href='/pageID/31024/langID/de/text/3452/Friedensappell-2019.html' title='DEUTSCH' style='font-size: 12px'>DE</a>)</div></div>
							  </div></div>
			    </div>
			  </div>
			</div>			<div class="row px-4 py-4">
			  <div class='col-md-12' style='margin-bottom: 20px'>
			    <style scoped>
				  .collapsed i.fa-caret-up { transform: rotate(180deg) }
			    </style>
			    
			    <div class='col-md-1 '><h3>21:00</h3></div>
			    <div class='col-md-11 '>
			  	  <div class='col-md-9 '><a href="/pageID/31024/langID/it/place/672/Piazza-dell-Almudena.html"><h3>Piazza dell'Almudena Madrid</h3></a></div>
				  <div class='col-md-3 hidden-sm hidden-xs'><a href='https://maps.google.com/?daddr=40.415651,,3.714552' target='_blank'><i class='fa fa-map'>&nbsp;</i>mappa</a><br /></div>
				  <div class='col-md-9 '>
				    <h2 class='my-0'><a href="/pageID/31024/langID/it/event/1352/Accensione-dei-candelabri-firma-dellAppello-e-scambio-di-un-segno-di-pace.html" style='color:#000'>Accensione dei candelabri, firma dell’Appello e scambio di un segno di pace</a></h2>
                    
				  </div>
				  <div class='col-md-3 hidden-sm hidden-xs'></div>
				  
				  
			    </div>
			  </div>
			</div></div>
				<br /><br />
								
				<div class='lngAvailability' style="clear: both" fsnet_prtVer='toRemove'></div>
				
				<script type='text/javascript'>
					$(".lngAvailability").html("This page is also available in <a href='/pageID/31024/langID/en/tab/31180/MADRID-2019--PEACE-WITHOUT-BORDERS.html'>english</a>, <a href='/pageID/31024/langID/es/tab/31180/MADRID-2019--PAZ-SIN-FRONTERAS.html'>castellano</a>, <a href='/pageID/31024/langID/de/tab/31180/MADRID--FRIEDEN-OHNE-GRENZEN.html'>deutsch</a>, <a href='/pageID/31024/langID/fr/tab/31180/MADRID-2019--PAIX-SANS-FRONTIERES.html'>français</a>, <a href='/pageID/31024/langID/pt/tab/31180/MADRID-2019--PAZ-SEM-FRONTEIRAS.html'>português</a>, <a href='/pageID/31024/langID/nl/tab/31180/MADRID-2019--VREDE-ZONDER-GRENZEN.html'>nederlands</a>");
				</script>
			
			</div>
		  </div>
		</section>
      </div>
		<script type="text/javascript">
			var pagePreghieraPerLaPacee00176908b6f29de338779f2acc49ea6 = {
				init: function() {
					var cnt = $("#pagePreghieraPerLaPacee00176908b6f29de338779f2acc49ea6");
					
					if (!isSmartDevice) $("li.item-wa").hide();
					else $("li.item-in, li.item-pv").hide();

					if ($("#newsInEvidenza", cnt).length) $("#newsInEvidenza",cnt).appendTo("#prayerForPeaceBody");
					//while ($("#dayTabs active", cnt).length > 1) $("#dayTabs active", cnt).first().removeClass("active");
				}
			}
			pagePreghieraPerLaPacee00176908b6f29de338779f2acc49ea6.init();
		</script>
				
			<section class="section section-tab">
			  <div class="row col-md-12" style="display: flex; flex-wrap: wrap; padding: 0 4px; box-sizing: border-box" id="imageListe00176908b6f29de338779f2acc49ea6">
			  <div class="col-md-12" style="width: 100%; padding: 0px 15px; border-bottom: solid 3px #ddd"><h3><i class='fa '></i> </a></li></h3></div>
			  	<style scoped>
					.column { flex: 50%; max-width: 50%; padding: 0 4px; box-sizing: border-box }
					.column .img { margin: 5px 0px; vertical-align: middle; display: inline-block; cursor: pointer; box-sizing: border-box }
					@media screen and (max-width: 600px) {
  						.column { flex: 100%; max-width: 100%; }
					}
				</style>
				<div class="column"><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose" href='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_0.jpeg' style='width: 100%; height: 300px; ' title="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"><img src='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_0.jpeg' alt="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose" href='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_3.jpeg' style='width: 49%; height: 150px; ' title="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"><img src='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_3.jpeg' alt="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose" href='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_4.jpeg' style='width: 49%; height: 150px; float: right' title="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"><img src='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_4.jpeg' alt="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose" href='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_11.jpeg' style='width: 100%; height: 300px; ' title="Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"><img src='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_11.jpeg' alt="Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera ecumenica dei cristiani" href='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_0.jpeg' style='width: 49%; height: 150px; ' title="Preghiera ecumenica dei cristiani"><img src='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_0.jpeg' alt="Preghiera ecumenica dei cristiani"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera ecumenica dei cristiani" href='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_1.jpeg' style='width: 49%; height: 150px; float: right' title="Preghiera ecumenica dei cristiani"><img src='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_1.jpeg' alt="Preghiera ecumenica dei cristiani"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera ecumenica dei cristiani" href='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_3.jpeg' style='width: 100%; height: 300px; ' title="Preghiera ecumenica dei cristiani"><img src='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_3.jpeg' alt="Preghiera ecumenica dei cristiani"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera ecumenica dei cristiani" href='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_6.jpeg' style='width: 49%; height: 150px; ' title="Preghiera ecumenica dei cristiani"><img src='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_6.jpeg' alt="Preghiera ecumenica dei cristiani"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera ecumenica dei cristiani" href='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_7.jpeg' style='width: 49%; height: 150px; float: right' title="Preghiera ecumenica dei cristiani"><img src='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_7.jpeg' alt="Preghiera ecumenica dei cristiani"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera ecumenica dei cristiani" href='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_9.jpeg' style='width: 100%; height: 300px; ' title="Preghiera ecumenica dei cristiani"><img src='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_9.jpeg' alt="Preghiera ecumenica dei cristiani"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera ecumenica dei cristiani" href='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_24.jpeg' style='width: 49%; height: 150px; ' title="Preghiera ecumenica dei cristiani"><img src='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_24.jpeg' alt="Preghiera ecumenica dei cristiani"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_0.jpeg' style='width: 49%; height: 150px; float: right' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_0.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_2.jpeg' style='width: 100%; height: 300px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_2.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_10.jpeg' style='width: 49%; height: 150px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_10.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_11.jpeg' style='width: 49%; height: 150px; float: right' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_11.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_13.jpeg' style='width: 100%; height: 300px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_13.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_16.jpeg' style='width: 49%; height: 150px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_16.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_17.jpeg' style='width: 49%; height: 150px; float: right' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_17.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_19.jpeg' style='width: 100%; height: 300px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_19.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_34.jpeg' style='width: 49%; height: 150px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_34.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_35.jpeg' style='width: 49%; height: 150px; float: right' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_35.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_37.jpeg' style='width: 100%; height: 300px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_37.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_40.jpeg' style='width: 49%; height: 150px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_40.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_41.jpeg' style='width: 49%; height: 150px; float: right' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_41.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_43.jpeg' style='width: 100%; height: 300px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_43.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_46.jpeg' style='width: 49%; height: 150px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_46.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_47.jpeg' style='width: 49%; height: 150px; float: right' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_47.jpeg' alt="(Madrid) - Cerimonia Finale"></div></div>
				<div class="column"><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose" href='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_1.jpeg' style='width: 49%; height: 150px; ' title="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"><img src='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_1.jpeg' alt="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose" href='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_2.jpeg' style='width: 49%; height: 150px; float: right' title="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"><img src='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_2.jpeg' alt="(Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose" href='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_10.jpeg' style='width: 100%; height: 300px; ' title="Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"><img src='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_10.jpeg' alt="Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose" href='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_12.jpeg' style='width: 49%; height: 150px; ' title="Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"><img src='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_12.jpeg' alt="Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose" href='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_13.jpeg' style='width: 49%; height: 150px; float: right' title="Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"><img src='/videoGalleries/31236/Madrid_Preghiera_per_la_Pace_in_luoghi_diversi_secondo_le_differenti_tradizioni_religiose_13.jpeg' alt="Madrid) Preghiera per la Pace in luoghi diversi, secondo le differenti tradizioni religiose"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera ecumenica dei cristiani" href='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_2.jpeg' style='width: 100%; height: 300px; ' title="Preghiera ecumenica dei cristiani"><img src='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_2.jpeg' alt="Preghiera ecumenica dei cristiani"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera ecumenica dei cristiani" href='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_4.jpeg' style='width: 49%; height: 150px; ' title="Preghiera ecumenica dei cristiani"><img src='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_4.jpeg' alt="Preghiera ecumenica dei cristiani"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera ecumenica dei cristiani" href='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_5.jpeg' style='width: 49%; height: 150px; float: right' title="Preghiera ecumenica dei cristiani"><img src='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_5.jpeg' alt="Preghiera ecumenica dei cristiani"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera ecumenica dei cristiani" href='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_8.jpeg' style='width: 100%; height: 300px; ' title="Preghiera ecumenica dei cristiani"><img src='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_8.jpeg' alt="Preghiera ecumenica dei cristiani"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera ecumenica dei cristiani" href='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_10.jpeg' style='width: 49%; height: 150px; ' title="Preghiera ecumenica dei cristiani"><img src='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_10.jpeg' alt="Preghiera ecumenica dei cristiani"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="Preghiera ecumenica dei cristiani" href='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_23.jpeg' style='width: 49%; height: 150px; float: right' title="Preghiera ecumenica dei cristiani"><img src='/videoGalleries/31232/Preghiera_ecumenica_dei_cristiani_23.jpeg' alt="Preghiera ecumenica dei cristiani"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_1.jpeg' style='width: 100%; height: 300px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_1.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_3.jpeg' style='width: 49%; height: 150px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_3.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_4.jpeg' style='width: 49%; height: 150px; float: right' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_4.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_12.jpeg' style='width: 100%; height: 300px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_12.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_14.jpeg' style='width: 49%; height: 150px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_14.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_15.jpeg' style='width: 49%; height: 150px; float: right' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_15.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_18.jpeg' style='width: 100%; height: 300px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_18.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_20.jpeg' style='width: 49%; height: 150px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_20.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_21.jpeg' style='width: 49%; height: 150px; float: right' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_21.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_36.jpeg' style='width: 100%; height: 300px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_36.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_38.jpeg' style='width: 49%; height: 150px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_38.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_39.jpeg' style='width: 49%; height: 150px; float: right' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_39.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_42.jpeg' style='width: 100%; height: 300px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_42.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_44.jpeg' style='width: 49%; height: 150px; ' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_44.jpeg' alt="(Madrid) - Cerimonia Finale"></div><div class='imageListImg thumbnail imgLiquidFill img ' data-fancybox='gallery' data-caption="(Madrid) - Cerimonia Finale" href='/videoGalleries/31240/Madrid__Cerimonia_Finale_45.jpeg' style='width: 49%; height: 150px; float: right' title="(Madrid) - Cerimonia Finale"><img src='/videoGalleries/31240/Madrid__Cerimonia_Finale_45.jpeg' alt="(Madrid) - Cerimonia Finale"></div></div>
			  </div>
			</section>
			<script type="text/javascript">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</script>
							</div>
					<aside class="col-md-4 px-lg-0" id="cDx">
						<p>	
		<div class="panel-aside-img panel-emergency imgLiquidFill">
			<a href='/pageID/3/langID/it/itemID/4304/Dobbiamo-unirci-tutti-per-gridare-che-la-pace-non-ha-frontiere-il-messaggio-di-papa-Francesco-a-Pace-senza-Confini.html'>
				<img class="img-parallax" src="/immagini/news/3/papa-francesco-paz-sin-fronteras.jpeg" alt="images">
				<div class="panel-heading">
					<h3>Messaggio di papa Francesco</h3>
					<hr>
				</div>
			</a>
		</div>
		
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="color: #6ab651; border-color: #6ab651">PROGRAMMA</div>
			</div>
			<div class="panel-body panel-fixed">
				
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="/pageID/31040/langID/it/PROGRAMMA.html">leggi tutto</a>
			</div>
		</div>
	<br />
	
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="color: #6ab651; border-color: #6ab651">RELATORI - TESTI & BIO</div>
			</div>
			<div class="panel-body panel-fixed">
				
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="/pageID/31052/langID/it/RELATORI--TESTI--BIO.html">leggi tutto</a>
			</div>
		</div>
	<br />
	
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="color: #6ab651; border-color: #6ab651">Evento in streaming</div>
			</div>
			<div class="panel-body panel-fixed">
				
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="https://preghieraperlapace.santegidio.org/pageID/31076/langID/it/Evento-in-streaming.html">leggi tutto</a>
			</div>
		</div>
	<br />
	
		<div class="clearfix">
            <div class="panel panel-aside col-md-6 col-md-offset-3" id="contatti63c610835e1b2f01a1dd28cc70e44040">
                <div class="panel-heading">
                    <div class="panel-title">Contattaci</div>
                </div>
                <div class="panel-body" id="form">
                    <input class="form-control" type="text" id="Cognome" name="Cognome" placeholder="Cognome">
                    <input class="form-control" type="text" id="Nome" name="Nome" placeholder="Nome">
                    <input class="form-control" type="text" id="IndirizzoEmail" name="IndirizzoEmail" placeholder="Indirizzo email">
                    <input class="form-control" type="text" id="Comune" name="Comune" placeholder="Citt&agrave;">
                    <textarea class="form-control" id="Messaggio" name="Messaggio" rows="3" style="width: 100%; resize: none" placeholder="Messaggio"></textarea>
                    <div class="checkbox">
                        <label>
                            <input type="checkbox" id='checkPrivacy' name='checkPrivacy'><a style='color: inherit !important' id='checkPrivacyAnchor' href='/pageID/30300/langID/it/Informativa-sulla-Privacy.html' target='_blank'>Ho letto e accetto l&rsquo;informativa sulla privacy</a></label>
                        <div id="privicy63c610835e1b2f01a1dd28cc70e44040" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: #1e3567; color: white; padding: 5px;">
                            <style scoped>
                                #privicy63c610835e1b2f01a1dd28cc70e44040 p { font-size: 12px !important }
                            </style>
                            <h4>Informativa sulla Privacy</h4>
                            clicca per leggere l&#039;informativa sulla privacy
                        </div>
                    </div>
                    <div class="checkbox">
                        <label for="getNewsletter">
                            <input type="checkbox" id='getNewsletter' name='getNewsletter' checked=true>Desidero ricevere la newsletter
                        </label>
                    </div>
                </div>
                <div class="panel-body" style="display: none" id="result">

                </div>
                <div class="panel-footer"><span class="btn btn-all" id="send">>> invia</span>
                </div>
            </div>
        </div>
		<script type="text/javascript">
			var contatti63c610835e1b2f01a1dd28cc70e44040 = {
				init: function() {
					var cnt = $("#contatti63c610835e1b2f01a1dd28cc70e44040");
                    
                    if (cnt.parents("#cDx").length) cnt.removeClass("col-md-6")
                                                       .removeClass("col-md-offset-3")
                                                       .addClass("col-md-12");
                    
					$("input, label, textarea", cnt).css({ color: "black" });
					
					var chkPrvc = $("a#checkPrivacyAnchor", cnt);
					chkPrvc.mousemove(function (e) {
						$("#privicy63c610835e1b2f01a1dd28cc70e44040").css({ top: (e.pageY - chkPrvc.offset().top) + 30,
												left: (e.pageX - chkPrvc.offset().left - 150) + 20,
												display: "inline-table" })
					}).mouseleave(function (e) {
						$("#privicy63c610835e1b2f01a1dd28cc70e44040").hide();
					});
					
					$("#send", cnt).click(function(e) {
						var errors = false;
						$("input", cnt).each(function(ind, itm) {
							if ($(itm).attr("type") == "text" && $(itm).val().trim() == "") {
								$(itm).css({ borderColor: "red" });
								errors = true;
							} else $(itm).css({ borderColor: "" });
							
							if ($(itm).attr("name") == "checkPrivacy" && !$(itm).is(":checked")) {
								$(itm).parent("label").css({ color: "red" });
								errors = true;
							} else $(itm).parent("label").css({ color: "black" });
						});

						if (errors) return false;
						else {
							data = { email: "pazsinfronteras@archimadrid.es;contattisito@santegidio.org", check: "2c8a9b61412aff4dfbe47805d64f2fbe", modulo: "Contattaci (31024. Madrid 2019)", newsletter: $("#getNewsletter").is(":checked") ? "1" : "0" }
							$("input[type='text'], textarea", cnt).each(function(ind, itm) { data[$(itm).attr("name")] = $(itm).val(); });
							$.ajax({ 
								url: PARSER_TEMPLATE_URL + "/__commons/internalAPI/sendContactRequest.php",
								data: data,
								dataType: "json",
								type: "post",
								success: function(data) {
									var cntNI = $("#result", cnt);
									cntNI.html("<br /><br /><center>" + data.cnt + "</center><br /><br />");
									cntNI.show();
									$("#form, #send", cnt).hide();
								},
								error: errorResultHandler
							});
						}
					});
				}
			}
			contatti63c610835e1b2f01a1dd28cc70e44040.init();
		</script>
	<br />
	
		<div class="panel panel-aside mt-4">
			<div class="panel-heading">
				<div class="panel-title" style="color: #6ab651; border-color: #6ab651">SI RINGRAZIA</div>
			</div>
			<div class="panel-body panel-fixed">
				
			</div>
			<div class="panel-footer"><a class="btn btn-all" href="/pageID/31072/langID/it/SI-RINGRAZIA.html">leggi tutto</a>
			</div>
		</div>
	</p>					</aside>
				</div>
				<div class="row">
					<div class="col-md-6 p-lg-0">
						<div class="panel panel-aside panel-social">
							<div class="panel-heading"><img class="icn-social" src="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/icn-fb.svg" alt="icon">
							</div>
							<div class="panel-body" style="text-align: center">
								<div class="fb-page" data-href="https://www.facebook.com/santegidio.org/" data-tabs="timeline" data-height="500" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
									<blockquote cite="https://www.facebook.com/santegidio.org/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/santegidio.org/">Comunità di Sant&#039;Egidio - Community of Sant&#039;Egidio</a>
									</blockquote>
								</div>
							</div>
						</div>
					</div>
					<div class="col-md-6 p-lg-0">
						<div class="panel panel-aside panel-social">
							<div class="panel-heading"><img class="icn-social" src="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/icn-tw.svg" alt="icon">
							</div>
							<div class="panel-body" style="text-align: center">
								<a class="twitter-timeline" href="https://twitter.com/santegidionews?ref_src=twsrc%5Etfw" data-width="500" data-height="500">Tweets by santegidionews</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<footer class="footer" id="Footer">
					<div class="footer-top container-fluid section-main">
			<div class="container">
				<div class="row">
					<div class="box col-md-4"><img src="/FSnetTemplates/SEPPP2018/__commons/images/foregrounds/logo-footer.svg" width="244" alt="logo">
						<ul class="list-inline list-social">
							<li>Seguici su</li>
							<li> <a href="https://www.facebook.com/santegidio.org/"> <i class="fa fa-facebook-square"></i></a>
							</li>
							<li> <a href="https://twitter.com/santegidionews"> <i class="fa fa-twitter-square"></i></a>
							</li>
							<li> <a href="https://www.instagram.com/Sant.Egidio"> <i class="fa fa-instagram"></i></a>
							</li>
							<li> <a href="https://www.youtube.com/user/santegidio"> <i class="fa fa-youtube-play"></i></a>
							</li>
						</ul>
					</div>
					<div class="box card-mid col-md-4">
						<h4>Menu</h4>
						<ul class="list-unstyled">
							<li> <a href="#">
								   home</a>
							</li>
							<li><a href='/pageID/31024/langID/it/MADRID-2019--PACE-SENZA-CONFINI.html'>MADRID 2019 - PACE SENZA CONFINI</a></li><li><a href='/pageID/3/langID/it/.html'>NEWS</a></li><li><a href='/pageID/30704/langID/it/.html'>FOTO</a></li><li><a href='/pageID/30708/langID/it/.html'>VIDEO</a></li><li><a href='https://www.santegidio.org/pageID/30468/langID/it/RASSEGNA-STAMPA.html'>STAMPA</a></li><li><a href='/pageID/2/langID/it/.html'>ARCHIVIO</a></li><li><a href='https://www.santegidio.org'>VAI SU SANTEGIDIO.ORG</a></li>
						</ul>
					</div>
					<div class="box col-md-4">
						<h4>Contatti</h4>
<ul class="list-unstyled">
    <li>Indirizzo<br />
    Piazza Sant&rsquo;Egidio 3a, 00153 Roma</li>
    <li>Telefono<br />
    +39 06 4292929</li>
    <li>Fax<br />
    +39 06 5800197</li>
    <li><a href="https://preghieraperlapace.santegidio.org/pageID/30676/langID/it/CONTATTI.html">Contatti</a></li>
</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="footer-btm container">
			<div class="row">
				<div class="col-md-12 text-center">
					<p><small>Copyright © 2018 - Comunità di Sant’Egidio - C.F. 80191770587 - <span id="creditsHolder901fd0aa238cb7d4b45582cfa1ae5b80">Credits</span></small></p>
					<div id="credits901fd0aa238cb7d4b45582cfa1ae5b80" style="position: absolute; z-index: 9999; width: 400px; height: auto; display: none; background-color: white; color: black; padding: 10px; border: solid 3px darkgray">
						<style scoped>
							#credits901fd0aa238cb7d4b45582cfa1ae5b80 p { font-size: 12px !important; }
						</style>
						<h4>CREDITS</h4>
						<p>web design: <strong>FULLSTACKAGENCY</strong><br />
coding: <strong>FSNETSYSTEMS</strong><br />
<br />
cms:<strong> GOOFY by FSNETSYSTEMS</strong></p>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
			$("#creditsHolder901fd0aa238cb7d4b45582cfa1ae5b80").mousemove(function(e) {
				$("#credits901fd0aa238cb7d4b45582cfa1ae5b80").css({ top: (e.pageY - $("#creditsHolder901fd0aa238cb7d4b45582cfa1ae5b80").offset().top) - $("#credits901fd0aa238cb7d4b45582cfa1ae5b80").height() - 40,
										left: (e.pageX - $("#creditsHolder901fd0aa238cb7d4b45582cfa1ae5b80").offset().left + $("#creditsHolder901fd0aa238cb7d4b45582cfa1ae5b80").parent().offset().left) - 50,
										display: "inline-table" })
			}).mouseleave(function(e) {
				$("#credits901fd0aa238cb7d4b45582cfa1ae5b80").hide();
			});
		</script>		</footer>
		<div class="cookie-banner alert alert-dismissible" id="cookieAlertCnt" style="display: none">
			<div class="container-fluid">
				<div class="row">
					<div class="col-md-9">
						<p>
							Questo sito utilizza i cookie per migliorare la tua esperienza sul portale.							<!--a href="#">Scopri di più</a-->
						</p>
					</div>
					<div class="pull-right" style="display: inline-table; width: auto; text-align: center; color: white; font-size: 75%">
						<button class="btn-outline" data-dismiss="alert" id="closeCookieAlert">
							Ok, capito!						</button>
						<br/><label><input type="checkbox" id="dontShowCookieAlertAnymore" /> Non mostrare più.</label>
					</div>
				</div>
			</div>
		</div>
	</div>
    	        <!-- Google Analytics -->
        <script>
		  (function(i,s,o,g,r,a,m) {
			  i['GoogleAnalyticsObject'] = r;
			  i[r] = i[r] || function() {
				  (i[r].q=i[r].q||[]).push(arguments)
			  },
			  i[r].l = 1*new Date();
			  a = s.createElement(o),
			  m = s.getElementsByTagName(o)[0];
			  a.async=1;
			  a.src=g;
			  m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-28358188-1', 'auto');
		  ga('require', 'linkid', 'linkid.js');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');
		
		</script>
        <!-- Fine Google Analytics -->
		
		<!-- Google Adwords Conversion -->
			<script type="text/javascript">
			/* <![CDATA[ */
				var google_conversion_id = 941731670;
				var google_custom_params = window.google_tag_params;
				var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
			<noscript>
				<div style="display:inline;">
					<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/941731670/?guid=ON&amp;script=0"/>
				</div>
			</noscript>
		<!-- Fine Google Adwords Conversion -->
		
		<!-- Google Tag Manager -->
		<!--script>
			dataLayer = [];
			(function(w,d,s,l,i) {
				w[l] = w[l] || [];
				w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-PJDLNF2');
		</script>
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJDLNF2" height="0" width="0" style="display: none; visibility: hidden"></iframe>
		</noscript-->
		<!-- End Google Tag Manager -->
		
		<!-- Global site tag (gtag.js) - AdWords: 941731670 -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-941731670"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag() { dataLayer.push(arguments); }
		  gtag('js', new Date());
		  gtag('config', 'AW-941731670');
		</script>
		<!-- Fine Global site tag (gtag.js) - AdWords: 941731670 -->
		
		<!-- Facebook Pixel Code -->
		<script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function () {
					n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s);
			}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

			fbq('init', '1221155437968653');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1221155437968653&ev=PageView&noscript=1" /></noscript>
		<!-- Fine Facebook Pixel Code -->
        
        <script type="text/javascript">
			function otherStatistics(url, title) {
				if (typeof ga !== "undefined") ga('send', { hitType: 'pageview',
															page: url, 
															title: title });
				
				if (typeof fbq !== "undefined") fbq('track', 'PageView');
			}
		</script>	        <!--Start of Tawk.to Script-->
		<script type="text/javascript">
			var Tawk_API = Tawk_API || {}, 
				Tawk_LoadStart=new Date();
			(function() {
				var s1 = document.createElement("script"),
					s0 = document.getElementsByTagName("script")[0];
				s1.async = true;
				s1.src = 'https://embed.tawk.to/5a9429774b401e45400d363e/default';
				s1.charset = 'UTF-8';
				s1.setAttribute('crossorigin', '*');
				s0.parentNode.insertBefore(s1,s0);
			})();
		</script>
		<!--End of Tawk.to Script-->	        <div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.00&appId=684798504885379&autoLogAppEvents=1";
				fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));
		</script>	        <script>
			window.twttr = (function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0],
					t = window.twttr || {};
				if (d.getElementById(id)) return t;
				js = d.createElement(s);
				js.id = id;
				js.src = "https://platform.twitter.com/widgets.js";
				fjs.parentNode.insertBefore(js, fjs);
				t._e = [];
				t.ready = function(f) {
					t._e.push(f);
				};
				return t;
			}(document, "script", "twitter-wjs"));</script></body>
</html>